<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.thealbanian.co.uk/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Non-pejpëri i rremë serb, dokumenti origjinal franko-gjerman dhe rruga njëkalimëshe e njohjes së Kosovës</title>
	<link rel="canonical" href="https://www.thealbanian.co.uk/non-pejperi-i-rreme-serb-dokumenti-origjinal-franko-gjerman-dhe-rruga-njekalimeshe-e-njohjes-se-kosoves/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Non-pejpëri i rremë serb, dokumenti origjinal franko-gjerman dhe rruga njëkalimëshe e njohjes së Kosovës" />
	<meta property="og:description" content="Shaban MURATI Duke demostruar vetinë tipike gjenetike serbe, të pohuar nga ish-presidenti dhe shkrimtari serb Çosiç se “rrena është virtut i serbëve”, presidenti i Serbisë Vuçiç po insinuon formatim të ri, arkitekturë të re dhe kuadrim të ri të dialogut Serbi-Kosovë, me qëllim që të shtyjë ose të shmangë orën finale shtetërore, që po vjen [&hellip;]" />
	<meta property="og:url" content="https://www.thealbanian.co.uk/non-pejperi-i-rreme-serb-dokumenti-origjinal-franko-gjerman-dhe-rruga-njekalimeshe-e-njohjes-se-kosoves/" />
	<meta property="og:site_name" content="The Albanian" />
	<meta property="article:publisher" content="https://www.facebook.com/ThealbanianLondon/" />
	<meta property="article:published_time" content="2022-09-23T07:46:49+00:00" />
	<meta property="article:modified_time" content="2022-09-23T07:46:52+00:00" />
	<meta property="og:image" content="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/Diplomaticus.jpg" />
	<meta property="og:image:width" content="628" />
	<meta property="og:image:height" content="367" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="TheAlbanian.co.uk" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="TheAlbanian.co.uk" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Feed" href="https://www.thealbanian.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Comments Feed" href="https://www.thealbanian.co.uk/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thealbanian.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='//www.thealbanian.co.uk/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/style.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/data/import/news/scheme.css?ver=10.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-75596819-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.thealbanian.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-75596819-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.thealbanian.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thealbanian.co.uk/wp-json/wp/v2/posts/573977" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thealbanian.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.thealbanian.co.uk/?p=573977' />
<link rel="alternate" type="application/json+oembed" href="https://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thealbanian.co.uk%2Fnon-pejperi-i-rreme-serb-dokumenti-origjinal-franko-gjerman-dhe-rruga-njekalimeshe-e-njohjes-se-kosoves%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thealbanian.co.uk%2Fnon-pejperi-i-rreme-serb-dokumenti-origjinal-franko-gjerman-dhe-rruga-njekalimeshe-e-njohjes-se-kosoves%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/cropped-the-albanian-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/cropped-the-albanian-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/cropped-the-albanian-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/cropped-the-albanian-logo-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-573977 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    	<div id="jeg_sidecontent">
						<div class="jeg_side_heading">
					<ul class="jeg_side_tabs">
					<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li>					</ul>
					<div class="jeg_side_feed_cat_wrapper">
					<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
             <ul class="jeg_filter_menu">
                <li><a href="#" class='active'>All</a></li>
                
             </ul></div>					</div>
				<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":573977,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>				</div>
				
		<div class="sidecontent_postwrapper">
			<div class="jeg_sidefeed ">
				<div class="jeg_post jeg_pl_md_box active " data-id="573977" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="https://www.thealbanian.co.uk/non-pejperi-i-rreme-serb-dokumenti-origjinal-franko-gjerman-dhe-rruga-njekalimeshe-e-njohjes-se-kosoves/"><div class="thumbnail-container  size-500 "><img width="308" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/Diplomaticus.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="628" data-full-height="367" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/non-pejperi-i-rreme-serb-dokumenti-origjinal-franko-gjerman-dhe-rruga-njekalimeshe-e-njohjes-se-kosoves/">Non-pejpëri i rremë serb, dokumenti origjinal franko-gjerman dhe rruga njëkalimëshe e njohjes së Kosovës</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23/09/2022</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="573986" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/shba-e-analizon-me-seriozitet-kercenimin-berthamor-te-putinit/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D.webp" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D.webp 1280w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D-750x422.webp 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D-1140x641.webp 1140w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1280" data-full-height="720" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/shba-e-analizon-me-seriozitet-kercenimin-berthamor-te-putinit/">SHBA e analizon me “seriozitet” kërcënimin bërthamor të Putinit </a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23/09/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="573982" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/largime-nga-rusia-cmimi-i-biletave-arrin-9-mije-dollare/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3.jpeg 1023w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3-750x422.jpeg 750w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1023" data-full-height="575" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/largime-nga-rusia-cmimi-i-biletave-arrin-9-mije-dollare/">Largime nga Rusia, çmimi i biletave arrin 9 mijë dollarë </a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23/09/2022</div></div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="573979" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA.jpeg 1023w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA-750x422.jpeg 750w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1023" data-full-height="575" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/">Rajonet e Ukrainës të kontrolluara nga Moska, në votime &#8220;të rreme&#8221; për t&#8217;u bashkuar me Rusinë </a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23/09/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="573974" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/atifete-jahjagadiaspora-nje-thesar-kombetar-qe-karakterizon-vendet-tona/"><div class="thumbnail-container  size-1000 "><img width="75" height="50" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/IMG_0971-1536x1024-1.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/IMG_0971-1536x1024-1.jpg 1536w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/IMG_0971-1536x1024-1-750x500.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/IMG_0971-1536x1024-1-1140x760.jpg 1140w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1536" data-full-height="1024" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/atifete-jahjagadiaspora-nje-thesar-kombetar-qe-karakterizon-vendet-tona/"> Atifete Jahjaga:Diaspora një thesar kombëtar që karakterizon vendet tona</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/09/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="573971" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/rrumbullaku-pret-ne-takim-ambasadorin-britanik-ne-shqiperi-prioritet-lufta-ndaj-migracionit-dhe-trafiqeve-te-paligjshme/"><div class="thumbnail-container  size-1000 "><img width="75" height="43" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/rrumbullaku-2.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/rrumbullaku-2.jpg 1407w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/rrumbullaku-2-750x435.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/rrumbullaku-2-1140x661.jpg 1140w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1407" data-full-height="816" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/rrumbullaku-pret-ne-takim-ambasadorin-britanik-ne-shqiperi-prioritet-lufta-ndaj-migracionit-dhe-trafiqeve-te-paligjshme/">Rrumbullaku pret në takim ambasadorin britanik në Shqipëri: Prioritet lufta ndaj migracionit dhe trafiqeve të paligjshme</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/09/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="573968" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/vuciq-cili-eshte-dallimi-midis-teresise-territoriale-te-ukraines-dhe-asaj-te-serbise/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/Aleksandar-Vuciq-ne-Asamblene-e-Pergjithshme-te-OKB-se.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="360" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/vuciq-cili-eshte-dallimi-midis-teresise-territoriale-te-ukraines-dhe-asaj-te-serbise/">Vuçiq: Cili është dallimi midis tërësisë territoriale të Ukrainës dhe asaj të Serbisë?</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/09/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="573965" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/nato-do-te-zhvilloje-stervitje-ne-kosove/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/NATO-1-2048x1152-1.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/NATO-1-2048x1152-1.jpg 2048w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/NATO-1-2048x1152-1-750x422.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/NATO-1-2048x1152-1-1140x641.jpg 1140w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="2048" data-full-height="1152" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/nato-do-te-zhvilloje-stervitje-ne-kosove/">NATO do të zhvillojë stërvitje në Kosovë</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/09/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="573962" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/osmani-anetaresimi-ne-nato-qellim-strategjik-i-kosoves/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/osmani.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/osmani.jpg 1190w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/osmani-750x420.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/osmani-1140x639.jpg 1140w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1190" data-full-height="667" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/osmani-anetaresimi-ne-nato-qellim-strategjik-i-kosoves/">Osmani: Anëtarësimi në NATO, qëllim strategjik i Kosovës</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/09/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="573959" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/shqiperia-humb-tregjet-e-kosoves-eksportet-ne-sasi-shenuan-renie-me-40-ne-8-mujor/"><div class="thumbnail-container  size-1000 "><img width="75" height="44" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/tregje.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" data-full-width="696" data-full-height="411" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/shqiperia-humb-tregjet-e-kosoves-eksportet-ne-sasi-shenuan-renie-me-40-ne-8-mujor/">Shqipëria humb tregjet e Kosovës, eksportet në sasi shënuan rënie me 40% në 8-mujor</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/09/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="573956" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/kamberi-per-thirrjet-per-arrestimin-e-tij-ne-serbi-vazhdojne-te-perdoren-metodat-e-millosheviqit/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/Shaip-Kamberi-3.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="360" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/kamberi-per-thirrjet-per-arrestimin-e-tij-ne-serbi-vazhdojne-te-perdoren-metodat-e-millosheviqit/">Kamberi për thirrjet për arrestimin e tij: Në Serbi vazhdojnë të përdoren metodat e Millosheviqit</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21/09/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="573953" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/urdhri-i-putinit-per-mobilizim-te-plote-ushtarak-ruset-dynden-ne-aeroporte-per-tia-mbathur-nga-lufta/"><div class="thumbnail-container  size-1000 "><img width="75" height="45" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/A783AD22-C750-4B92-871A-C68F898A7763.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="384" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/urdhri-i-putinit-per-mobilizim-te-plote-ushtarak-ruset-dynden-ne-aeroporte-per-tia-mbathur-nga-lufta/">Urdhri i Putinit për mobilizim të plotë ushtarak/ Rusët dynden në aeroporte për t’ia “mbathur” nga lufta </a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21/09/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="573950" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/mesazhi-ishte-i-qarte-vucic-forcon-kercenimet-e-putinit-pas-1-ose-2-muajsh-nis-lufta-e-trete-boterore/"><div class="thumbnail-container  size-1000 "><img width="75" height="43" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/8765681D-1271-4975-9F75-38A70C78AD9A.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="363" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/mesazhi-ishte-i-qarte-vucic-forcon-kercenimet-e-putinit-pas-1-ose-2-muajsh-nis-lufta-e-trete-boterore/">&#8220;Mesazhi ishte i qartë&#8221;/ Vuçiç forcon kërcënimet e Putinit: Pas 1 ose 2 muajsh nis Lufta e Tretë Botërore </a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21/09/2022</div></div>
                        </div>
                    </div>			</div>
								<div class="sidefeed_loadmore">
											<button class="btn "
								data-end="End of Content"
								data-loading="Loading..."
								data-loadmore="Load More">
						Load More						</button>
					</div>
							</div>
		<div class="jeg_sidefeed_overlay">
			<div class='preloader_type preloader_dot'>
				<div class="sidefeed-preloader jeg_preloader dot">
					<span></span><span></span><span></span>
				</div>
				<div class="sidefeed-preloader jeg_preloader circle">
					<div class="jnews_preloader_circle_outer">
						<div class="jnews_preloader_circle_inner"></div>
					</div>
				</div>
				<div class="sidefeed-preloader jeg_preloader square">
					<div class="jeg_square">
						<div class="jeg_square_inner"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-548356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548356"><a href="https://www.thealbanian.co.uk/">Home</a></li>
<li id="menu-item-548357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548357"><a href="https://www.thealbanian.co.uk/kontakto/">Contact us</a></li>
<li id="menu-item-548358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548358"><a href="https://www.thealbanian.co.uk/marketing/">Marketing</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Friday, 23 September, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/ThealbanianLondon" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.thealbanian.co.uk/" style="padding: 0px 0px 0px 100px;">
				<img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/07/59B1051F-9159-40BE-8186-C82A918B5DC0.png" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/07/59B1051F-9159-40BE-8186-C82A918B5DC0.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 2x" alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/07/59B1051F-9159-40BE-8186-C82A918B5DC0.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/07/59B1051F-9159-40BE-8186-C82A918B5DC0.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row="default" ><a href="http://thealbanian.co.uk">KREU</a></li>
<li id="menu-item-452717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row="default" ><a href="http://albcontacts.com/">Albcontacts</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number="12"  data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme/">Lajme</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="2" class="active"><a href="https://www.thealbanian.co.uk/category/lajme/">All</a></li>
                        <li data-cat-id="28" class=""><a href="https://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit/">Aktualitet</a></li><li data-cat-id="4" class=""><a href="https://www.thealbanian.co.uk/category/lajme/rajoni/">Rajoni</a></li><li data-cat-id="3" class=""><a href="https://www.thealbanian.co.uk/category/lajme/vendi/">Vendi</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/shba-e-analizon-me-seriozitet-kercenimin-berthamor-te-putinit/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D.webp" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D.webp 1280w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D-750x422.webp 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D-1140x641.webp 1140w" sizes="(max-width: 320px) 100vw, 320px" data-full-width="1280" data-full-height="720" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/shba-e-analizon-me-seriozitet-kercenimin-berthamor-te-putinit/">SHBA e analizon me “seriozitet” kërcënimin bërthamor të Putinit </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/largime-nga-rusia-cmimi-i-biletave-arrin-9-mije-dollare/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3.jpeg 1023w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3-750x422.jpeg 750w" sizes="(max-width: 320px) 100vw, 320px" data-full-width="1023" data-full-height="575" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/largime-nga-rusia-cmimi-i-biletave-arrin-9-mije-dollare/">Largime nga Rusia, çmimi i biletave arrin 9 mijë dollarë </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA.jpeg 1023w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA-750x422.jpeg 750w" sizes="(max-width: 320px) 100vw, 320px" data-full-width="1023" data-full-height="575" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/">Rajonet e Ukrainës të kontrolluara nga Moska, në votime &#8220;të rreme&#8221; për t&#8217;u bashkuar me Rusinë </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/urdhri-i-putinit-per-mobilizim-te-plote-ushtarak-ruset-dynden-ne-aeroporte-per-tia-mbathur-nga-lufta/"><div class="thumbnail-container  size-500 "><img width="300" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/A783AD22-C750-4B92-871A-C68F898A7763.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="384" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/urdhri-i-putinit-per-mobilizim-te-plote-ushtarak-ruset-dynden-ne-aeroporte-per-tia-mbathur-nga-lufta/">Urdhri i Putinit për mobilizim të plotë ushtarak/ Rusët dynden në aeroporte për t’ia “mbathur” nga lufta </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/mesazhi-ishte-i-qarte-vucic-forcon-kercenimet-e-putinit-pas-1-ose-2-muajsh-nis-lufta-e-trete-boterore/"><div class="thumbnail-container  size-500 "><img width="317" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/8765681D-1271-4975-9F75-38A70C78AD9A.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="363" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/mesazhi-ishte-i-qarte-vucic-forcon-kercenimet-e-putinit-pas-1-ose-2-muajsh-nis-lufta-e-trete-boterore/">&#8220;Mesazhi ishte i qartë&#8221;/ Vuçiç forcon kërcënimet e Putinit: Pas 1 ose 2 muajsh nis Lufta e Tretë Botërore </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/nyt-ne-nje-cep-te-kosoves-degjohen-ende-brohoritjet-per-putinin/"><div class="thumbnail-container  size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/326235F1-D47B-44B7-8CD1-655D9E9CC6B2.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="426" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/nyt-ne-nje-cep-te-kosoves-degjohen-ende-brohoritjet-per-putinin/">NYT: Në një cep të Kosovës dëgjohen ende brohoritjet për Putinin </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/albin-kurti-konfirmon-planin-per-ta-ekzekutuar-u-informova-nga-agjencia-per-inteligjence/"><div class="thumbnail-container  size-500 "><img width="319" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/ABDAEDA7-4657-4EBD-81B5-EDE2B8CC6123.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/ABDAEDA7-4657-4EBD-81B5-EDE2B8CC6123.jpeg 780w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/ABDAEDA7-4657-4EBD-81B5-EDE2B8CC6123-750x423.jpeg 750w" sizes="(max-width: 319px) 100vw, 319px" data-full-width="780" data-full-height="440" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/albin-kurti-konfirmon-planin-per-ta-ekzekutuar-u-informova-nga-agjencia-per-inteligjence/">Albin Kurti konfirmon planin për ta ekzekutuar: U informova nga Agjencia për Inteligjencë </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/cfare-po-ndodh-ne-japoni-miliona-njerez-evakuohen-jepet-paralajmerimi-per/"><div class="thumbnail-container  size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/5E2B85B7-6A57-42E1-94C5-A60303D25822.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="426" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/cfare-po-ndodh-ne-japoni-miliona-njerez-evakuohen-jepet-paralajmerimi-per/">Çfarë po ndodh në Japoni? Miliona njerëz evakuohen, jepet paralajmërimi për&#8230; </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/sot-i-jepet-lamtumira-mbretereshes-elizabeth-mbi-10-mije-forca-policore-ne-rruget-e-londres/"><div class="thumbnail-container  size-500 "><img width="276" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/A8CC67D8-2D69-4BC9-B7DC-F71204834FE8.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="417" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/sot-i-jepet-lamtumira-mbretereshes-elizabeth-mbi-10-mije-forca-policore-ne-rruget-e-londres/">Sot i jepet lamtumira Mbretëreshës Elizabeth, mbi 10 mijë forca policore në rrugët e Londrës </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/hetohet-per-lidhje-me-ruset-ish-agjenti-i-fbi-se-i-afert-me-kryeministrin-rama/"><div class="thumbnail-container  size-500 "><img width="327" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/FC346739-C286-4561-9085-B1E3DCFFC932.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="612" data-full-height="337" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/hetohet-per-lidhje-me-ruset-ish-agjenti-i-fbi-se-i-afert-me-kryeministrin-rama/">Hetohet për lidhje me rusët ish-agjenti i FBI-së, i afërt me kryeministrin Rama </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/ne-shqiperi-43-e-te-punesuarve-marrin-deri-ne-330-euro-ne-muaj/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/B38B45D6-701E-46A6-A770-57F5166BDC5F.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="360" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/ne-shqiperi-43-e-te-punesuarve-marrin-deri-ne-330-euro-ne-muaj/">Në Shqipëri, 43% e të punësuarve marrin deri në 330 euro në muaj </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/sulmet-kibernetike-departamenti-i-thesarit-te-shba-se-sanksionon-10-iraniane-dhe-dy-kompani/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/9A5840BF-F3FE-4B64-AB80-3F05CECD9B6F.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="360" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/sulmet-kibernetike-departamenti-i-thesarit-te-shba-se-sanksionon-10-iraniane-dhe-dy-kompani/">Sulmet kibernetike/ Departamenti i Thesarit të SHBA-së sanksionon 10 iranianë dhe dy kompani </a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/opinion/">Opinion</a></li>
<li id="menu-item-77512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme_te_pergjithshme/">Më  shumë</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/kulture/">Kulture</a></li>
	<li id="menu-item-77510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/komunitet/">Diaspora</a></li>
	<li id="menu-item-73160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/histori/">Histori</a></li>
	<li id="menu-item-77511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme-nga-shqiperia/">Shqipëria</a></li>
</ul>
</li>
<li id="menu-item-450463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/udhetimiim/">Udhetimi im</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="559" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-klajdi-bregu-nese-ne-heqim-dore-nga-inferioriteti-dhe-i-besojme-me-shume-njeri-tjetrit-do-te-ndikojne-edhe-ne-jeten-ne-atdhe/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/101812541_190918065505699_5535130911804295853_n.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/101812541_190918065505699_5535130911804295853_n.jpg 960w, https://www.thealbanian.co.uk/wp-content/uploads/2020/06/101812541_190918065505699_5535130911804295853_n-750x750.jpg 750w" sizes="(max-width: 180px) 100vw, 180px" data-full-width="960" data-full-height="960" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-klajdi-bregu-nese-ne-heqim-dore-nga-inferioriteti-dhe-i-besojme-me-shume-njeri-tjetrit-do-te-ndikojne-edhe-ne-jeten-ne-atdhe/">“Udhëtimi im”- Klajdi Bregu: “Nëse ne heqim dorë nga inferioriteti dhe i besojmë më shumë njëri-tjetrit, do të ndikojë edhe në jetën në atdhe”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-daut-dauti-diaspora-duhet-te-perfaqesohet-me-deputete-ne-kuvendin-e-shqiperise-dhe-kosoves/"><div class="thumbnail-container size-500 "><img width="221" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n.jpg 1581w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n-750x610.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n-1140x927.jpg 1140w" sizes="(max-width: 221px) 100vw, 221px" data-full-width="1581" data-full-height="1285" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-daut-dauti-diaspora-duhet-te-perfaqesohet-me-deputete-ne-kuvendin-e-shqiperise-dhe-kosoves/">“Udhëtimi im”-Daut Dauti: “Diaspora duhet të përfaqësohet me deputetë në kuvendin e Shqipërisë dhe Kosovës”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/liza-ne-boten-e-diaspores/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza.jpg 2048w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza-750x500.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza-1140x760.jpg 1140w" sizes="(max-width: 270px) 100vw, 270px" data-full-width="2048" data-full-height="1365" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/liza-ne-boten-e-diaspores/">&#8220;Udhëtimi im&#8221;- Liza në botën e Diasporës</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-klentiana-mahmutaj-shqiptarja-e-okb-se/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/93359542_226115568502684_5487238079792021504_n.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/93359542_226115568502684_5487238079792021504_n.jpg 800w, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/93359542_226115568502684_5487238079792021504_n-750x500.jpg 750w" sizes="(max-width: 270px) 100vw, 270px" data-full-width="800" data-full-height="533" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-klentiana-mahmutaj-shqiptarja-e-okb-se/">“Udhëtimi im”: Klentiana Mahmutaj, shqiptarja e OKB-së</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-ada-guri-nga-spikere-lajmesh-ne-avokate-krimesh-ne-londer/"><div class="thumbnail-container size-500 "><img width="295" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/01/a1-295x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="295" data-full-height="330" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-ada-guri-nga-spikere-lajmesh-ne-avokate-krimesh-ne-londer/">&#8220;Udhëtimi im&#8221;-Ada Guri: Nga spikere lajmesh në avokate krimesh në Londër</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-bahri-troja-qeverite-shqiptare-duhet-te-krijojne-hapesira-per-diasporen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/01/75439472_580826612687823_5583349565156753408_n-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/01/75439472_580826612687823_5583349565156753408_n-360x180.jpg 360w, https://www.thealbanian.co.uk/wp-content/uploads/2020/01/75439472_580826612687823_5583349565156753408_n-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="762" data-full-height="762" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-bahri-troja-qeverite-shqiptare-duhet-te-krijojne-hapesira-per-diasporen/">Udhëtimi im &#8211; Bahri Troja: “Qeveritë shqiptare duhet të krijojnë hapësira për diasporën”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/10/ben-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="460" data-full-height="319" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare/">&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-360x180.jpg 360w, https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-750x375.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="2048" data-full-height="1536" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete/">“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Executive MBA Graduation Ceremony - Class of 2016 - ESCP Europe" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-360x180.jpg 360w, https://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="800" data-full-height="513" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka/">“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-460927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/web-tv/">Web TV</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.thealbanian.co.uk/">
		        <img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 2x" alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 2x" data-dark-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png" data-dark-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://www.thealbanian.co.uk">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.thealbanian.co.uk/category/aktualitet/">Aktualitet</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Non-pejpëri i rremë serb, dokumenti origjinal franko-gjerman dhe rruga njëkalimëshe e njohjes së Kosovës</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://www.thealbanian.co.uk/non-pejperi-i-rreme-serb-dokumenti-origjinal-franko-gjerman-dhe-rruga-njekalimeshe-e-njohjes-se-kosoves/">23/09/2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://www.thealbanian.co.uk/category/aktualitet/" rel="category tag">Aktualitet</a>                </span>
            </div>
        
            </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><a href="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/Diplomaticus.jpg"><div class="thumbnail-container" style="padding-bottom:58.439%"><img width="628" height="367" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/Diplomaticus.jpg" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="" data-full-width="628" data-full-height="367" /></div></a></div>
						
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
															</div>

							<div class="content-inner ">
								<figure class="wp-block-image size-full is-resized"><figcaption><strong>Shaban MURATI</strong></figcaption></figure>
<p>Duke demostruar vetinë tipike gjenetike serbe, të pohuar nga ish-presidenti dhe shkrimtari serb Çosiç se “rrena është virtut i serbëve”, presidenti i Serbisë Vuçiç po insinuon formatim të ri, arkitekturë të re dhe kuadrim të ri të dialogut Serbi-Kosovë, me qëllim që të shtyjë ose të shmangë orën finale shtetërore, që po vjen e pashmangëshme për zgjidhjen përfundimtare të dialogut me njohje reciproke.</p>
<p>Në datën 10 shtator, një ditë pas  bisedimeve të tij në Beograd me dy këshilltarët diplomatikë të presidentit francez dhe të kancelarit gjerman, Vuçiç deklaroi se ai mori një propozim për një <em>“kuadër të ri të bisedimeve të Brukselit, i cili duhet të çojë te një zgjidhje finale me Kosovën</em>”. Ngrefosja personale e presidentit serb mori fund shpejt dhe ai iu drejtua rrenës diplomatike dhe propagandistike për vetëngushëllim.</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_573977_1_632d9b34910b9   " data-unique="jnews_module_573977_1_632d9b34910b9">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Lajme te<strong>Njejta</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/shba-e-analizon-me-seriozitet-kercenimin-berthamor-te-putinit/"><div class="thumbnail-container  size-715 "><img width="120" height="68" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D.webp" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D.webp 1280w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D-750x422.webp 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D-1140x641.webp 1140w" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1280" data-full-height="720" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thealbanian.co.uk/shba-e-analizon-me-seriozitet-kercenimin-berthamor-te-putinit/">SHBA e analizon me “seriozitet” kërcënimin bërthamor të Putinit </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/shba-e-analizon-me-seriozitet-kercenimin-berthamor-te-putinit/" ><i class="fa fa-clock-o"></i> 23/09/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/largime-nga-rusia-cmimi-i-biletave-arrin-9-mije-dollare/"><div class="thumbnail-container  size-715 "><img width="120" height="67" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3.jpeg 1023w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3-750x422.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1023" data-full-height="575" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thealbanian.co.uk/largime-nga-rusia-cmimi-i-biletave-arrin-9-mije-dollare/">Largime nga Rusia, çmimi i biletave arrin 9 mijë dollarë </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/largime-nga-rusia-cmimi-i-biletave-arrin-9-mije-dollare/" ><i class="fa fa-clock-o"></i> 23/09/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/"><div class="thumbnail-container  size-715 "><img width="120" height="67" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA.jpeg 1023w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA-750x422.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1023" data-full-height="575" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/">Rajonet e Ukrainës të kontrolluara nga Moska, në votime &#8220;të rreme&#8221; për t&#8217;u bashkuar me Rusinë </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/" ><i class="fa fa-clock-o"></i> 23/09/2022</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                    
                </div>
					
					<script>var jnews_module_573977_1_632d9b34910b9 = {"header_icon":"","first_title":"Lajme te","second_title":"Njejta","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":573977,"include_category":"11648","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div>
<p>Menjeherë e gjithë diplomacia dhe propaganda serbe ngriti konstruksionin fals propagandistik të të ashtuquajturit “kuadër të ri apo kornizë të re” të dialogut midis Serbisë dhe Kosovës, jo ashtu siç ia kishin kërkuar dy këshilltarët diplomatikë të Francës dhe të Gjermanisë, por ashtu siç do ta dëshironte presidenti serb.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><a href='http://www.albcontacts.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a><a href='http://www.albcontacts.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a><a href='http://www.albcontacts.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a></div></div>
<p>Ky konstruksin propagandistik serb po mbështetet në dy shtylla demagogjike.</p>
<p><strong>E para</strong>, që Vuçiç po tregohet trim mbi trimat dhe po u kundërvihet presioneve të Francës dhe të Gjermanisë, madje në 19 shtator në Nju Jork u mburr se e ka refuzuar ta marrë letrën e BE për “kuadrin e ri” të dialogut.</p>
<p><strong>E dyta</strong>, propaganda serbe me nxitim hodhi në qarkullim një të ashtuquajtur projekt-marrëveshje gjoja të propozuar nga Franca dhe Gjermania, një non pejpër të ri “fake”, i cili përmban dëshirat, tezat dhe interesat e Serbisë. Portali i njohur proqeveritar serb “B92” shkruante në 19 shtator se “Kuadri i ri është propozim i ri, që erdhi direkt nga përfshirja e Makronit dhe e Sholcit në procesin e dialogut, sepse sipas dokumentit Kosova dhe Serbia vetë nuk do të jenë kurrë në gjendje ta zgjidhin problemin dhe Serbisë nuk do t’i kërkohet të njohë legalisht Kosovën”.</p>
<p>Është interesant, se ashtu si non-pejpëri serb i prillit të vitit të kaluar për marrëdhëniet Serbi-Kosovë, edhe ky i tanishmi zgjodhi Prishtinën të shpërndahej në 19 shtator. Madje presidenti serb Vuçiç u bë qesharak në 20 shtator kur në Nujork iu referua mediave shqiptare për “kuadrin e ri” të projekt-marrëveshjes, në një kohë që ai e ka në zyrën e tij projekt-marrëveshjen e vërtetë, që i lanë në tavolinë këshilltari diplomatik i Francës dhe i Gjermanisë.</p>
<p>Por presidenti serb don ta fshehë projekt-marrëveshjen  reale që ka marrë, dhe tenton të shesë non-pejpërin e shpikur serb, që u shpërnda në 19 shtator nga vetë serbët. Presidentit serb i duket se rrena serbe bëhet më e besueshme nëse shpërndahet nga shqiptarët.</p>
<p>Madje një portal perëndimor “reddit.com” në 19 shtator tërhiqte vëmendjen se “një portal në Shqipëri, i afërt me kryeministrin Edi Rama, publikoi “kuadrin e ri” të dialogut midis Serbisë dhe Kosovës”.</p>
<p>Çuditërisht non-pejpëri i tanishëm serb, ashtu si tre non-pejpërat e vjetshëm, përmban ide dhe teza, që përputhen me interesat e Serbisë. Kështu përfshihen zvarritja e dialogut për marrëveshjen e tretë të normalizimit të marrëdhënieve deri në vitin 2033, kur o gomari o i zoti do të kenë ngordhur. Përfshihet kushti i habitshëm proserb që “Serbisë nuk do t’i kërkohet që të njohë Kosovën”. Pastaj del oferta alogjike për të anëtarësuar në fazën e tretë Kosovën në NATO, sikur anëtarësimi në NATO përcaktohet nga BE dhe jo nga SHBA. Dhe në fund non-pejpëri proserb ka një kërcënim të çuditshëm drejtuar Kosovës që nëse nuk pranon “marrëveshjen” e mësipërme me idetë proserbe, do të organizohet “izolim komplet i qeverisë Kurti, që do të çojë në rënien e saj”.</p>
<p>Taktika dinake diplomatike e presidentit Vuçiç, për të mos komprometuar autorësinë serbe të non-pejpërit të ri,  është të shtiret sikur ka refuzuar ta marrë në dorëzim këtë non-pejpër. Tenton të krijojë situatën virtuale sikur ai mund të detyrohet ta pranojë me zor non-pejpërin, që e ka gatuar vetë, nën presionin e diplomacisë europiane. Kemi një intrigë të vogël meskine bizantine të presidentit serb dhe të diplomacisë serbe.</p>
<p>Cila është e vërteta e realitetit diplomatik lidhur me këtë temë?</p>
<p><strong>Së pari</strong>, theksojmë se askush në BE, as Franca, as Gjermania dhe as diplomacia e BE, nuk kanë përmendur dhe as kanë folur për ndonjë “kuadër të ri”, “kornizë të re” apo “arkitekturë të re” të dialogut Serbi-Kosovë, për të cilat po zhurmon këto ditë presidenti serb dhe diplomacia e propaganda serbe. Flet vetëm Vuçiçi.</p>
<p>I dërguari i posaçëm i BE për dialogun Serbi-Kosovë, Miroslav Lajçak, i cili ishte i pranishëm në bisedimet, që dy këshilltarët diplomatikë të presidentit francez dhe të kancelarit gjerman zhvilluan në 9 shtator në Prishtinë me kryeministrin Albin Kurti dhe në Beograd me presidentin Vuçiç, e përgënjeshtroi në 15 shtator se ka një “kuadër të ri” të dialogut”.</p>
<p>Lajcak deklaroi se u habit, që po flitet për  një “kuadër të ri” të dialogut Serbi-Kosovë. Stacioni i njohur televiziv serb “n1TV” shkruante në portalin e  tij në 19 shtator se “Burime diplomatike të BE deklaruan se nuk kanë dijeni për ndonjë dokument me një “kuadër të ri” të dialogut. Burimet e BE theksuan se disa herë ndodh që i paraqiten publikut dokumenta anonime për keqinformim”. Stacioni televiziv serb pohon se dokumenti i qarkulluar në mediat serbe dhe shqiptare është një keqinformim.</p>
<p>E vërteta diplomatike e bisedimeve të fundit të dy këshilltarëve diplomatikë të presidentit francez dhe të kancelarit Sholc në Begrad dhe në Prishtinë është krejt ndryshe dhe lidhet me një aksion diplomatik të dyshes më të fuqishme europiane për t’i shtërguar rripat Serbisë që të shkëputet nga Rusia, të bashkohet me sanksionet e BE ndaj Rusisë dhe të njohë Kosovën.</p>
<p>Një diplomat perëndimor në Bruksel vuri në dispozicion të gazetës “Dita” dokumentin e projekt-marrëveshjes së vërtetë, që u është dorëzuar presidentit serb dhe kryeministrit të Kosovës nga dy këshilltarët diplomatikë francez dhe gjerman. Projekt-marrëveshja origjinale ka vetëm dy faqe, dhe jo katër siç pretendon propaganda serbe për non-pejpërin e rremë të shpërndarë nga propaganda serbe.</p>
<p>Dokumenti orgjinal mban titullin “Marrëveshje bazike midis Kosovës dhe Serbisë” dhe ka gjithsej 10 nene. Projektmarrëveshja origjinale franko-gjermane e dorëzuar kërkon që në preambul konkretisht “respektin reciprok për integritetin territorial dhe sovranitetin”.</p>
<p>Në nenin 1 thekson angazhimin e të dy palëve “për marrëdhënie të fqinjësisë së mirë me njeri-tjetrin mbi bazën e të drejtave të barabarta”. Po në atë nen thuhet se “të dy palët do te njohin reciprokisht dokumentat respektive të njeri-tjetrit dhe simbolet kombëtare, përfshirë pasaportat, diplomat, targat e makinave dhe pullat doganore”. Në nenin 4 thuhet se “të dy palët do të procedojnë me qendrimin që asnjeri prej të dyve nuk mund të përfaqësojë palën tjetër në sferën ndërkombëtare ose të veprojë në emër të saj”. Po në atë nen thuhet se ”Serbia dhe Kosova nuk do të kundërshtojnë anëtarësimin e njera-tjetrës në ndonjë organizatë ndërkombëtare”.</p>
<p>Në nenin 5 thuhet se të dy palët do të mbështesin aspiratat respektive per t’u bërë anëtarë të BE.</p>
<p>Në nenin 6 thuhet se “të dy palët do të vazhdojnë me një forcë të re procesin e dialogut të udhëhequr nga BE, i cili duhet të çojë te një marrëveshje legalisht detyruese për normalizimin e plotë të marrëdhënieve të tyre të qendërzuar në njohjen reciproke”.</p>
<p>Në nenin 8 thuhet se të dy palët do të shkëmbejnë misione permanente.</p>
<p>Ky është dokumenti i vërtetë që dy këshilltarët diplomatikë të presidentit francez dhe të kancelarit gjerman i kanë lënë në tryezë presidentit serb dhe kryeministrit të Kosovës. Ky sanksionon rrugën njëkalimëshe të njohjes së Kosovës, nëpër të cilën do të detyrohet të kalojë Serbia. Ky dokument përputhet me kërkesën e qartë kategorike të njohjes së Kosovës, që ia parashtroi presidentit serb Vuçiç kancelari gjerman Olaf Sholc në vizitën e tij në Beograd në 10 qershor 2022.</p>
<p>Vendosmëria për një zgjidhje të shpejtë finale të dialogut Serbi-Kosovë, e ndërmarrë nga krerët e dy shteteve kryesore të BE, e ka tërbuar presidentin serb. Ndaj ai ngriti menjëherë alarmin shtetëror duke thirrur me urgjencë Këshillin e Sigurimit Kombëtar dhe një sesion të posaçëm të parlamentit të Serbisë.</p>
<p>Për të maskuar alarmin Vuçiç hodhi në qarkullim ballkanik non-pejpërin e rremë serb, që cituam në fillim të shkrimit, ku kushdo e sheh se non-pejpëri nu ka asgjë që të alarmohet Serbia, sepse ai është në favor të Serbisë. Presidentin serb e ka nxjerrë nga binarët përmbajtja e dokumentit origjinal, që i lanë në tavolinë dy këshilltarët diplomatikë franko-gjermanë me kërkesat, që e detyrojnë Serbinë për njohjen e Kosovës si shtet fqinjë i barabartë.</p>
<p>Dokumenti origjinal franko-gjerman e ka bërë presidentin serb të humbë ekuilibrin dhe të kërcënojë pa logjikë nga Njujorku ku ndodhet, se Serbia nuk do të lejojë kurrë që Kosova të bëhet anëtare e OKB, një absurditet diplomatik sikur varet nga Serbia nëse një shtet hyn apo jo në OKB. Ai bëri thirrje absurde që Serbia duhet të rimbështetet në mitet e saj mesjetare për Kosovën, sikur mitet do ia zgjidhin çeshtjen e detyrimit për të njohur shtetin e pavarur fqinj. Humbjen e ekuilibrit të udhëheqjes serbe e dëshmoi edhe aleati i tij kryesor në qeveritë e mëparshme dhe në qeverinë e re, filorusi radikal Ivica Daçiç.</p>
<p>Në 14 shtator në sesionin e posaçëm të parlamentit Daçiç deklaroi se serbët kanë bërë gabim të madh që kanë vrarë sulltan Muratin në betejën e Kosovës në 1389 dhe duhet ta kishim lejuar atë që të hynte në Vienë dhe në Budapest, sepse ata që ne mbrojtëm atëhere kanë njohur sot Kosovën si shtet i pavarur. “Serbët ishin mbrojtja e fundit e Europës dhe ajo nuk na e ktheu nderin”-ka thënë Daçiç, ish-kryeministër, ish-ministër i jashtëm dhe ish-kryetar parlamenti i Serbisë.</p>
<p>A e shikoni se në çfarë niveli mendor janë udhëheqësit e sotëm të Serbisë, dhe se sa janë çekuilibruar nga dokumenti origjinal franko-gjerman?</p>
<p>Aq keq janë, sa që presidenti i Rusisë Puti nxitoi në 20 shtator t’u jepte zemër me deklaratën se “Rusia do të vazhdojë t’i japë mbështetje Serbise si aleat strategjik, një mbështetje të gjthëanëshme miqve serbë në mbrojtjen e interesave legjitime të Serbisë”. Presidenti rus e ndërmerr këtë përçapje të re personale si kundërveprim ndaj aksionit të përbashkët diplomatik të presidentit francez dhe të kancelarit gjerman, dhe për ta lidhur më fort Serbinë pas aleancës strategjike me Rusinë.</p>
<p>Presidenti Vuçiç e dëshmoi përsëri rreshtimin e tij me agresionin e Rusisë në Ukrainë, kur në 22 shtator Serbia refuzoi të bashkohej me vendimin e  ri të Këshillit Europian të BE lidhur me masat restriktive ndaj personave dhe veprimeve, që cënojnë dhe kërcënojnë integritetin territorial, sovranitetin dhe pavarësinë e Ukrainës.</p>
<p>Presidenti serb dhe Serbia po kërkojnë të autosugjestionojnë veten se do të arrijnë ta mbajnë të pazgjidhur dhe të hapur pafundësisht çeshtjen e normalizimit përfundimtar të marrëdhënieve me Kosovën dhe të njohjes së saj si shtet i pavarur. Ne këtë klimë iluzionesh Beogradi prodhoi edhe non-pejpërin e rremë për të gënjyer më shume veten se të tjerët. Serbia si shtet, si diplomaci dhe si propagandë, ka ekzistuar gjenetikisht me rrenën. Por efektiviteti i rrenës shtetërore serbe tashmë i përket së kaluarës.</p>
<p>As Ballkani, as Europa dhe as bota, nuk ecin sipas modeleve të rrejshme serbe, por i nënshtrohen ligjësive të marrëdhënieve ndërkombëtare të realiteteve objektive, me ose pa dëshirën e Serbisë. Presidenti amerikan ia ka treguar rrugën e duhur. Kancelari gjerman ia ka treguar rrugën e duhur. Tani edhe nisma e përbashkët e presidentit francez dhe e kancelarit gjerman po ia tregon rrugën, që duhet të ndjekë. Është rruga njëkalimëshe e njohjes së Kosovës.</p>
<p>(<strong>Marrë nga gazeta</strong> <a href="https://gazetadita.al/ekskluzive-dita-non-pejperi-i-rreme-serb-dokumenti-origjinal-franko-gjerman-dhe-rruga-njekalimeshe-e-njohjes-se-kosoves/"><strong>Dita</strong></a>)</p>
								
								
															</div>


						</div>
						
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='#' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/udhetimi-banner.png' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.thealbanian.co.uk/atifete-jahjagadiaspora-nje-thesar-kombetar-qe-karakterizon-vendet-tona/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title"> Atifete Jahjaga:Diaspora një thesar kombëtar që karakterizon vendet tona</h3>
        </a>
    
            <a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Rajonet e Ukrainës të kontrolluara nga Moska, në votime &#8220;të rreme&#8221; për t&#8217;u bashkuar me Rusinë </h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_573977_2_632d9b34935ce   " data-unique="jnews_module_573977_2_632d9b34935ce">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/shba-e-analizon-me-seriozitet-kercenimin-berthamor-te-putinit/"><div class="thumbnail-container  size-715 "><img width="350" height="197" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D.webp" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D.webp 1280w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D-750x422.webp 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/6CEF6C10-4682-4BD6-B245-97A339C76C6D-1140x641.webp 1140w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="1280" data-full-height="720" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/shba-e-analizon-me-seriozitet-kercenimin-berthamor-te-putinit/">SHBA e analizon me “seriozitet” kërcënimin bërthamor të Putinit </a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/shba-e-analizon-me-seriozitet-kercenimin-berthamor-te-putinit/"><i class="fa fa-clock-o"></i> 23/09/2022</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/shba-e-analizon-me-seriozitet-kercenimin-berthamor-te-putinit/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Shtetet e Bashkuara janë duke analizuar me “seriozitet” kërcënimet e presidentit rus, Vladimir Putin, për përdorim të armëve bërthamore për...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/largime-nga-rusia-cmimi-i-biletave-arrin-9-mije-dollare/"><div class="thumbnail-container  size-715 "><img width="350" height="197" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3.jpeg 1023w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/2CB71D51-40CF-45B9-9422-6D8BDE2D2DC3-750x422.jpeg 750w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="1023" data-full-height="575" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/largime-nga-rusia-cmimi-i-biletave-arrin-9-mije-dollare/">Largime nga Rusia, çmimi i biletave arrin 9 mijë dollarë </a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/largime-nga-rusia-cmimi-i-biletave-arrin-9-mije-dollare/"><i class="fa fa-clock-o"></i> 23/09/2022</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/largime-nga-rusia-cmimi-i-biletave-arrin-9-mije-dollare/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Rusia po kryen rekrutimet më të mëdha ushtarake që nga Lufta e Dytë Botërore. Vendimi për mobilizim i presidentit Vladimir...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/"><div class="thumbnail-container  size-715 "><img width="350" height="197" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA.jpeg 1023w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA-750x422.jpeg 750w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="1023" data-full-height="575" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/">Rajonet e Ukrainës të kontrolluara nga Moska, në votime &#8220;të rreme&#8221; për t&#8217;u bashkuar me Rusinë </a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/"><i class="fa fa-clock-o"></i> 23/09/2022</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Të premten filluan votimet në rajonet ukrainase të kontrolluara nga Moska, në referendumet për t'u bërë pjesë e Rusisë, thanë...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/atifete-jahjagadiaspora-nje-thesar-kombetar-qe-karakterizon-vendet-tona/"><div class="thumbnail-container  size-715 "><img width="350" height="233" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/IMG_0971-1536x1024-1.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/IMG_0971-1536x1024-1.jpg 1536w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/IMG_0971-1536x1024-1-750x500.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/IMG_0971-1536x1024-1-1140x760.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="1536" data-full-height="1024" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/atifete-jahjagadiaspora-nje-thesar-kombetar-qe-karakterizon-vendet-tona/"> Atifete Jahjaga:Diaspora një thesar kombëtar që karakterizon vendet tona</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/atifete-jahjagadiaspora-nje-thesar-kombetar-qe-karakterizon-vendet-tona/"><i class="fa fa-clock-o"></i> 22/09/2022</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/atifete-jahjagadiaspora-nje-thesar-kombetar-qe-karakterizon-vendet-tona/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Presidentja e parë e Kosovës znj. Atifete Jahjaga e vlerësoi Samitin e Grave të Biznesit në Diasporë dhe u shpreh...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
					
					<script>var jnews_module_573977_2_632d9b34935ce = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":573977,"include_category":"11648","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA.jpeg 1023w, https://www.thealbanian.co.uk/wp-content/uploads/2022/09/646C0A11-E5E7-4C2B-B78C-0281F7021AFA-750x422.jpeg 750w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1023" data-full-height="575" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.thealbanian.co.uk/rajonet-e-ukraines-te-kontrolluara-nga-moska-ne-votime-te-rreme-per-tu-bashkuar-me-rusine/">
                        Rajonet e Ukrainës të kontrolluara nga Moska, në votime "të rreme" për t'u bashkuar me Rusinë                     </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_media_video" id="media_video-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_632d9b34c6b30"><h3 class="jeg_block_title"><span>The Albanian video production</span></h3></div></div><div class="widget widget_media_video" id="media_video-4"></div><div class="widget widget_media_video" id="media_video-5"></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-573977 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.thealbanian.co.uk/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png"  alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x,  2x" data-dark-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png" data-dark-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 2x">                                    </a>
                                    <p class="copyright"> © 2020 The Albanian designed by Shef Domi  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Welcome to The Albanian</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-548147" class="menu-item menu-item-type- menu-item-object- menu-item-548147"><a>About</a></li>
<li id="menu-item-548148" class="menu-item menu-item-type- menu-item-object- menu-item-548148"><a>Advertise</a></li>
<li id="menu-item-548150" class="menu-item menu-item-type- menu-item-object- menu-item-548150"><a>Contact</a></li>
<li id="menu-item-552618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-552618"><a href="https://www.thealbanian.co.uk/privacy-policy/">Privacy Policy</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Follow Us / Na ndiqni ne media sociale</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/ThealbanianLondon" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://thealbanian.co.uk">KREU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717"><a href="http://albcontacts.com/">Albcontacts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.thealbanian.co.uk/category/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.thealbanian.co.uk/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512"><a href="https://www.thealbanian.co.uk/category/lajme_te_pergjithshme/">Më  shumë</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://www.thealbanian.co.uk/category/kulture/">Kulture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510"><a href="https://www.thealbanian.co.uk/category/komunitet/">Diaspora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160"><a href="https://www.thealbanian.co.uk/category/histori/">Histori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511"><a href="https://www.thealbanian.co.uk/category/lajme-nga-shqiperia/">Shqipëria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463"><a href="https://www.thealbanian.co.uk/category/udhetimiim/">Udhetimi im</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927"><a href="https://www.thealbanian.co.uk/category/web-tv/">Web TV</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/ThealbanianLondon" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 The Albanian designed by Shef Domi </p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="d9c6b2f2bf">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="d9c6b2f2bf">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = []</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div class="jnews-cookie-law-policy">This website uses cookies. By continuing to use this website you are giving consent to cookies being used. Visit our <a href="#">Privacy and Cookie Policy</a>. <button data-expire="7" class="btn btn-cookie">I Agree</button></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='image-sizes-js-extra'>
/* <![CDATA[ */
var IMAGE_SIZES = {"version":"3.5","disables":["thumbnail","medium","medium_large","large","1536x1536","2048x2048","jnews-360x180","jnews-750x375","jnews-1140x570","jnews-120x86","jnews-350x250","jnews-750x536","jnews-1140x815","jnews-360x504","jnews-75x75"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/plugins/image-sizes/assets/js/front.min.js?ver=3.5' id='image-sizes-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=10.0.6' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=10.0.6' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.thealbanian.co.uk\/non-pejperi-i-rreme-serb-dokumenti-origjinal-franko-gjerman-dhe-rruga-njekalimeshe-e-njohjes-se-kosoves","popup_script":"photoswipe","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"1","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"573977","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.thealbanian.co.uk","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.0.6' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.6' id='html5shiv-js'></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-09-23 11:40:37 -->