<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.thealbanian.co.uk/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Inceneratorët që po djegin mbetjet e opozitarizmit</title>
	<link rel="canonical" href="https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Inceneratorët që po djegin mbetjet e opozitarizmit" />
	<meta property="og:description" content="Andi Bushati Dy ngjarje që u zhvilluan pothuajse paralelisht ditët e fundit, ngërthejnë në mënyrë perfekte paradoksin e opozitës zyrtare. Fjala është për intensifikimin, në njërën anë, të denoncimeve nga deputetët që përfaqësojnë PD-në e vulës, në komisionin hetimor për inceneratorët dhe nga ana tjetër, bashkimin e votave me Edi Ramën që bënë 38 prej [&hellip;]" />
	<meta property="og:url" content="https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/" />
	<meta property="og:site_name" content="The Albanian" />
	<meta property="article:publisher" content="https://www.facebook.com/ThealbanianLondon/" />
	<meta property="article:published_time" content="2022-02-19T09:33:13+00:00" />
	<meta property="article:modified_time" content="2022-02-19T09:33:14+00:00" />
	<meta property="og:image" content="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/inagurimi-3-e1645041694484-1.jpeg" />
	<meta property="og:image:width" content="694" />
	<meta property="og:image:height" content="414" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="TheAlbanian.co.uk" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thealbanian.co.uk/#organization","name":"The Albanian","url":"https://www.thealbanian.co.uk/","sameAs":["https://www.facebook.com/ThealbanianLondon/","https://www.instagram.com/thealbanian.al/","https://twitter.com/shefdomi"],"logo":{"@type":"ImageObject","@id":"https://www.thealbanian.co.uk/#logo","inLanguage":"en-US","url":"https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png","contentUrl":"https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png","width":235,"height":90,"caption":"The Albanian"},"image":{"@id":"https://www.thealbanian.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.thealbanian.co.uk/#website","url":"https://www.thealbanian.co.uk/","name":"The Albanian","description":"E te gjithe Shqipetareve","publisher":{"@id":"https://www.thealbanian.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thealbanian.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/#primaryimage","inLanguage":"en-US","url":"https://www.thealbanian.co.uk/wp-content/uploads/2022/02/inagurimi-3-e1645041694484-1.jpeg","contentUrl":"https://www.thealbanian.co.uk/wp-content/uploads/2022/02/inagurimi-3-e1645041694484-1.jpeg","width":694,"height":414},{"@type":"WebPage","@id":"https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/#webpage","url":"https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/","name":"Inceneratorët që po djegin mbetjet e opozitarizmit","isPartOf":{"@id":"https://www.thealbanian.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/#primaryimage"},"datePublished":"2022-02-19T09:33:13+00:00","dateModified":"2022-02-19T09:33:14+00:00","breadcrumb":{"@id":"https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inceneratorët që po djegin mbetjet e opozitarizmit"}]},{"@type":"Article","@id":"https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/#article","isPartOf":{"@id":"https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/#webpage"},"author":{"@id":"https://www.thealbanian.co.uk/#/schema/person/7e9447d89fe14b349aca97885eb25f8c"},"headline":"Inceneratorët që po djegin mbetjet e opozitarizmit","datePublished":"2022-02-19T09:33:13+00:00","dateModified":"2022-02-19T09:33:14+00:00","mainEntityOfPage":{"@id":"https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/#webpage"},"wordCount":941,"publisher":{"@id":"https://www.thealbanian.co.uk/#organization"},"image":{"@id":"https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/#primaryimage"},"thumbnailUrl":"https://www.thealbanian.co.uk/wp-content/uploads/2022/02/inagurimi-3-e1645041694484-1.jpeg","articleSection":["Aktualitet"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.thealbanian.co.uk/#/schema/person/7e9447d89fe14b349aca97885eb25f8c","name":"TheAlbanian.co.uk","image":{"@type":"ImageObject","@id":"https://www.thealbanian.co.uk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=96&d=mm&r=g","caption":"TheAlbanian.co.uk"},"url":"https://www.thealbanian.co.uk/author/petrit/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Feed" href="https://www.thealbanian.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Comments Feed" href="https://www.thealbanian.co.uk/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thealbanian.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='//www.thealbanian.co.uk/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/style.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/data/import/news/scheme.css?ver=10.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-75596819-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.thealbanian.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-75596819-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.thealbanian.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thealbanian.co.uk/wp-json/wp/v2/posts/569766" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thealbanian.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.thealbanian.co.uk/?p=569766' />
<link rel="alternate" type="application/json+oembed" href="https://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thealbanian.co.uk%2Finceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thealbanian.co.uk%2Finceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.68.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/cropped-the-albanian-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/cropped-the-albanian-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/cropped-the-albanian-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/cropped-the-albanian-logo-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-569766 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive">

    
    	<div id="jeg_sidecontent">
						<div class="jeg_side_heading">
					<ul class="jeg_side_tabs">
					<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li>					</ul>
					<div class="jeg_side_feed_cat_wrapper">
					<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
             <ul class="jeg_filter_menu">
                <li><a href="#" class='active'>All</a></li>
                
             </ul></div>					</div>
				<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":569766,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>				</div>
				
		<div class="sidecontent_postwrapper">
			<div class="jeg_sidefeed ">
				<div class="jeg_post jeg_pl_md_box active " data-id="569766" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/"><div class="thumbnail-container  size-500 "><img width="302" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/inagurimi-3-e1645041694484-1.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="694" data-full-height="414" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/">Inceneratorët që po djegin mbetjet e opozitarizmit</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19/02/2022</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="569769" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/"><div class="thumbnail-container  size-1000 "><img width="75" height="47" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili.jpeg 1006w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili-750x470.jpeg 750w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1006" data-full-height="631" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/">The Telegraph rekomandon Shqipërinë si alternativë më të lirë se Greqia e Italia</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19/02/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="569762" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/"><div class="thumbnail-container  size-1000 "><img width="75" height="48" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/4B2CA306-B68E-4257-A78B-02C54509F706.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="407" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/">Bota në ankth/ Putin nxjerr të shtunën armët bërthamore, cila do të jetë lëvizja e radhës </a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18/02/2022</div></div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="569759" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/lajmi-i-fundit-djegia-e-tragetit-ne-ujerat-shqiptare-shpetohen-2-veta-gjenden-5-nga-11-te-zhdukurit/"><div class="thumbnail-container  size-1000 "><img width="75" height="39" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/496CB562-B3D2-4086-BE2D-18A794079239.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="337" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/lajmi-i-fundit-djegia-e-tragetit-ne-ujerat-shqiptare-shpetohen-2-veta-gjenden-5-nga-11-te-zhdukurit/">Lajmi i fundit/ Djegia e tragetit në ujërat shqiptare, shpëtohen 2 veta, gjenden 5 nga 11 të zhdukurit </a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18/02/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="569754" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/si-po-tretet-me-shtese-natyrore-negative-per-here-te-pare-ne-histori/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/te-rinj-770x433-1.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/te-rinj-770x433-1.png 770w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/te-rinj-770x433-1-750x422.png 750w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="770" data-full-height="433" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/si-po-tretet-me-shtese-natyrore-negative-per-here-te-pare-ne-histori/">Si po “tretet” Shqipëria, me shtesë natyrore negative për herë të parë në histori</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17/02/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="569751" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/kushtetuesja-nuk-e-shkarkoimetamaskarade-politike-tentuan-te-me-shantazhonin/"><div class="thumbnail-container  size-1000 "><img width="75" height="50" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ilir-meta-prsident-648x450-1-648x433-1.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" data-full-width="648" data-full-height="433" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/kushtetuesja-nuk-e-shkarkoimetamaskarade-politike-tentuan-te-me-shantazhonin/">“Kushtetuesja” nuk e shkarkoi,Meta:Maskaradë politike, tentuan të më shantazhonin</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17/02/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="569748" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/filmoi-masakren-serbe-te-recakut-kameramani-flet-per-zona-zero-ne-shtepine-e-pare-gjeta-njerez-pa-koke/"><div class="thumbnail-container  size-1000 "><img width="75" height="37" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/640-0-620e8792cc901.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="313" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/filmoi-masakren-serbe-te-recakut-kameramani-flet-per-zona-zero-ne-shtepine-e-pare-gjeta-njerez-pa-koke/">Filmoi masakrën serbe të Reçakut/ Kameramani flet për Zona Zero: Në shtëpinë e parë gjeta njerëz pa kokë</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17/02/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="569745" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/rusia-do-ta-pushtoje-ukrainen-pas-disa-diteve-kremlini-reagon-menjehere-ndaj-joe-biden/"><div class="thumbnail-container  size-1000 "><img width="75" height="44" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/640-0-620e9cb35674e.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="372" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/rusia-do-ta-pushtoje-ukrainen-pas-disa-diteve-kremlini-reagon-menjehere-ndaj-joe-biden/">Rusia do ta pushtojë Ukrainën pas disa ditëve, Kremlini reagon menjëherë ndaj Joe Biden</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17/02/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="569738" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/stuhia-godet-europen-bllokohen-rruge-dhe-aeroporte-ne-disa-vende%ef%bf%bc/"><div class="thumbnail-container  size-1000 "><img width="75" height="35" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-17-at-20.45.29.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-17-at-20.45.29.png 1676w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-17-at-20.45.29-750x346.png 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-17-at-20.45.29-1140x526.png 1140w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1676" data-full-height="773" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/stuhia-godet-europen-bllokohen-rruge-dhe-aeroporte-ne-disa-vende%ef%bf%bc/">Stuhia godet Europën, bllokohen rrugë dhe aeroporte në disa vende</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17/02/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="569734" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/gjermania-do-ti-fund-shumices-se-kufizimeve-covid-19-deri-ne-fund-te-marsit/"><div class="thumbnail-container  size-1000 "><img width="75" height="43" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/71783E3F-79D3-4370-ABD0-407F64B4B29C.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/71783E3F-79D3-4370-ABD0-407F64B4B29C.png 761w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/71783E3F-79D3-4370-ABD0-407F64B4B29C-750x426.png 750w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="761" data-full-height="432" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/gjermania-do-ti-fund-shumices-se-kufizimeve-covid-19-deri-ne-fund-te-marsit/">Gjermania do t’i japë fund shumicës së kufizimeve COVID-19 deri në fund të marsit </a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17/02/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="569731" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/rusia-genjeu-shba-nis-super-avionet-f35-ne-europe/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/F34CDCF4-853C-44E3-BC9F-A706B5F88EB8.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/F34CDCF4-853C-44E3-BC9F-A706B5F88EB8.jpeg 2048w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/F34CDCF4-853C-44E3-BC9F-A706B5F88EB8-750x418.jpeg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/F34CDCF4-853C-44E3-BC9F-A706B5F88EB8-1140x635.jpeg 1140w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="2048" data-full-height="1141" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/rusia-genjeu-shba-nis-super-avionet-f35-ne-europe/">“Rusia gënjeu”, SHBA nis “super-avionët” F35 në Europë </a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17/02/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="569728" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/leshohen-bomba-mbi-qytetin-ukrainas-fotot-nga-terreni-qe-zbuluan-gjithcka/"><div class="thumbnail-container  size-1000 "><img width="75" height="50" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/EAD75699-2F48-4D6E-8465-99FCC4B9C0FF.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="426" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/leshohen-bomba-mbi-qytetin-ukrainas-fotot-nga-terreni-qe-zbuluan-gjithcka/">Lëshohen bomba mbi qytetin ukrainas, fotot nga terreni që zbuluan gjithçka </a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17/02/2022</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="569724" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/sekretari-amerikan-i-tregtise-administrata-e-bidenit-kerkon-hakmarrje-te-menjehershme-ekonomike-nese-rusia-pushton-ukrainen%ef%bf%bc/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/1639482249_698396_1639482061_476485putin_biden.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/1639482249_698396_1639482061_476485putin_biden.jpeg 1280w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/1639482249_698396_1639482061_476485putin_biden-750x422.jpeg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/1639482249_698396_1639482061_476485putin_biden-1140x641.jpeg 1140w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1280" data-full-height="720" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/sekretari-amerikan-i-tregtise-administrata-e-bidenit-kerkon-hakmarrje-te-menjehershme-ekonomike-nese-rusia-pushton-ukrainen%ef%bf%bc/">Sekretari amerikan i Tregtisë: Administrata e Bidenit kërkon “hakmarrje të menjëhershme ekonomike” nëse Rusia pushton Ukrainën</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/02/2022</div></div>
                        </div>
                    </div>			</div>
								<div class="sidefeed_loadmore">
											<button class="btn "
								data-end="End of Content"
								data-loading="Loading..."
								data-loadmore="Load More">
						Load More						</button>
					</div>
							</div>
		<div class="jeg_sidefeed_overlay">
			<div class='preloader_type preloader_dot'>
				<div class="sidefeed-preloader jeg_preloader dot">
					<span></span><span></span><span></span>
				</div>
				<div class="sidefeed-preloader jeg_preloader circle">
					<div class="jnews_preloader_circle_outer">
						<div class="jnews_preloader_circle_inner"></div>
					</div>
				</div>
				<div class="sidefeed-preloader jeg_preloader square">
					<div class="jeg_square">
						<div class="jeg_square_inner"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-548356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548356"><a href="https://www.thealbanian.co.uk/">Home</a></li>
<li id="menu-item-548357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548357"><a href="https://www.thealbanian.co.uk/kontakto/">Contact us</a></li>
<li id="menu-item-548358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548358"><a href="https://www.thealbanian.co.uk/marketing/">Marketing</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Saturday, 19 February, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/ThealbanianLondon" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.thealbanian.co.uk/" style="padding: 0px 0px 0px 100px;">
				<img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/07/59B1051F-9159-40BE-8186-C82A918B5DC0.png" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/07/59B1051F-9159-40BE-8186-C82A918B5DC0.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 2x" alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/07/59B1051F-9159-40BE-8186-C82A918B5DC0.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/07/59B1051F-9159-40BE-8186-C82A918B5DC0.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row="default" ><a href="http://thealbanian.co.uk">KREU</a></li>
<li id="menu-item-452717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row="default" ><a href="http://albcontacts.com/">Albcontacts</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number="12"  data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme/">Lajme</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="2" class="active"><a href="https://www.thealbanian.co.uk/category/lajme/">All</a></li>
                        <li data-cat-id="28" class=""><a href="https://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit/">Aktualitet</a></li><li data-cat-id="4" class=""><a href="https://www.thealbanian.co.uk/category/lajme/rajoni/">Rajoni</a></li><li data-cat-id="3" class=""><a href="https://www.thealbanian.co.uk/category/lajme/vendi/">Vendi</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/"><div class="thumbnail-container  size-500 "><img width="283" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/4B2CA306-B68E-4257-A78B-02C54509F706.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="407" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/">Bota në ankth/ Putin nxjerr të shtunën armët bërthamore, cila do të jetë lëvizja e radhës </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/lajmi-i-fundit-djegia-e-tragetit-ne-ujerat-shqiptare-shpetohen-2-veta-gjenden-5-nga-11-te-zhdukurit/"><div class="thumbnail-container  size-500 "><img width="342" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/496CB562-B3D2-4086-BE2D-18A794079239.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="337" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/lajmi-i-fundit-djegia-e-tragetit-ne-ujerat-shqiptare-shpetohen-2-veta-gjenden-5-nga-11-te-zhdukurit/">Lajmi i fundit/ Djegia e tragetit në ujërat shqiptare, shpëtohen 2 veta, gjenden 5 nga 11 të zhdukurit </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/si-po-tretet-me-shtese-natyrore-negative-per-here-te-pare-ne-histori/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/te-rinj-770x433-1.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/te-rinj-770x433-1.png 770w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/te-rinj-770x433-1-750x422.png 750w" sizes="(max-width: 320px) 100vw, 320px" data-full-width="770" data-full-height="433" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/si-po-tretet-me-shtese-natyrore-negative-per-here-te-pare-ne-histori/">Si po “tretet” Shqipëria, me shtesë natyrore negative për herë të parë në histori</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/kushtetuesja-nuk-e-shkarkoimetamaskarade-politike-tentuan-te-me-shantazhonin/"><div class="thumbnail-container  size-500 "><img width="269" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ilir-meta-prsident-648x450-1-648x433-1.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="648" data-full-height="433" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/kushtetuesja-nuk-e-shkarkoimetamaskarade-politike-tentuan-te-me-shantazhonin/">“Kushtetuesja” nuk e shkarkoi,Meta:Maskaradë politike, tentuan të më shantazhonin</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/filmoi-masakren-serbe-te-recakut-kameramani-flet-per-zona-zero-ne-shtepine-e-pare-gjeta-njerez-pa-koke/"><div class="thumbnail-container  size-500 "><img width="360" height="176" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/640-0-620e8792cc901.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="313" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/filmoi-masakren-serbe-te-recakut-kameramani-flet-per-zona-zero-ne-shtepine-e-pare-gjeta-njerez-pa-koke/">Filmoi masakrën serbe të Reçakut/ Kameramani flet për Zona Zero: Në shtëpinë e parë gjeta njerëz pa kokë</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/rusia-do-ta-pushtoje-ukrainen-pas-disa-diteve-kremlini-reagon-menjehere-ndaj-joe-biden/"><div class="thumbnail-container  size-500 "><img width="310" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/640-0-620e9cb35674e.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="372" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/rusia-do-ta-pushtoje-ukrainen-pas-disa-diteve-kremlini-reagon-menjehere-ndaj-joe-biden/">Rusia do ta pushtojë Ukrainën pas disa ditëve, Kremlini reagon menjëherë ndaj Joe Biden</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/stuhia-godet-europen-bllokohen-rruge-dhe-aeroporte-ne-disa-vende%ef%bf%bc/"><div class="thumbnail-container  size-500 "><img width="360" height="166" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-17-at-20.45.29.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-17-at-20.45.29.png 1676w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-17-at-20.45.29-750x346.png 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/Screenshot-2022-02-17-at-20.45.29-1140x526.png 1140w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1676" data-full-height="773" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/stuhia-godet-europen-bllokohen-rruge-dhe-aeroporte-ne-disa-vende%ef%bf%bc/">Stuhia godet Europën, bllokohen rrugë dhe aeroporte në disa vende</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/gjermania-do-ti-fund-shumices-se-kufizimeve-covid-19-deri-ne-fund-te-marsit/"><div class="thumbnail-container  size-500 "><img width="317" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/71783E3F-79D3-4370-ABD0-407F64B4B29C.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/71783E3F-79D3-4370-ABD0-407F64B4B29C.png 761w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/71783E3F-79D3-4370-ABD0-407F64B4B29C-750x426.png 750w" sizes="(max-width: 317px) 100vw, 317px" data-full-width="761" data-full-height="432" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/gjermania-do-ti-fund-shumices-se-kufizimeve-covid-19-deri-ne-fund-te-marsit/">Gjermania do t’i japë fund shumicës së kufizimeve COVID-19 deri në fund të marsit </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/rusia-genjeu-shba-nis-super-avionet-f35-ne-europe/"><div class="thumbnail-container  size-500 "><img width="323" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/F34CDCF4-853C-44E3-BC9F-A706B5F88EB8.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/F34CDCF4-853C-44E3-BC9F-A706B5F88EB8.jpeg 2048w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/F34CDCF4-853C-44E3-BC9F-A706B5F88EB8-750x418.jpeg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/F34CDCF4-853C-44E3-BC9F-A706B5F88EB8-1140x635.jpeg 1140w" sizes="(max-width: 323px) 100vw, 323px" data-full-width="2048" data-full-height="1141" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/rusia-genjeu-shba-nis-super-avionet-f35-ne-europe/">“Rusia gënjeu”, SHBA nis “super-avionët” F35 në Europë </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/leshohen-bomba-mbi-qytetin-ukrainas-fotot-nga-terreni-qe-zbuluan-gjithcka/"><div class="thumbnail-container  size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/EAD75699-2F48-4D6E-8465-99FCC4B9C0FF.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="426" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/leshohen-bomba-mbi-qytetin-ukrainas-fotot-nga-terreni-qe-zbuluan-gjithcka/">Lëshohen bomba mbi qytetin ukrainas, fotot nga terreni që zbuluan gjithçka </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/sekretari-amerikan-i-tregtise-administrata-e-bidenit-kerkon-hakmarrje-te-menjehershme-ekonomike-nese-rusia-pushton-ukrainen%ef%bf%bc/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/1639482249_698396_1639482061_476485putin_biden.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/1639482249_698396_1639482061_476485putin_biden.jpeg 1280w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/1639482249_698396_1639482061_476485putin_biden-750x422.jpeg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/1639482249_698396_1639482061_476485putin_biden-1140x641.jpeg 1140w" sizes="(max-width: 320px) 100vw, 320px" data-full-width="1280" data-full-height="720" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/sekretari-amerikan-i-tregtise-administrata-e-bidenit-kerkon-hakmarrje-te-menjehershme-ekonomike-nese-rusia-pushton-ukrainen%ef%bf%bc/">Sekretari amerikan i Tregtisë: Administrata e Bidenit kërkon “hakmarrje të menjëhershme ekonomike” nëse Rusia pushton Ukrainën</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/covid-19-zvicra-heq-te-gjitha-masat-per-udhetimet-nga-shqiperia/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/Screenshot_5-10-770x433-1.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/Screenshot_5-10-770x433-1.png 770w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/Screenshot_5-10-770x433-1-750x422.png 750w" sizes="(max-width: 320px) 100vw, 320px" data-full-width="770" data-full-height="433" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/covid-19-zvicra-heq-te-gjitha-masat-per-udhetimet-nga-shqiperia/">COVID-19/ Zvicra heq të gjitha masat për udhëtimet nga Shqipëria</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/opinion/">Opinion</a></li>
<li id="menu-item-77512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme_te_pergjithshme/">Më  shumë</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/kulture/">Kulture</a></li>
	<li id="menu-item-77510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/komunitet/">Diaspora</a></li>
	<li id="menu-item-73160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/histori/">Histori</a></li>
	<li id="menu-item-77511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme-nga-shqiperia/">Shqipëria</a></li>
</ul>
</li>
<li id="menu-item-450463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/udhetimiim/">Udhetimi im</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="559" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-klajdi-bregu-nese-ne-heqim-dore-nga-inferioriteti-dhe-i-besojme-me-shume-njeri-tjetrit-do-te-ndikojne-edhe-ne-jeten-ne-atdhe/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/101812541_190918065505699_5535130911804295853_n.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/101812541_190918065505699_5535130911804295853_n.jpg 960w, https://www.thealbanian.co.uk/wp-content/uploads/2020/06/101812541_190918065505699_5535130911804295853_n-750x750.jpg 750w" sizes="(max-width: 180px) 100vw, 180px" data-full-width="960" data-full-height="960" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-klajdi-bregu-nese-ne-heqim-dore-nga-inferioriteti-dhe-i-besojme-me-shume-njeri-tjetrit-do-te-ndikojne-edhe-ne-jeten-ne-atdhe/">“Udhëtimi im”- Klajdi Bregu: “Nëse ne heqim dorë nga inferioriteti dhe i besojmë më shumë njëri-tjetrit, do të ndikojë edhe në jetën në atdhe”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-daut-dauti-diaspora-duhet-te-perfaqesohet-me-deputete-ne-kuvendin-e-shqiperise-dhe-kosoves/"><div class="thumbnail-container size-500 "><img width="221" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n.jpg 1581w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n-750x610.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n-1140x927.jpg 1140w" sizes="(max-width: 221px) 100vw, 221px" data-full-width="1581" data-full-height="1285" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-daut-dauti-diaspora-duhet-te-perfaqesohet-me-deputete-ne-kuvendin-e-shqiperise-dhe-kosoves/">“Udhëtimi im”-Daut Dauti: “Diaspora duhet të përfaqësohet me deputetë në kuvendin e Shqipërisë dhe Kosovës”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/liza-ne-boten-e-diaspores/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza.jpg 2048w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza-750x500.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza-1140x760.jpg 1140w" sizes="(max-width: 270px) 100vw, 270px" data-full-width="2048" data-full-height="1365" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/liza-ne-boten-e-diaspores/">&#8220;Udhëtimi im&#8221;- Liza në botën e Diasporës</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-klentiana-mahmutaj-shqiptarja-e-okb-se/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/93359542_226115568502684_5487238079792021504_n.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/93359542_226115568502684_5487238079792021504_n.jpg 800w, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/93359542_226115568502684_5487238079792021504_n-750x500.jpg 750w" sizes="(max-width: 270px) 100vw, 270px" data-full-width="800" data-full-height="533" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-klentiana-mahmutaj-shqiptarja-e-okb-se/">“Udhëtimi im”: Klentiana Mahmutaj, shqiptarja e OKB-së</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-ada-guri-nga-spikere-lajmesh-ne-avokate-krimesh-ne-londer/"><div class="thumbnail-container size-500 "><img width="295" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/01/a1-295x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="295" data-full-height="330" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-ada-guri-nga-spikere-lajmesh-ne-avokate-krimesh-ne-londer/">&#8220;Udhëtimi im&#8221;-Ada Guri: Nga spikere lajmesh në avokate krimesh në Londër</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-bahri-troja-qeverite-shqiptare-duhet-te-krijojne-hapesira-per-diasporen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/01/75439472_580826612687823_5583349565156753408_n-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/01/75439472_580826612687823_5583349565156753408_n-360x180.jpg 360w, https://www.thealbanian.co.uk/wp-content/uploads/2020/01/75439472_580826612687823_5583349565156753408_n-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="762" data-full-height="762" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-bahri-troja-qeverite-shqiptare-duhet-te-krijojne-hapesira-per-diasporen/">Udhëtimi im &#8211; Bahri Troja: “Qeveritë shqiptare duhet të krijojnë hapësira për diasporën”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/10/ben-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" data-full-width="460" data-full-height="319" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare/">&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-360x180.jpg 360w, https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-750x375.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="2048" data-full-height="1536" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete/">“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Executive MBA Graduation Ceremony - Class of 2016 - ESCP Europe" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-360x180.jpg 360w, https://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="800" data-full-height="513" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka/">“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-460927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/web-tv/">Web TV</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.thealbanian.co.uk/">
		        <img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 2x" alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 2x" data-dark-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png" data-dark-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://www.thealbanian.co.uk">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.thealbanian.co.uk/category/aktualitet/">Aktualitet</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Inceneratorët që po djegin mbetjet e opozitarizmit</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://www.thealbanian.co.uk/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit/">19/02/2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://www.thealbanian.co.uk/category/aktualitet/" rel="category tag">Aktualitet</a>                </span>
            </div>
        
            </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><a href="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/inagurimi-3-e1645041694484-1.jpeg"><div class="thumbnail-container" style="padding-bottom:59.618%"><img width="629" height="375" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/inagurimi-3-e1645041694484-1.jpeg" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="" data-full-width="694" data-full-height="414" /></div></a></div>
						
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
															</div>

							<div class="content-inner ">
								<p><strong>Andi Bushati</strong></p>
<p>Dy ngjarje që u zhvilluan pothuajse paralelisht ditët e fundit, ngërthejnë në mënyrë perfekte paradoksin e opozitës zyrtare. Fjala është për intensifikimin, në njërën anë, të denoncimeve nga deputetët që përfaqësojnë PD-në e vulës, në komisionin hetimor për inceneratorët dhe nga ana tjetër, bashkimin e votave me Edi Ramën që bënë 38 prej tyre, duke zgjatur mandatin e trupës të vettingut.</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_569766_1_6210c4dc19979   " data-unique="jnews_module_569766_1_6210c4dc19979">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Lajme te<strong>Njejta</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/"><div class="thumbnail-container  size-715 "><img width="120" height="75" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili.jpeg 1006w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili-750x470.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1006" data-full-height="631" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/">The Telegraph rekomandon Shqipërinë si alternativë më të lirë se Greqia e Italia</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/" ><i class="fa fa-clock-o"></i> 19/02/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/"><div class="thumbnail-container  size-715 "><img width="120" height="76" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/4B2CA306-B68E-4257-A78B-02C54509F706.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="407" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/">Bota në ankth/ Putin nxjerr të shtunën armët bërthamore, cila do të jetë lëvizja e radhës </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/" ><i class="fa fa-clock-o"></i> 18/02/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/lajmi-i-fundit-djegia-e-tragetit-ne-ujerat-shqiptare-shpetohen-2-veta-gjenden-5-nga-11-te-zhdukurit/"><div class="thumbnail-container  size-715 "><img width="120" height="63" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/496CB562-B3D2-4086-BE2D-18A794079239.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="337" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thealbanian.co.uk/lajmi-i-fundit-djegia-e-tragetit-ne-ujerat-shqiptare-shpetohen-2-veta-gjenden-5-nga-11-te-zhdukurit/">Lajmi i fundit/ Djegia e tragetit në ujërat shqiptare, shpëtohen 2 veta, gjenden 5 nga 11 të zhdukurit </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/lajmi-i-fundit-djegia-e-tragetit-ne-ujerat-shqiptare-shpetohen-2-veta-gjenden-5-nga-11-te-zhdukurit/" ><i class="fa fa-clock-o"></i> 18/02/2022</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                    
                </div>
					
					<script>var jnews_module_569766_1_6210c4dc19979 = {"header_icon":"","first_title":"Lajme te","second_title":"Njejta","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":569766,"include_category":"11648","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div>
<div class="desktop-only" align="center"><ins id="revive-0-7" data-revive-zoneid="266" data-revive-id="a4773ca3a5b89dec07d98072a17323ee" data-revive-seq="7" data-revive-loaded="1"></p>
<div id="beacon_57afc7a0fd"><img loading="lazy" src="https://reklama2.aplikacione.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=266&amp;loc=https%3A%2F%2Flapsi.al%2F2022%2F02%2F15%2Fandi-bushati-inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit%2F&amp;referer=https%3A%2F%2Flapsi.al%2F&amp;cb=57afc7a0fd" alt="" width="0" height="0" /></div>
<p></ins></div>
<p>Në pamje të parë të duket sikur kemi të bëjmë me dy opozita të ndryshme. Puna që po zhvillon komisioni i inceneratorëve për të zbardhur një grabitje spektakolare do të ishte e mjaftueshme, jo vetëm për shembur çdo qeveri, por edhe për të hapur dyert e burgjeve katër kanat. Nën drejtimin dhe me bekimin e Edi Ramës, një grup i strukturuar, i ka dhënë pak njerëzve që sot janë në arrati, miliona euro nga buxheti i shtetit, për tre inceneratorë që ende gjashtë vite nga fillimi i këtij projekti, nuk kanë punuar një ditë të vetme.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><a href='http://www.albcontacts.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a><a href='http://www.albcontacts.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a><a href='http://www.albcontacts.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a></div></div>
<div id="div-gpt-ad-1634213762082-0">
<div id="google_ads_iframe_/21836280021/adxp_lapsi_al_300x250_inarticle_2_0__container__"></div>
</div>
<p>Faktet që po zbardhen përditë të trondisin. Vetë pesonalisht i ndoqa me vëmendje denoncimet e panumërta që u bënë në komisionin hetimor, për inceneratorin e Tiranës. Erion Veliaj jo vetëm ka nënshkruar në kundërshtim me ligjin për ti hapur rrugë skemës së ‘Integrated Energy BV”, duke rëmbyer një tagër që nuk i takon, atë të Këshillit Bashkiak, por vazhdon i paguan kompanisë tarifën e incenerimit të mbledhur nga xhepat e kryeqytetasve, ndërkohë që plehërat vetëm groposen. Nga ana tjetër, ai nuk e ka çuar ndërmend ta gjobisë koncesionarin për punët e pa realizuara, pavarësisht se kontrata e parasheh një gjë të tillë. Ai vazhdon të furnizojë një projekt, që ndonëse u miratua me shifër të gënjeshtërt (do të kushtonte vetëm 90 milionë euro), do të rëndojë mbi xhepat tanë me më shumë se katërfishin e këtyre parave.</p>
<p>Pra, mjafton qoftë edhe ky shembull, për të pohuar se PD-ja e vulës po e kryen me nder betejën e saj ligjore dhe misionin e saj moral. Por fatkeqësisht, e vërteta është krejt tjetër dhe këtë na e dëshmoi ajo që ndodhi të enjten e kaluar. Në momentin kur kjo opozitëu shkri si një grup i vetëm me rilindjen, njësoj si në parlamentin e shkuar monist, atëhere kur pranoi të votojë pro mitrës prej nga lindin të gjitha mëkatet e reformës në drejtësi, ajo  nuk asgjesoi vetëm vetveten, ajo u shndërrua në elementin që shumëzon me zero kontributin e secilit faktor opozitar në këtë vend. Sepse fabula është e thjeshtë. Denoncimet nuk kanë vlerë në vetvete. Ato janë të gjitha dallgë që shërbejnë, në fund, për të ngritur cunamin e shkatërrimit të një qeverisjeje të koruptuar.</p>
<p>Por, kur vjen ky moment, Basha dhe njerëzit e tij sillen si ai lojtari që humbet penalltinë e minutës së fundit.</p>
<p>Pra pyetja që shtrohet pas asaj që kemi përjetuar këto ditë është: ç’kuptim ka të tregosh me fakte vjedhjen, kur ti e amniston me votë atë sistem drejtësie që do ta kamuflojë këtë vjedhje? Ose më tej: sa efikase është denoncosh bandën Rama &amp; Co, kur në aktin final të votimit ti bëhesh njësh me ta?</p>
<p>Për të justifikuar kartonat jeshilë të parlamentarëve të vet pro katrahurës së reformës në drejtësi, Basha u rek të argumentonte se, ndonëse janë ende shumë pak, dy ministra të Edi Ramës gjenden sot në burg. Pra nënteksi që ai la të kuptohet ishte se drejtësia, mirë apo keq, ka filluar të funksionojë. Ai kërkoi të shesë optimizmin naiv të atyre që duan ta shohin gotën gjysëm plot.</p>
<p>Në fakt, llogaria me këtë katrahurë që po i nxjerr bojën SPAK-ut të ambasadorëve nuk bëhet sipas kriterit se sa kanë përfunduar në qeli, por me atë se sa nga ata që e meritonin prej kohësh të qenë aty, bëjnë varavingo akoma jashtë.</p>
<p>Pikërisht kjo lloj llogjike, të të kënaqurit me rezultatet sa për sy e faqe, të të bërit betejë sa për të siguruar një alibi, shpjegon dhe paradoksin që vumë re ditët e fundit.</p>
<p>Duke mbrojtur, paralelisht me denoncimin e vjedhjeve, badigardët e hajdutëve në drejtësinë e re, opozita e vulës aktroi një film të keq, të parë disa herë me radhë. Sjellja e saj qe njësoj si futja në koalicion pas çadrës në 2017, si tryeza me Gjiknurin dhe Rudina Hajdarin pas bojkotit të parlamentit dhe zgjedhjeve, si marëveshja e 5 qershorit pas protestave me molotov.</p>
<p>Ato të gjitha i përngjajnë fabulës së zjarrfikësit që shuan flakën që ka ndezur vetë.</p>
<p>Prandaj, këtë herë, zelli që po tregon PD-ja e vulës në komisionin hetimor për inceneratorët nuk mund ta fshehë aspak mëkatin e pashlyeshëm të votës për zgjatjen e mandatit të vettingut.</p>
<p>Kësaj fabule i ka dalë boja. Ajo tani po djeg të gjithë ata opozitarë që shtiren sikur ndeshen me krimin, por në fakt kërkojnë kushte më të favorshme në një pakt të ri me të.</p>
<p><strong>©Lapsi.al</strong></p>
								
								
															</div>


						</div>
						
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='#' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/udhetimi-banner.png' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Bota në ankth/ Putin nxjerr të shtunën armët bërthamore, cila do të jetë lëvizja e radhës </h3>
        </a>
    
            <a href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">The Telegraph rekomandon Shqipërinë si alternativë më të lirë se Greqia e Italia</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_569766_2_6210c4dc1c566   " data-unique="jnews_module_569766_2_6210c4dc1c566">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/"><div class="thumbnail-container  size-715 "><img width="350" height="220" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili.jpeg 1006w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili-750x470.jpeg 750w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="1006" data-full-height="631" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/">The Telegraph rekomandon Shqipërinë si alternativë më të lirë se Greqia e Italia</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/"><i class="fa fa-clock-o"></i> 19/02/2022</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>“Alternativa sekrete (dhe më e lirë) për Greqinë dhe Italinë. Pas dekadash i konsideruar si njw vend i paprekur ky...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/"><div class="thumbnail-container  size-715 "><img width="350" height="223" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/4B2CA306-B68E-4257-A78B-02C54509F706.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="407" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/">Bota në ankth/ Putin nxjerr të shtunën armët bërthamore, cila do të jetë lëvizja e radhës </a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/"><i class="fa fa-clock-o"></i> 18/02/2022</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/bota-ne-ankth-putin-nxjerr-te-shtunen-armet-berthamore-cila-do-te-jete-levizja-e-radhes/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Rusia njoftoi se do të zhvillojë stërvitje masive bërthamore ndërsa udhëheqësit perëndimorë vijuan të premten përpjekjet për të gjetur mënyra...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/lajmi-i-fundit-djegia-e-tragetit-ne-ujerat-shqiptare-shpetohen-2-veta-gjenden-5-nga-11-te-zhdukurit/"><div class="thumbnail-container  size-715 "><img width="350" height="184" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/496CB562-B3D2-4086-BE2D-18A794079239.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" loading="lazy" data-full-width="640" data-full-height="337" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/lajmi-i-fundit-djegia-e-tragetit-ne-ujerat-shqiptare-shpetohen-2-veta-gjenden-5-nga-11-te-zhdukurit/">Lajmi i fundit/ Djegia e tragetit në ujërat shqiptare, shpëtohen 2 veta, gjenden 5 nga 11 të zhdukurit </a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/lajmi-i-fundit-djegia-e-tragetit-ne-ujerat-shqiptare-shpetohen-2-veta-gjenden-5-nga-11-te-zhdukurit/"><i class="fa fa-clock-o"></i> 18/02/2022</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/lajmi-i-fundit-djegia-e-tragetit-ne-ujerat-shqiptare-shpetohen-2-veta-gjenden-5-nga-11-te-zhdukurit/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Mediat greke bëjnë të ditur se janë gjetur të gjallë 5 nga 11 persona e deklaruar si të zhdukur nga...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/si-po-tretet-me-shtese-natyrore-negative-per-here-te-pare-ne-histori/"><div class="thumbnail-container  size-715 "><img width="350" height="197" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/te-rinj-770x433-1.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/te-rinj-770x433-1.png 770w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/te-rinj-770x433-1-750x422.png 750w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="770" data-full-height="433" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/si-po-tretet-me-shtese-natyrore-negative-per-here-te-pare-ne-histori/">Si po “tretet” Shqipëria, me shtesë natyrore negative për herë të parë në histori</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/si-po-tretet-me-shtese-natyrore-negative-per-here-te-pare-ne-histori/"><i class="fa fa-clock-o"></i> 17/02/2022</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/si-po-tretet-me-shtese-natyrore-negative-per-here-te-pare-ne-histori/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Fillimi i tranzicionit e gjeti Shqipërinë në momentin më të mirë demografik në historinë e saj. Në vitin 1991, në...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
					
					<script>var jnews_module_569766_2_6210c4dc1c566 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":569766,"include_category":"11648","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="47" src="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" loading="lazy" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili.jpeg 1006w, https://www.thealbanian.co.uk/wp-content/uploads/2022/02/ksamili-750x470.jpeg 750w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1006" data-full-height="631" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.thealbanian.co.uk/the-telegraph-rekomandon-shqiperine-si-alternative-me-te-lire-se-greqia-e-italia/">
                        The Telegraph rekomandon Shqipërinë si alternativë më të lirë se Greqia e Italia                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_media_video" id="media_video-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_6210c4dc59c12"><h3 class="jeg_block_title"><span>The Albanian video production</span></h3></div></div><div class="widget widget_media_video" id="media_video-4"></div><div class="widget widget_media_video" id="media_video-5"></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-569766 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.thealbanian.co.uk/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png"  alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x,  2x" data-dark-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png" data-dark-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 2x">                                    </a>
                                    <p class="copyright"> © 2020 The Albanian designed by Shef Domi  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Welcome to The Albanian</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-548147" class="menu-item menu-item-type- menu-item-object- menu-item-548147"><a>About</a></li>
<li id="menu-item-548148" class="menu-item menu-item-type- menu-item-object- menu-item-548148"><a>Advertise</a></li>
<li id="menu-item-548150" class="menu-item menu-item-type- menu-item-object- menu-item-548150"><a>Contact</a></li>
<li id="menu-item-552618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-552618"><a href="https://www.thealbanian.co.uk/privacy-policy/">Privacy Policy</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Follow Us / Na ndiqni ne media sociale</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/ThealbanianLondon" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://thealbanian.co.uk">KREU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717"><a href="http://albcontacts.com/">Albcontacts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.thealbanian.co.uk/category/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.thealbanian.co.uk/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512"><a href="https://www.thealbanian.co.uk/category/lajme_te_pergjithshme/">Më  shumë</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://www.thealbanian.co.uk/category/kulture/">Kulture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510"><a href="https://www.thealbanian.co.uk/category/komunitet/">Diaspora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160"><a href="https://www.thealbanian.co.uk/category/histori/">Histori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511"><a href="https://www.thealbanian.co.uk/category/lajme-nga-shqiperia/">Shqipëria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463"><a href="https://www.thealbanian.co.uk/category/udhetimiim/">Udhetimi im</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927"><a href="https://www.thealbanian.co.uk/category/web-tv/">Web TV</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/ThealbanianLondon" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 The Albanian designed by Shef Domi </p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="31f15b35ca">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="31f15b35ca">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = []</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div class="jnews-cookie-law-policy">This website uses cookies. By continuing to use this website you are giving consent to cookies being used. Visit our <a href="#">Privacy and Cookie Policy</a>. <button data-expire="7" class="btn btn-cookie">I Agree</button></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=10.0.6' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=10.0.6' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.thealbanian.co.uk\/inceneratoret-qe-po-djegin-mbetjet-e-opozitarizmit","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"569766","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.thealbanian.co.uk","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.0.6' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.6' id='html5shiv-js'></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-02-19 10:22:20 -->