<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.thealbanian.co.uk/xmlrpc.php" />
    			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Shifrat alarmante të Covid-19 në botë/ Mbi 10 milionë të infektuar dhe 500 mijë viktima</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Shifrat alarmante të Covid-19 në botë/ Mbi 10 milionë të infektuar dhe 500 mijë viktima" />
	<meta property="og:description" content="Ka arritur mbi 10 milionë numri i përgjithshëm i rasteve me Covid-19 në botë. Ndërkohë deri tani pandemia koronavirus ka marrë jetën e gati gjysmë milionë personave në shtatë muaj. Organizata Botërore e Shëndetësisë është shprehur se ky numër është dyfishi i virusit sezonal influence që shënohet çdo vit. Lajme teNjejta BE kufizime emigrantëve për [&hellip;]" />
	<meta property="og:url" content="https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/" />
	<meta property="og:site_name" content="The Albanian" />
	<meta property="article:publisher" content="https://www.facebook.com/ThealbanianLondon" />
	<meta property="article:published_time" content="2020-06-28T11:52:42+00:00" />
	<meta property="article:modified_time" content="2020-06-28T11:52:46+00:00" />
	<meta property="og:image" content="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/0BC66EED-6810-4640-8C8F-835BEE358D17.jpeg" />
	<meta property="og:image:width" content="863" />
	<meta property="og:image:height" content="486" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thealbanian.co.uk/#organization","name":"The Albanian","url":"https://www.thealbanian.co.uk/","sameAs":["https://www.facebook.com/ThealbanianLondon","https://www.instagram.com/thealbanian.al/","https://twitter.com/shefdomi"],"logo":{"@type":"ImageObject","@id":"https://www.thealbanian.co.uk/#logo","inLanguage":"en-US","url":"https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png","width":235,"height":90,"caption":"The Albanian"},"image":{"@id":"https://www.thealbanian.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.thealbanian.co.uk/#website","url":"https://www.thealbanian.co.uk/","name":"The Albanian","description":"E te gjithe Shqipetareve","publisher":{"@id":"https://www.thealbanian.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thealbanian.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/#primaryimage","inLanguage":"en-US","url":"https://www.thealbanian.co.uk/wp-content/uploads/2020/06/0BC66EED-6810-4640-8C8F-835BEE358D17.jpeg","width":863,"height":486},{"@type":"WebPage","@id":"https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/#webpage","url":"https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/","name":"Shifrat alarmante t\u00eb Covid-19 n\u00eb bot\u00eb/ Mbi 10 milion\u00eb t\u00eb infektuar dhe 500 mij\u00eb viktima","isPartOf":{"@id":"https://www.thealbanian.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/#primaryimage"},"datePublished":"2020-06-28T11:52:42+00:00","dateModified":"2020-06-28T11:52:46+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/"]}]},{"@type":"Article","@id":"https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/#article","isPartOf":{"@id":"https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/#webpage"},"author":{"@id":"https://www.thealbanian.co.uk/#/schema/person/7e9447d89fe14b349aca97885eb25f8c"},"headline":"Shifrat alarmante t\u00eb Covid-19 n\u00eb bot\u00eb/ Mbi 10 milion\u00eb t\u00eb infektuar dhe 500 mij\u00eb viktima","datePublished":"2020-06-28T11:52:42+00:00","dateModified":"2020-06-28T11:52:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/#webpage"},"publisher":{"@id":"https://www.thealbanian.co.uk/#organization"},"image":{"@id":"https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/#primaryimage"},"articleSection":"Aktualitet,Aktualitet,Bota,Dhe t\u00eb tjerat,Lajme","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.thealbanian.co.uk/#/schema/person/7e9447d89fe14b349aca97885eb25f8c","name":"TheAlbanian.co.uk","image":{"@type":"ImageObject","@id":"https://www.thealbanian.co.uk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=96&d=mm&r=g","caption":"TheAlbanian.co.uk"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Feed" href="https://www.thealbanian.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Comments Feed" href="https://www.thealbanian.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thealbanian.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.thealbanian.co.uk/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.thealbanian.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.thealbanian.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/data/import/news/scheme.css?ver=6.5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.thealbanian.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thealbanian.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.thealbanian.co.uk/?p=551005' />
<link rel="alternate" type="application/json+oembed" href="https://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thealbanian.co.uk%2Fshifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thealbanian.co.uk%2Fshifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-551005 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
        <div id="jeg_sidecontent">
                        <div class="jeg_side_heading">
                    <ul class="jeg_side_tabs">
			            <li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li>                    </ul>
                    <div class="jeg_side_feed_cat_wrapper">
			            <div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
             <ul class="jeg_filter_menu">
                <li><a href="#" class='active'>All</a></li>
                
             </ul></div>                    </div>
		            <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":551005,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>                </div>
	            
        <div class="sidecontent_postwrapper">
            <div class="jeg_sidefeed">
				<div class="jeg_post jeg_pl_md_box active " data-id="551005" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/0BC66EED-6810-4640-8C8F-835BEE358D17.jpeg" class=" wp-post-image" alt="" data-full-width="863" data-full-height="486" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/">Shifrat alarmante të Covid-19 në botë/ Mbi 10 milionë të infektuar dhe 500 mijë viktima</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28/06/2020</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="551008" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/"><div class="thumbnail-container  size-1000 "><img width="75" height="50" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/6B06AC74-B616-4816-AA16-2B2C5460694E.jpeg" class=" wp-post-image" alt="" data-full-width="2500" data-full-height="1667" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/">BE kufizime emigrantëve për punë, si penalizohen Shqipëria dhe Kosova</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28/06/2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="551001" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/"><div class="thumbnail-container  size-1000 "><img width="75" height="41" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/41EED66D-0F89-43A8-A4E9-DC75E9C47309.jpeg" class=" wp-post-image" alt="" data-full-width="633" data-full-height="347" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/">BE mbylli kufinjtë me Shqipërinë! Vjen lajmi i papritur nga Italia</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28/06/2020</div></div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="550997" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/e-rende-ne-qsut-pacientet-e-dyshuar-me-covid-ne-rradhe-bashke-me-pacientet-e-tjere/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/33F3246C-9C2F-4358-BDF7-30C946E4BCA2.jpeg" class=" wp-post-image" alt="" data-full-width="640" data-full-height="360" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/e-rende-ne-qsut-pacientet-e-dyshuar-me-covid-ne-rradhe-bashke-me-pacientet-e-tjere/">E rëndë në QSUT: Pacientët e dyshuar me Covid në rradhë bashkë me pacientët e tjerë</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28/06/2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="550994" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/studimet-perse-vdesin-me-shume-burra-nga-covid-19/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/5E598207-BC6B-4BB8-A3A9-702B12B9893A.jpeg" class=" wp-post-image" alt="" data-full-width="700" data-full-height="394" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/studimet-perse-vdesin-me-shume-burra-nga-covid-19/">Studimet/ Përse vdesin më shumë burra nga COVID-19?</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28/06/2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="550991" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/vrau-te-dashuren-i-copetoi-trupin-e-ia-ushqeu-qenve-ish-portieri-i-brazilit-rishfaqet-duke/"><div class="thumbnail-container  size-1000 "><img width="75" height="49" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/DD3B1C6A-CA59-4DB0-97A4-26192654C799.jpeg" class=" wp-post-image" alt="" data-full-width="634" data-full-height="417" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/vrau-te-dashuren-i-copetoi-trupin-e-ia-ushqeu-qenve-ish-portieri-i-brazilit-rishfaqet-duke/">Vrau të dashurën, i copëtoi trupin e ia ushqeu qenve, ish-portieri i Brazilit rishfaqet duke</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27/06/2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="550988" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/tirane-nje-tjeter-makine-shkrumbohet-nga-flaket-ne-ecje/"><div class="thumbnail-container  size-1000 "><img width="75" height="53" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/288ACC04-2F4E-4870-85B5-240FE60FABD9.jpeg" class=" wp-post-image" alt="" data-full-width="558" data-full-height="395" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/tirane-nje-tjeter-makine-shkrumbohet-nga-flaket-ne-ecje/">Tiranë, një tjetër makinë shkrumbohet nga flakët në ecje</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27/06/2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="550983" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/futet-ne-perdorim-ilaci-qe-do-shpetoje-jeten-e-pacienteve-me-kancer/"><div class="thumbnail-container  size-1000 "><img width="75" height="43" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/4BA4D3A3-3CB0-4E42-BE53-635E77CC46E8.jpeg" class=" wp-post-image" alt="" data-full-width="600" data-full-height="347" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/futet-ne-perdorim-ilaci-qe-do-shpetoje-jeten-e-pacienteve-me-kancer/">Futet në përdorim ilaçi që do shpëtojë jetën e pacientëve me kancer</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27/06/2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="550980" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/i-mbushen-plazhet-plot-por-ja-sa-te-vdekur-u-regjistruan-ne-britani-ne-24-oret-e-fundit/"><div class="thumbnail-container  size-1000 "><img width="75" height="50" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/A8627A36-ED28-46FC-AFF9-FB7E1CE3C8DE.jpeg" class=" wp-post-image" alt="" data-full-width="962" data-full-height="641" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/i-mbushen-plazhet-plot-por-ja-sa-te-vdekur-u-regjistruan-ne-britani-ne-24-oret-e-fundit/">I mbushën plazhet plot, por ja sa të vdekur u regjistruan në Britani në 24 orët e fundit</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27/06/2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="550977" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/shqiptari-ndjek-gruan-nga-milano-ne-genova-dhe-i-ve-thiken-ne-fyt-i-merr-makinen-e-portofolin/"><div class="thumbnail-container  size-1000 "><img width="75" height="39" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/BB4A30BD-DD1D-4D25-BB25-29289A6125DF.jpeg" class=" wp-post-image" alt="" data-full-width="840" data-full-height="440" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/shqiptari-ndjek-gruan-nga-milano-ne-genova-dhe-i-ve-thiken-ne-fyt-i-merr-makinen-e-portofolin/">Shqiptari ndjek gruan nga Milano në Genova dhe i vë thikën në fyt, i merr makinën e portofolin</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27/06/2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="550973" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/gazetari-turk-ben-deklaraten-e-forte-nese-shqiptaret-do-te-donin-sot-nuk-do-te-kishte-edhe-nje-grek-mbi-toke/"><div class="thumbnail-container  size-1000 "><img width="75" height="56" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/2B5E9D94-E3CC-4702-A112-1C2A5C2514B3.jpeg" class=" wp-post-image" alt="" data-full-width="1024" data-full-height="768" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/gazetari-turk-ben-deklaraten-e-forte-nese-shqiptaret-do-te-donin-sot-nuk-do-te-kishte-edhe-nje-grek-mbi-toke/">Gazetari turk bën deklaratën e fortë: Nëse shqiptarët do të donin, sot nuk do të kishte edhe një grek mbi tokë</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27/06/2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="550970" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/superjahti-me-i-shtrenjte-ne-bote-ka-edhe-spital-brenda/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/B9689588-B1F0-465B-B4FC-C3E133EC37F9.jpeg" class=" wp-post-image" alt="" data-full-width="962" data-full-height="541" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/superjahti-me-i-shtrenjte-ne-bote-ka-edhe-spital-brenda/">Superjahti më i shtrenjtë në botë, ka edhe spital brenda</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27/06/2020</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="550967" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/greqia-shtyn-per-here-te-dyte-hapjen-e-kufirit-me-shqiperine-cfare-pritet-ne-vazhdim/"><div class="thumbnail-container  size-1000 "><img width="75" height="38" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/B1C64349-DBDC-4779-9103-56D03733191F.jpeg" class=" wp-post-image" alt="" data-full-width="800" data-full-height="401" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/greqia-shtyn-per-here-te-dyte-hapjen-e-kufirit-me-shqiperine-cfare-pritet-ne-vazhdim/">Greqia shtyn për herë të dytë hapjen e kufirit me Shqipërinë, çfarë pritet në vazhdim?</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27/06/2020</div></div>
                        </div>
                    </div>            </div>
                                <div class="sidefeed_loadmore">
		                                        <button class="btn "
                                data-end="End of Content"
                                data-loading="Loading..."
                                data-loadmore="Load More">
			                Load More                        </button>
                    </div>
	                        </div>
        <div class="jeg_sidefeed_overlay">
            <div class='preloader_type preloader_dot'>
                <div class="sidefeed-preloader jeg_preloader dot">
                    <span></span><span></span><span></span>
                </div>
                <div class="sidefeed-preloader jeg_preloader circle">
                    <div class="jnews_preloader_circle_outer">
                        <div class="jnews_preloader_circle_inner"></div>
                    </div>
                </div>
                <div class="sidefeed-preloader jeg_preloader square">
                    <div class="jeg_square">
                        <div class="jeg_square_inner"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
	

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-548356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548356"><a href="https://www.thealbanian.co.uk/">Home</a></li>
<li id="menu-item-548357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548357"><a href="https://www.thealbanian.co.uk/kontakto/">Contact us</a></li>
<li id="menu-item-548358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548358"><a href="https://www.thealbanian.co.uk/marketing/">Marketing</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Sunday, 28 June, 2020</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/ThealbanianLondon" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.thealbanian.co.uk/" style="padding: 0px 0px 0px 100px;">
	    	    <img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png"  alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x,  2x" data-dark-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png" data-dark-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row="default" ><a href="http://thealbanian.co.uk">KREU</a></li>
<li id="menu-item-452717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row="default" ><a href="http://albcontacts.com/">Albcontacts</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6 bgnav jeg_megamenu category_2" data-number="12"  data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme/">Lajme</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="2" class="active"><a href="https://www.thealbanian.co.uk/category/lajme/">All</a></li>
                        <li data-cat-id="28" class=""><a href="https://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit/">Aktualitet</a></li><li data-cat-id="4" class=""><a href="https://www.thealbanian.co.uk/category/lajme/rajoni/">Rajoni</a></li><li data-cat-id="3" class=""><a href="https://www.thealbanian.co.uk/category/lajme/vendi/">Vendi</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/"><div class="thumbnail-container  size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/6B06AC74-B616-4816-AA16-2B2C5460694E.jpeg" class=" wp-post-image" alt="" data-full-width="2500" data-full-height="1667" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/">BE kufizime emigrantëve për punë, si penalizohen Shqipëria dhe Kosova</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/0BC66EED-6810-4640-8C8F-835BEE358D17.jpeg" class=" wp-post-image" alt="" data-full-width="863" data-full-height="486" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/">Shifrat alarmante të Covid-19 në botë/ Mbi 10 milionë të infektuar dhe 500 mijë viktima</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/"><div class="thumbnail-container  size-500 "><img width="328" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/41EED66D-0F89-43A8-A4E9-DC75E9C47309.jpeg" class=" wp-post-image" alt="" data-full-width="633" data-full-height="347" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/">BE mbylli kufinjtë me Shqipërinë! Vjen lajmi i papritur nga Italia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/e-rende-ne-qsut-pacientet-e-dyshuar-me-covid-ne-rradhe-bashke-me-pacientet-e-tjere/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/33F3246C-9C2F-4358-BDF7-30C946E4BCA2.jpeg" class=" wp-post-image" alt="" data-full-width="640" data-full-height="360" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/e-rende-ne-qsut-pacientet-e-dyshuar-me-covid-ne-rradhe-bashke-me-pacientet-e-tjere/">E rëndë në QSUT: Pacientët e dyshuar me Covid në rradhë bashkë me pacientët e tjerë</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/studimet-perse-vdesin-me-shume-burra-nga-covid-19/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/5E598207-BC6B-4BB8-A3A9-702B12B9893A.jpeg" class=" wp-post-image" alt="" data-full-width="700" data-full-height="394" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/studimet-perse-vdesin-me-shume-burra-nga-covid-19/">Studimet/ Përse vdesin më shumë burra nga COVID-19?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/vrau-te-dashuren-i-copetoi-trupin-e-ia-ushqeu-qenve-ish-portieri-i-brazilit-rishfaqet-duke/"><div class="thumbnail-container  size-500 "><img width="274" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/DD3B1C6A-CA59-4DB0-97A4-26192654C799.jpeg" class=" wp-post-image" alt="" data-full-width="634" data-full-height="417" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/vrau-te-dashuren-i-copetoi-trupin-e-ia-ushqeu-qenve-ish-portieri-i-brazilit-rishfaqet-duke/">Vrau të dashurën, i copëtoi trupin e ia ushqeu qenve, ish-portieri i Brazilit rishfaqet duke</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/tirane-nje-tjeter-makine-shkrumbohet-nga-flaket-ne-ecje/"><div class="thumbnail-container  size-500 "><img width="254" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/288ACC04-2F4E-4870-85B5-240FE60FABD9.jpeg" class=" wp-post-image" alt="" data-full-width="558" data-full-height="395" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/tirane-nje-tjeter-makine-shkrumbohet-nga-flaket-ne-ecje/">Tiranë, një tjetër makinë shkrumbohet nga flakët në ecje</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/futet-ne-perdorim-ilaci-qe-do-shpetoje-jeten-e-pacienteve-me-kancer/"><div class="thumbnail-container  size-500 "><img width="311" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/4BA4D3A3-3CB0-4E42-BE53-635E77CC46E8.jpeg" class=" wp-post-image" alt="" data-full-width="600" data-full-height="347" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/futet-ne-perdorim-ilaci-qe-do-shpetoje-jeten-e-pacienteve-me-kancer/">Futet në përdorim ilaçi që do shpëtojë jetën e pacientëve me kancer</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/i-mbushen-plazhet-plot-por-ja-sa-te-vdekur-u-regjistruan-ne-britani-ne-24-oret-e-fundit/"><div class="thumbnail-container  size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/A8627A36-ED28-46FC-AFF9-FB7E1CE3C8DE.jpeg" class=" wp-post-image" alt="" data-full-width="962" data-full-height="641" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/i-mbushen-plazhet-plot-por-ja-sa-te-vdekur-u-regjistruan-ne-britani-ne-24-oret-e-fundit/">I mbushën plazhet plot, por ja sa të vdekur u regjistruan në Britani në 24 orët e fundit</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/shqiptari-ndjek-gruan-nga-milano-ne-genova-dhe-i-ve-thiken-ne-fyt-i-merr-makinen-e-portofolin/"><div class="thumbnail-container  size-500 "><img width="344" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/BB4A30BD-DD1D-4D25-BB25-29289A6125DF.jpeg" class=" wp-post-image" alt="" data-full-width="840" data-full-height="440" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/shqiptari-ndjek-gruan-nga-milano-ne-genova-dhe-i-ve-thiken-ne-fyt-i-merr-makinen-e-portofolin/">Shqiptari ndjek gruan nga Milano në Genova dhe i vë thikën në fyt, i merr makinën e portofolin</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/gazetari-turk-ben-deklaraten-e-forte-nese-shqiptaret-do-te-donin-sot-nuk-do-te-kishte-edhe-nje-grek-mbi-toke/"><div class="thumbnail-container  size-500 "><img width="240" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/2B5E9D94-E3CC-4702-A112-1C2A5C2514B3.jpeg" class=" wp-post-image" alt="" data-full-width="1024" data-full-height="768" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/gazetari-turk-ben-deklaraten-e-forte-nese-shqiptaret-do-te-donin-sot-nuk-do-te-kishte-edhe-nje-grek-mbi-toke/">Gazetari turk bën deklaratën e fortë: Nëse shqiptarët do të donin, sot nuk do të kishte edhe një grek mbi tokë</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/superjahti-me-i-shtrenjte-ne-bote-ka-edhe-spital-brenda/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/B9689588-B1F0-465B-B4FC-C3E133EC37F9.jpeg" class=" wp-post-image" alt="" data-full-width="962" data-full-height="541" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/superjahti-me-i-shtrenjte-ne-bote-ka-edhe-spital-brenda/">Superjahti më i shtrenjtë në botë, ka edhe spital brenda</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/opinion/">Opinion</a></li>
<li id="menu-item-77512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77512 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme_te_pergjithshme/">Më  shumë</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/kulture/">Kulture</a></li>
	<li id="menu-item-77510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/komunitet/">Diaspora</a></li>
	<li id="menu-item-73160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/histori/">Histori</a></li>
	<li id="menu-item-77511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme-nga-shqiperia/">Shqipëria</a></li>
</ul>
</li>
<li id="menu-item-450463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/udhetimiim/">Udhetimi im</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="559" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-klajdi-bregu-nese-ne-heqim-dore-nga-inferioriteti-dhe-i-besojme-me-shume-njeri-tjetrit-do-te-ndikojne-edhe-ne-jeten-ne-atdhe/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/101812541_190918065505699_5535130911804295853_n.jpg" class=" wp-post-image" alt="" data-full-width="960" data-full-height="960" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-klajdi-bregu-nese-ne-heqim-dore-nga-inferioriteti-dhe-i-besojme-me-shume-njeri-tjetrit-do-te-ndikojne-edhe-ne-jeten-ne-atdhe/">“Udhëtimi im”- Klajdi Bregu: “Nëse ne heqim dorë nga inferioriteti dhe i besojmë më shumë njëri-tjetrit, do të ndikojë edhe në jetën në atdhe”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-daut-dauti-diaspora-duhet-te-perfaqesohet-me-deputete-ne-kuvendin-e-shqiperise-dhe-kosoves/"><div class="thumbnail-container size-500 "><img width="221" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n.jpg" class=" wp-post-image" alt="" data-full-width="1581" data-full-height="1285" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-daut-dauti-diaspora-duhet-te-perfaqesohet-me-deputete-ne-kuvendin-e-shqiperise-dhe-kosoves/">“Udhëtimi im”-Daut Dauti: “Diaspora duhet të përfaqësohet me deputetë në kuvendin e Shqipërisë dhe Kosovës”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/liza-ne-boten-e-diaspores/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza.jpg" class=" wp-post-image" alt="" data-full-width="2048" data-full-height="1365" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/liza-ne-boten-e-diaspores/">&#8220;Udhëtimi im&#8221;- Liza në botën e Diasporës</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-klentiana-mahmutaj-shqiptarja-e-okb-se/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/93359542_226115568502684_5487238079792021504_n.jpg" class=" wp-post-image" alt="" data-full-width="800" data-full-height="533" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-klentiana-mahmutaj-shqiptarja-e-okb-se/">“Udhëtimi im”: Klentiana Mahmutaj, shqiptarja e OKB-së</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-ada-guri-nga-spikere-lajmesh-ne-avokate-krimesh-ne-londer/"><div class="thumbnail-container size-500 "><img width="295" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/01/a1-295x180.jpg" class=" wp-post-image" alt="" data-full-width="295" data-full-height="330" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-ada-guri-nga-spikere-lajmesh-ne-avokate-krimesh-ne-londer/">&#8220;Udhëtimi im&#8221;-Ada Guri: Nga spikere lajmesh në avokate krimesh në Londër</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-bahri-troja-qeverite-shqiptare-duhet-te-krijojne-hapesira-per-diasporen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/01/75439472_580826612687823_5583349565156753408_n-360x180.jpg" class=" wp-post-image" alt="" data-full-width="762" data-full-height="762" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-bahri-troja-qeverite-shqiptare-duhet-te-krijojne-hapesira-per-diasporen/">Udhëtimi im &#8211; Bahri Troja: “Qeveritë shqiptare duhet të krijojnë hapësira për diasporën”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/10/ben-360x180.jpg" class=" wp-post-image" alt="" data-full-width="460" data-full-height="319" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare/">&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-360x180.jpg" class=" wp-post-image" alt="" data-full-width="2048" data-full-height="1536" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete/">“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-360x180.jpg" class=" wp-post-image" alt="Executive MBA Graduation Ceremony - Class of 2016 - ESCP Europe" data-full-width="800" data-full-height="513" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka/">“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-460927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/web-tv/">Web TV</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.thealbanian.co.uk/">
		        <img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 2x" alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 2x" data-dark-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png" data-dark-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.thealbanian.co.uk">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.thealbanian.co.uk/category/lajme/">Lajme</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit/">Aktualitet</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Shifrat alarmante të Covid-19 në botë/ Mbi 10 milionë të infektuar dhe 500 mijë viktima</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="https://www.thealbanian.co.uk/shifrat-alarmante-te-covid-19-ne-bote-mbi-10-milione-te-infektuar-dhe-500-mije-viktima/">28/06/2020</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit/" rel="category tag">Aktualitet</a>, <a href="https://www.thealbanian.co.uk/category/aktualitet/" rel="category tag">Aktualitet</a>, <a href="https://www.thealbanian.co.uk/category/bota/" rel="category tag">Bota</a>, <a href="https://www.thealbanian.co.uk/category/lajme_te_pergjithshme/" rel="category tag">Dhe të tjerat</a>, <a href="https://www.thealbanian.co.uk/category/lajme/" rel="category tag">Lajme</a>			</span>
		</div>
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/0BC66EED-6810-4640-8C8F-835BEE358D17.jpeg"><div class="thumbnail-container" style="padding-bottom:56.306%"><img width="666" height="375" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/0BC66EED-6810-4640-8C8F-835BEE358D17.jpeg" class=" wp-post-image" alt="" data-full-width="863" data-full-height="486" /></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                
<p>Ka arritur mbi 10 milionë numri i përgjithshëm i rasteve me Covid-19 në botë. Ndërkohë deri tani pandemia koronavirus ka marrë jetën e gati gjysmë milionë personave në shtatë muaj.</p>



<p>Organizata Botërore e Shëndetësisë është shprehur se ky numër është dyfishi i virusit sezonal influence që shënohet çdo vit.</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_551005_1_5ef890e1056e7   " data-unique="jnews_module_551005_1_5ef890e1056e7">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Lajme te<strong>Njejta</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/"><div class="thumbnail-container  size-715 "><img width="120" height="80" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/6B06AC74-B616-4816-AA16-2B2C5460694E.jpeg" class=" wp-post-image" alt="" data-full-width="2500" data-full-height="1667" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/">BE kufizime emigrantëve për punë, si penalizohen Shqipëria dhe Kosova</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/" ><i class="fa fa-clock-o"></i> 28/06/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/"><div class="thumbnail-container  size-715 "><img width="120" height="66" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/41EED66D-0F89-43A8-A4E9-DC75E9C47309.jpeg" class=" wp-post-image" alt="" data-full-width="633" data-full-height="347" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/">BE mbylli kufinjtë me Shqipërinë! Vjen lajmi i papritur nga Italia</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/" ><i class="fa fa-clock-o"></i> 28/06/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/e-rende-ne-qsut-pacientet-e-dyshuar-me-covid-ne-rradhe-bashke-me-pacientet-e-tjere/"><div class="thumbnail-container  size-715 "><img width="120" height="68" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/33F3246C-9C2F-4358-BDF7-30C946E4BCA2.jpeg" class=" wp-post-image" alt="" data-full-width="640" data-full-height="360" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/e-rende-ne-qsut-pacientet-e-dyshuar-me-covid-ne-rradhe-bashke-me-pacientet-e-tjere/">E rëndë në QSUT: Pacientët e dyshuar me Covid në rradhë bashkë me pacientët e tjerë</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/e-rende-ne-qsut-pacientet-e-dyshuar-me-covid-ne-rradhe-bashke-me-pacientet-e-tjere/" ><i class="fa fa-clock-o"></i> 28/06/2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_551005_1_5ef890e1056e7 = {"header_icon":"","first_title":"Lajme te","second_title":"Njejta","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":551005,"include_category":"28,11648,14904,1,2,28,4,3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<p>Nga ana tjetër, kjo rritja e numrit të rasteve vjen pas lirimit të masave të kufizimit nga shumë shtete të prekura, për të mundësuar kthimin në punë dhe lëvizjen e lirë.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><a href='http://www.albcontacts.com/' target="_blank" class='adlink ads_image align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a><a href='http://www.albcontacts.com/' target="_blank" class='adlink ads_image_tablet align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a><a href='http://www.albcontacts.com/' target="_blank" class='adlink ads_image_phone align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a></div></div>



<p>Amerika Veriore, Latine, dhe Evropa, shënojnë nga 25% të rasteve, derisa Azia dhe Lindja e Mesme shënojnë 11% të rasteve, raporton Reuters.</p>



<p>Rastet e para të koronavirusit u shfaqën më 10 janar në Vuhan të Kinës, ku më pas ky virus u përhap shumë shpejtë në Evropë, SHBA dhe Rusi.</p>



<p>India dhe Brazili janë shtetet më të prekura me nga 10,000 raste në ditë në këtë valë të re të koronavirusit.</p>



<p>Shtetet e Bashkuara që kishin raportuar numrin më të madh të rasteve në botë me koronavirus, kanë arritur të ulin shifrat në muajin maj, por në javët e fundit është shënuar rritje e rasteve në zonat që më parë nuk ishin të prekura.</p>
                                
	                            
                                                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='#' target="_blank" class='adlink ads_image '>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/udhetimi-banner.png' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">BE mbylli kufinjtë me Shqipërinë! Vjen lajmi i papritur nga Italia</h3>
        </a>
    
            <a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">BE kufizime emigrantëve për punë, si penalizohen Shqipëria dhe Kosova</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_551005_2_5ef890e107949   " data-unique="jnews_module_551005_2_5ef890e107949">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/"><div class="thumbnail-container  size-715 "><img width="350" height="233" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/6B06AC74-B616-4816-AA16-2B2C5460694E.jpeg" class=" wp-post-image" alt="" data-full-width="2500" data-full-height="1667" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/">BE kufizime emigrantëve për punë, si penalizohen Shqipëria dhe Kosova</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/"><i class="fa fa-clock-o"></i> 28/06/2020</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Kriza e papunësisë në vendet e Bashkimit Europian pritet të penalizojë shtetasit nga Ballkani Perëndimor, mes tyre shqiptarët që emigrojnë...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/"><div class="thumbnail-container  size-715 "><img width="350" height="192" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/41EED66D-0F89-43A8-A4E9-DC75E9C47309.jpeg" class=" wp-post-image" alt="" data-full-width="633" data-full-height="347" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/">BE mbylli kufinjtë me Shqipërinë! Vjen lajmi i papritur nga Italia</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/"><i class="fa fa-clock-o"></i> 28/06/2020</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/be-mbylli-kufinjte-me-shqiperine-vjen-lajmi-i-papritur-nga-italia/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Situata e rihapjes së kufijve është bërë tepër e ndërlikuar, pasi ende nuk është vendosur një datë e caktuar dhe...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/e-rende-ne-qsut-pacientet-e-dyshuar-me-covid-ne-rradhe-bashke-me-pacientet-e-tjere/"><div class="thumbnail-container  size-715 "><img width="350" height="197" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/33F3246C-9C2F-4358-BDF7-30C946E4BCA2.jpeg" class=" wp-post-image" alt="" data-full-width="640" data-full-height="360" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/e-rende-ne-qsut-pacientet-e-dyshuar-me-covid-ne-rradhe-bashke-me-pacientet-e-tjere/">E rëndë në QSUT: Pacientët e dyshuar me Covid në rradhë bashkë me pacientët e tjerë</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/e-rende-ne-qsut-pacientet-e-dyshuar-me-covid-ne-rradhe-bashke-me-pacientet-e-tjere/"><i class="fa fa-clock-o"></i> 28/06/2020</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/e-rende-ne-qsut-pacientet-e-dyshuar-me-covid-ne-rradhe-bashke-me-pacientet-e-tjere/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Thirrja e Ministrisë së Shëndetësisë për të vendosur maskat dhe respektuar masat anti-Covid në plazh, mua më gjeti në ambjentet...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/studimet-perse-vdesin-me-shume-burra-nga-covid-19/"><div class="thumbnail-container  size-715 "><img width="350" height="197" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/5E598207-BC6B-4BB8-A3A9-702B12B9893A.jpeg" class=" wp-post-image" alt="" data-full-width="700" data-full-height="394" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/studimet-perse-vdesin-me-shume-burra-nga-covid-19/">Studimet/ Përse vdesin më shumë burra nga COVID-19?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/studimet-perse-vdesin-me-shume-burra-nga-covid-19/"><i class="fa fa-clock-o"></i> 28/06/2020</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/studimet-perse-vdesin-me-shume-burra-nga-covid-19/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Burrat, gratë dhe fëmijët infektohen njëlloj nga virusi i ri i koronës. Por burrat sëmuren shpesh më rëndë me COVID-19...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_551005_2_5ef890e107949 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":551005,"include_category":"28,11648,14904,1,2,28,4,3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="50" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/6B06AC74-B616-4816-AA16-2B2C5460694E.jpeg" class=" wp-post-image" alt="" data-full-width="2500" data-full-height="1667" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.thealbanian.co.uk/be-kufizime-emigranteve-per-pune-si-penalizohen-shqiperia-dhe-kosova/">
                        BE kufizime emigrantëve për punë, si penalizohen Shqipëria dhe Kosova                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_media_video" id="media_video-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ef890e10a0b6"><h3 class="jeg_block_title"><span>The Albanian video production</span></h3></div><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v7.0" nonce="JvZSBOzn"></script><div class="fb-video" data-href="https://www.facebook.com/ThealbanianLondon/videos/199677721116888/" data-width="500"><blockquote cite="https://www.facebook.com/ThealbanianLondon/videos/199677721116888/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ThealbanianLondon/videos/199677721116888/">Shpresa e Humbur | Lost Hope Short Film 2020</a><p>Mos luani me të ardhmen e fëmijëve tuajDon&#039;t gamble your children&#039;s future away...</p>Posted by <a href="https://www.facebook.com/ThealbanianLondon/">The Albanian</a> on Friday, 21 February 2020</blockquote></div></div><div class="widget widget_media_video" id="media_video-4"><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v7.0" nonce="LzIc3AmU"></script><div class="fb-video" data-href="https://www.facebook.com/ThealbanianLondon/videos/808281582948100/" data-width="500"><blockquote cite="https://www.facebook.com/ThealbanianLondon/videos/808281582948100/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ThealbanianLondon/videos/808281582948100/">Shqiptaret e burgosur ne Britani</a><p>Një mesazh për të gjithë emigrantët shqiptarë...</p>Posted by <a href="https://www.facebook.com/ThealbanianLondon/">The Albanian</a> on Sunday, 13 October 2019</blockquote></div></div><div class="widget widget_media_video" id="media_video-5"><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v7.0" nonce="Q3XJe2AA"></script><div class="fb-video" data-href="https://www.facebook.com/204258253487/videos/340471630013576/" data-width="500"><blockquote cite="https://www.facebook.com/ThealbanianLondon/videos/340471630013576/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ThealbanianLondon/videos/340471630013576/">ALBCONTACTS</a><p>AlbcontactsAlbanian Services &amp;Services for Albanians in the UKTel: 020 7018 7929 www.albcontacts.comAddress: 30 Avenons Road, London,E13 8HT</p>Posted by <a href="https://www.facebook.com/ThealbanianLondon/">The Albanian</a> on Wednesday, 16 January 2019</blockquote></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-551005 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.thealbanian.co.uk/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png"  alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x,  2x" data-dark-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png" data-dark-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 2x">                                    </a>
                                    <p class="copyright"> © 2020 The Albanian designed by Shef Domi  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Welcome to The Albanian</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-548147" class="menu-item menu-item-type- menu-item-object- menu-item-548147"><a>About</a></li>
<li id="menu-item-548148" class="menu-item menu-item-type- menu-item-object- menu-item-548148"><a>Advertise</a></li>
<li id="menu-item-548149" class="menu-item menu-item-type- menu-item-object- menu-item-548149"><a>Privacy &#038; Policy</a></li>
<li id="menu-item-548150" class="menu-item menu-item-type- menu-item-object- menu-item-548150"><a>Contact</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Follow Us / Na ndiqni ne media sociale</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/ThealbanianLondon" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://thealbanian.co.uk">KREU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717"><a href="http://albcontacts.com/">Albcontacts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="https://www.thealbanian.co.uk/category/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.thealbanian.co.uk/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77512"><a href="https://www.thealbanian.co.uk/category/lajme_te_pergjithshme/">Më  shumë</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://www.thealbanian.co.uk/category/kulture/">Kulture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510"><a href="https://www.thealbanian.co.uk/category/komunitet/">Diaspora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160"><a href="https://www.thealbanian.co.uk/category/histori/">Histori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511"><a href="https://www.thealbanian.co.uk/category/lajme-nga-shqiperia/">Shqipëria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463"><a href="https://www.thealbanian.co.uk/category/udhetimiim/">Udhetimi im</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927"><a href="https://www.thealbanian.co.uk/category/web-tv/">Web TV</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/ThealbanianLondon" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 The Albanian designed by Shef Domi </p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="de72e50ffa">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="de72e50ffa">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="de72e50ffa">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = []</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div class="jnews-cookie-law-policy">This website uses cookies. By continuing to use this website you are giving consent to cookies being used. Visit our <a href="#">Privacy and Cookie Policy</a>. <button data-expire="7" class="btn btn-cookie">I Agree</button></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"551005","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.thealbanian.co.uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4'></script>
<![endif]-->
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>

<!-- Page generated by LiteSpeed Cache 3.2 on 2020-06-28 12:45:21 -->