<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.thealbanian.co.uk/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>I dërguari i ri i SHBA për Ballkanin: Duam rajonin në BE! Marrëveshja e Uashingtonit është e vlefshme</title>
	<link rel="canonical" href="https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I dërguari i ri i SHBA për Ballkanin: Duam rajonin në BE! Marrëveshja e Uashingtonit është e vlefshme" />
	<meta property="og:description" content="Objektivi i politikës së jashtme amerikane për Ballkanin Perëndimor mbetet stabiliteti dhe integrimi i rajonit në Bashkimin Europian. I emëruari i ri i Uashingtonit për Ballkanin Perëndimor Gabriel Escobar njoftoi dy objektivat. Zëvendësndihmës Sekretari për Çështjet e Europës dhe Euroazisë në Departamentin amerikan të Shtetit ka folur pas herë të parë pas emërimit në detyrë. [&hellip;]" />
	<meta property="og:url" content="https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/" />
	<meta property="og:site_name" content="The Albanian" />
	<meta property="article:publisher" content="https://www.facebook.com/ThealbanianLondon/" />
	<meta property="article:published_time" content="2021-09-13T17:24:43+00:00" />
	<meta property="article:modified_time" content="2021-09-13T17:24:45+00:00" />
	<meta property="og:image" content="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/ED2B8FEA-8FD8-4E24-9A90-DC8A219BEC07.jpeg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="361" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="TheAlbanian.co.uk" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thealbanian.co.uk/#organization","name":"The Albanian","url":"https://www.thealbanian.co.uk/","sameAs":["https://www.facebook.com/ThealbanianLondon/","https://www.instagram.com/thealbanian.al/","https://twitter.com/shefdomi"],"logo":{"@type":"ImageObject","@id":"https://www.thealbanian.co.uk/#logo","inLanguage":"en-US","url":"https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png","contentUrl":"https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png","width":235,"height":90,"caption":"The Albanian"},"image":{"@id":"https://www.thealbanian.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.thealbanian.co.uk/#website","url":"https://www.thealbanian.co.uk/","name":"The Albanian","description":"E te gjithe Shqipetareve","publisher":{"@id":"https://www.thealbanian.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thealbanian.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/#primaryimage","inLanguage":"en-US","url":"https://www.thealbanian.co.uk/wp-content/uploads/2021/09/ED2B8FEA-8FD8-4E24-9A90-DC8A219BEC07.jpeg","contentUrl":"https://www.thealbanian.co.uk/wp-content/uploads/2021/09/ED2B8FEA-8FD8-4E24-9A90-DC8A219BEC07.jpeg","width":640,"height":361},{"@type":"WebPage","@id":"https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/#webpage","url":"https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/","name":"I d\u00ebrguari i ri i SHBA p\u00ebr Ballkanin: Duam rajonin n\u00eb BE! Marr\u00ebveshja e Uashingtonit \u00ebsht\u00eb e vlefshme","isPartOf":{"@id":"https://www.thealbanian.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/#primaryimage"},"datePublished":"2021-09-13T17:24:43+00:00","dateModified":"2021-09-13T17:24:45+00:00","breadcrumb":{"@id":"https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"I d\u00ebrguari i ri i SHBA p\u00ebr Ballkanin: Duam rajonin n\u00eb BE! Marr\u00ebveshja e Uashingtonit \u00ebsht\u00eb e vlefshme"}]},{"@type":"Article","@id":"https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/#article","isPartOf":{"@id":"https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/#webpage"},"author":{"@id":"https://www.thealbanian.co.uk/#/schema/person/7e9447d89fe14b349aca97885eb25f8c"},"headline":"I d\u00ebrguari i ri i SHBA p\u00ebr Ballkanin: Duam rajonin n\u00eb BE! Marr\u00ebveshja e Uashingtonit \u00ebsht\u00eb e vlefshme","datePublished":"2021-09-13T17:24:43+00:00","dateModified":"2021-09-13T17:24:45+00:00","mainEntityOfPage":{"@id":"https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/#webpage"},"wordCount":322,"publisher":{"@id":"https://www.thealbanian.co.uk/#organization"},"image":{"@id":"https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/#primaryimage"},"thumbnailUrl":"https://www.thealbanian.co.uk/wp-content/uploads/2021/09/ED2B8FEA-8FD8-4E24-9A90-DC8A219BEC07.jpeg","articleSection":["Aktualitet","Aktualitet","Dhe t\u00eb tjerat","Lajme"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.thealbanian.co.uk/#/schema/person/7e9447d89fe14b349aca97885eb25f8c","name":"TheAlbanian.co.uk","image":{"@type":"ImageObject","@id":"https://www.thealbanian.co.uk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=96&d=mm&r=g","caption":"TheAlbanian.co.uk"},"url":"https://www.thealbanian.co.uk/author/petrit/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Feed" href="https://www.thealbanian.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Comments Feed" href="https://www.thealbanian.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thealbanian.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.thealbanian.co.uk/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/style.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.thealbanian.co.uk/wp-content/themes/jnews/data/import/news/scheme.css?ver=9.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-75596819-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.thealbanian.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-75596819-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.thealbanian.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thealbanian.co.uk/wp-json/wp/v2/posts/566804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thealbanian.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.thealbanian.co.uk/?p=566804' />
<link rel="alternate" type="application/json+oembed" href="https://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thealbanian.co.uk%2Fi-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thealbanian.co.uk%2Fi-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-566804 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    	<div id="jeg_sidecontent">
						<div class="jeg_side_heading">
					<ul class="jeg_side_tabs">
					<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li>					</ul>
					<div class="jeg_side_feed_cat_wrapper">
					<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
             <ul class="jeg_filter_menu">
                <li><a href="#" class='active'>All</a></li>
                
             </ul></div>					</div>
				<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":566804,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>				</div>
				
		<div class="sidecontent_postwrapper">
			<div class="jeg_sidefeed ">
				<div class="jeg_post jeg_pl_md_box active " data-id="566804" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/"><div class="thumbnail-container  size-500 "><img width="319" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/ED2B8FEA-8FD8-4E24-9A90-DC8A219BEC07.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="640" data-full-height="361" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/">I dërguari i ri i SHBA për Ballkanin: Duam rajonin në BE! Marrëveshja e Uashingtonit është e vlefshme</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/09/2021</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="566821" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/tragjedia-e-teleferikut-ne-itali-rrembehet-i-mituri-i-vetmi-i-mbijetuar/"><div class="thumbnail-container  size-1000 "><img width="75" height="47" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/024BECC5-8D6B-4EB0-9FF2-497175CD96FF.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-full-width="640" data-full-height="400" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/tragjedia-e-teleferikut-ne-itali-rrembehet-i-mituri-i-vetmi-i-mbijetuar/">Tragjedia e teleferikut në Itali, rrëmbehet i mituri, i vetmi i mbijetuar</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/09/2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="566818" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/nje-tjeter-vend-i-europes-rikthen-kufizimet-e-udhetimit-me-shqiperine/"><div class="thumbnail-container  size-1000 "><img width="75" height="41" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/A00DA1E9-CAAD-4B92-9288-4FED7E263AAF.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-full-width="633" data-full-height="347" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/nje-tjeter-vend-i-europes-rikthen-kufizimet-e-udhetimit-me-shqiperine/">Një tjetër vend i Europës rikthen kufizimet e udhëtimit me Shqipërinë</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/09/2021</div></div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="566815" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/merkel-sot-ne-beograd-ne-14-shtator-ne-tirane-takim-me-ramen/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447.png 858w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447-750x423.png 750w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="858" data-full-height="484" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/merkel-sot-ne-beograd-ne-14-shtator-ne-tirane-takim-me-ramen/">Merkel sot në Beograd, në 14 shtator në Tiranë, takim me Ramën</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/09/2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="566813" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/sa-te-jem-une-ketu-jo-kurti-kurre-ndryshim-kufijsh-per-kosoven/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/03/Albin-Kurti-3.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-full-width="640" data-full-height="360" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/sa-te-jem-une-ketu-jo-kurti-kurre-ndryshim-kufijsh-per-kosoven/">“Sa të jem unë këtu, jo”, Kurti: Kurrë ndryshim kufijsh për Kosovën!</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/09/2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="566810" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/molotov-e-gaz-lotsjelles-ne-athine-e-selanik-ne-protestat-kunder-vaksinave-e-kufizimit/"><div class="thumbnail-container  size-1000 "><img width="75" height="51" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/6B0033C9-F54D-47A1-9488-98C7CDBDE371.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/6B0033C9-F54D-47A1-9488-98C7CDBDE371.jpeg 890w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/6B0033C9-F54D-47A1-9488-98C7CDBDE371-750x513.jpeg 750w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="890" data-full-height="609" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/molotov-e-gaz-lotsjelles-ne-athine-e-selanik-ne-protestat-kunder-vaksinave-e-kufizimit/">Molotov e gaz lotsjellës në Athinë e Selanik, në protestat kundër vaksinave e kufizimit</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/09/2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="566805" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/kurti-arkivat-duhet-te-hapen-ne-skemi-cfare-fshehim/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/Albin-Kurti_ne-Tirane-1.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-full-width="640" data-full-height="360" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/kurti-arkivat-duhet-te-hapen-ne-skemi-cfare-fshehim/">Kurti: Arkivat duhet të hapen. Ne s’kemi çfarë fshehim</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/09/2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="566801" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/qeveria-britanike-heq-dore-nga-certifikatat-e-sigurise-se-covid/"><div class="thumbnail-container  size-1000 "><img width="75" height="50" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/D3FFF05A-8C01-4D4D-A77A-F82982D01776.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-full-width="640" data-full-height="427" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/qeveria-britanike-heq-dore-nga-certifikatat-e-sigurise-se-covid/">Qeveria britanike heq dorë nga certifikatat e sigurisë së Covid</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/09/2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="566798" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/sa-e-bukur-aq-edhe-tmerruese-njerezit-do-te-jetojne-qindra-vjet-asgje-seshte-e-pamundur-per-jeff-bezos/"><div class="thumbnail-container  size-1000 "><img width="75" height="47" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/5197D36A-6F8D-4350-9F43-95D21BED862A.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-full-width="640" data-full-height="403" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/sa-e-bukur-aq-edhe-tmerruese-njerezit-do-te-jetojne-qindra-vjet-asgje-seshte-e-pamundur-per-jeff-bezos/">Sa e bukur, aq edhe tmerruese/ &#8220;Njerëzit do të jetojnë qindra vjet&#8221;, asgjë s&#8217;është e pamundur për Jeff Bezos</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/09/2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="566795" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/tmerr-ne-urban-nje-person-sulmon-me-thike-pese-qytetare-italiane-mes-tyre-edhe-nje-femije-i-mituri-ne-gjendje-te-rende/"><div class="thumbnail-container  size-1000 "><img width="75" height="44" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/F3AD8769-2F85-4C50-8722-580B43009D33.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/F3AD8769-2F85-4C50-8722-580B43009D33.jpeg 1539w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/F3AD8769-2F85-4C50-8722-580B43009D33-750x444.jpeg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/F3AD8769-2F85-4C50-8722-580B43009D33-1140x675.jpeg 1140w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1539" data-full-height="911" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/tmerr-ne-urban-nje-person-sulmon-me-thike-pese-qytetare-italiane-mes-tyre-edhe-nje-femije-i-mituri-ne-gjendje-te-rende/">Tmerr në urban/ Një person sulmon me thikë pesë qytetarë italianë, mes tyre edhe një fëmijë. I mituri në gjendje të rëndë</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12/09/2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="566792" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/situata-e-covid-msh-864-raste-te-reja-dhe-4-humbje-jete-ne-24-oret-e-fundit/"><div class="thumbnail-container  size-1000 "><img width="75" height="42" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/CF59ABB7-B5D2-4621-B769-ECE3CB7B099D.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/CF59ABB7-B5D2-4621-B769-ECE3CB7B099D.jpeg 800w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/CF59ABB7-B5D2-4621-B769-ECE3CB7B099D-750x422.jpeg 750w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="450" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/situata-e-covid-msh-864-raste-te-reja-dhe-4-humbje-jete-ne-24-oret-e-fundit/">Situata e covid/ MSH: 864 raste të reja dhe 4 humbje jete në 24 orët e fundit</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12/09/2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="566789" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/vucic-e-do-kosoven-pa-shqiptare-malin-e-zi-pa-malazeze-presidenti-i-serbise-i-pergjigjet-gjukanovicit-te-gjithe/"><div class="thumbnail-container  size-1000 "><img width="75" height="50" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/76597467-B805-4416-A52C-92DF86E8B9D4.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" data-full-width="640" data-full-height="426" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/vucic-e-do-kosoven-pa-shqiptare-malin-e-zi-pa-malazeze-presidenti-i-serbise-i-pergjigjet-gjukanovicit-te-gjithe/">“Vuçiç e do Kosovën pa shqiptarë, Malin e Zi pa malazezë”! Presidenti i Serbisë i përgjigjet Gjukanoviçit: Të gjithë&#8230;</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12/09/2021</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="566786" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.thealbanian.co.uk/vrau-gruan-me-buke-ne-goje-detaje-tre-dite-para-ngjarjes-babai-i-viktimes-paralajmeroi-autorin-mos-iu-afro-vajzes/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/83AC3AA5-C901-4E8B-83B4-ADFF46334F68.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/83AC3AA5-C901-4E8B-83B4-ADFF46334F68.jpeg 640w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/83AC3AA5-C901-4E8B-83B4-ADFF46334F68-350x350.jpeg 350w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="640" data-full-height="652" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.thealbanian.co.uk/vrau-gruan-me-buke-ne-goje-detaje-tre-dite-para-ngjarjes-babai-i-viktimes-paralajmeroi-autorin-mos-iu-afro-vajzes/">Vrau gruan me &#8220;bukë në gojë&#8221;! Detaje: Tre ditë para ngjarjes babai i viktimës paralajmëroi autorin: Mos iu afro vajzës</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12/09/2021</div></div>
                        </div>
                    </div>			</div>
								<div class="sidefeed_loadmore">
											<button class="btn "
								data-end="End of Content"
								data-loading="Loading..."
								data-loadmore="Load More">
						Load More						</button>
					</div>
							</div>
		<div class="jeg_sidefeed_overlay">
			<div class='preloader_type preloader_dot'>
				<div class="sidefeed-preloader jeg_preloader dot">
					<span></span><span></span><span></span>
				</div>
				<div class="sidefeed-preloader jeg_preloader circle">
					<div class="jnews_preloader_circle_outer">
						<div class="jnews_preloader_circle_inner"></div>
					</div>
				</div>
				<div class="sidefeed-preloader jeg_preloader square">
					<div class="jeg_square">
						<div class="jeg_square_inner"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-548356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-548356"><a href="https://www.thealbanian.co.uk/">Home</a></li>
<li id="menu-item-548357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548357"><a href="https://www.thealbanian.co.uk/kontakto/">Contact us</a></li>
<li id="menu-item-548358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548358"><a href="https://www.thealbanian.co.uk/marketing/">Marketing</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Monday, 13 September, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/ThealbanianLondon" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.thealbanian.co.uk/" style="padding: 0px 0px 0px 100px;">
	    	    <img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/07/59B1051F-9159-40BE-8186-C82A918B5DC0.png"  alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/07/59B1051F-9159-40BE-8186-C82A918B5DC0.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/07/59B1051F-9159-40BE-8186-C82A918B5DC0.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row="default" ><a href="http://thealbanian.co.uk">KREU</a></li>
<li id="menu-item-452717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row="default" ><a href="http://albcontacts.com/">Albcontacts</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6 bgnav jeg_megamenu category_2" data-number="12"  data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme/">Lajme</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="2" class="active"><a href="https://www.thealbanian.co.uk/category/lajme/">All</a></li>
                        <li data-cat-id="28" class=""><a href="https://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit/">Aktualitet</a></li><li data-cat-id="4" class=""><a href="https://www.thealbanian.co.uk/category/lajme/rajoni/">Rajoni</a></li><li data-cat-id="3" class=""><a href="https://www.thealbanian.co.uk/category/lajme/vendi/">Vendi</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/tragjedia-e-teleferikut-ne-itali-rrembehet-i-mituri-i-vetmi-i-mbijetuar/"><div class="thumbnail-container  size-500 "><img width="288" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/024BECC5-8D6B-4EB0-9FF2-497175CD96FF.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="640" data-full-height="400" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/tragjedia-e-teleferikut-ne-itali-rrembehet-i-mituri-i-vetmi-i-mbijetuar/">Tragjedia e teleferikut në Itali, rrëmbehet i mituri, i vetmi i mbijetuar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/nje-tjeter-vend-i-europes-rikthen-kufizimet-e-udhetimit-me-shqiperine/"><div class="thumbnail-container  size-500 "><img width="328" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/A00DA1E9-CAAD-4B92-9288-4FED7E263AAF.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="633" data-full-height="347" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/nje-tjeter-vend-i-europes-rikthen-kufizimet-e-udhetimit-me-shqiperine/">Një tjetër vend i Europës rikthen kufizimet e udhëtimit me Shqipërinë</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/merkel-sot-ne-beograd-ne-14-shtator-ne-tirane-takim-me-ramen/"><div class="thumbnail-container  size-500 "><img width="319" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447.png 858w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447-750x423.png 750w" sizes="(max-width: 319px) 100vw, 319px" data-full-width="858" data-full-height="484" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/merkel-sot-ne-beograd-ne-14-shtator-ne-tirane-takim-me-ramen/">Merkel sot në Beograd, në 14 shtator në Tiranë, takim me Ramën</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/sa-te-jem-une-ketu-jo-kurti-kurre-ndryshim-kufijsh-per-kosoven/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/03/Albin-Kurti-3.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="640" data-full-height="360" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/sa-te-jem-une-ketu-jo-kurti-kurre-ndryshim-kufijsh-per-kosoven/">“Sa të jem unë këtu, jo”, Kurti: Kurrë ndryshim kufijsh për Kosovën!</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/molotov-e-gaz-lotsjelles-ne-athine-e-selanik-ne-protestat-kunder-vaksinave-e-kufizimit/"><div class="thumbnail-container  size-500 "><img width="263" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/6B0033C9-F54D-47A1-9488-98C7CDBDE371.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/6B0033C9-F54D-47A1-9488-98C7CDBDE371.jpeg 890w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/6B0033C9-F54D-47A1-9488-98C7CDBDE371-750x513.jpeg 750w" sizes="(max-width: 263px) 100vw, 263px" data-full-width="890" data-full-height="609" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/molotov-e-gaz-lotsjelles-ne-athine-e-selanik-ne-protestat-kunder-vaksinave-e-kufizimit/">Molotov e gaz lotsjellës në Athinë e Selanik, në protestat kundër vaksinave e kufizimit</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/"><div class="thumbnail-container  size-500 "><img width="319" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/ED2B8FEA-8FD8-4E24-9A90-DC8A219BEC07.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="640" data-full-height="361" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/">I dërguari i ri i SHBA për Ballkanin: Duam rajonin në BE! Marrëveshja e Uashingtonit është e vlefshme</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/qeveria-britanike-heq-dore-nga-certifikatat-e-sigurise-se-covid/"><div class="thumbnail-container  size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/D3FFF05A-8C01-4D4D-A77A-F82982D01776.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="640" data-full-height="427" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/qeveria-britanike-heq-dore-nga-certifikatat-e-sigurise-se-covid/">Qeveria britanike heq dorë nga certifikatat e sigurisë së Covid</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/sa-e-bukur-aq-edhe-tmerruese-njerezit-do-te-jetojne-qindra-vjet-asgje-seshte-e-pamundur-per-jeff-bezos/"><div class="thumbnail-container  size-500 "><img width="286" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/5197D36A-6F8D-4350-9F43-95D21BED862A.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="640" data-full-height="403" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/sa-e-bukur-aq-edhe-tmerruese-njerezit-do-te-jetojne-qindra-vjet-asgje-seshte-e-pamundur-per-jeff-bezos/">Sa e bukur, aq edhe tmerruese/ &#8220;Njerëzit do të jetojnë qindra vjet&#8221;, asgjë s&#8217;është e pamundur për Jeff Bezos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/tmerr-ne-urban-nje-person-sulmon-me-thike-pese-qytetare-italiane-mes-tyre-edhe-nje-femije-i-mituri-ne-gjendje-te-rende/"><div class="thumbnail-container  size-500 "><img width="304" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/F3AD8769-2F85-4C50-8722-580B43009D33.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/F3AD8769-2F85-4C50-8722-580B43009D33.jpeg 1539w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/F3AD8769-2F85-4C50-8722-580B43009D33-750x444.jpeg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/F3AD8769-2F85-4C50-8722-580B43009D33-1140x675.jpeg 1140w" sizes="(max-width: 304px) 100vw, 304px" data-full-width="1539" data-full-height="911" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/tmerr-ne-urban-nje-person-sulmon-me-thike-pese-qytetare-italiane-mes-tyre-edhe-nje-femije-i-mituri-ne-gjendje-te-rende/">Tmerr në urban/ Një person sulmon me thikë pesë qytetarë italianë, mes tyre edhe një fëmijë. I mituri në gjendje të rëndë</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/situata-e-covid-msh-864-raste-te-reja-dhe-4-humbje-jete-ne-24-oret-e-fundit/"><div class="thumbnail-container  size-500 "><img width="320" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/CF59ABB7-B5D2-4621-B769-ECE3CB7B099D.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/CF59ABB7-B5D2-4621-B769-ECE3CB7B099D.jpeg 800w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/CF59ABB7-B5D2-4621-B769-ECE3CB7B099D-750x422.jpeg 750w" sizes="(max-width: 320px) 100vw, 320px" data-full-width="800" data-full-height="450" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/situata-e-covid-msh-864-raste-te-reja-dhe-4-humbje-jete-ne-24-oret-e-fundit/">Situata e covid/ MSH: 864 raste të reja dhe 4 humbje jete në 24 orët e fundit</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/vucic-e-do-kosoven-pa-shqiptare-malin-e-zi-pa-malazeze-presidenti-i-serbise-i-pergjigjet-gjukanovicit-te-gjithe/"><div class="thumbnail-container  size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/76597467-B805-4416-A52C-92DF86E8B9D4.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="640" data-full-height="426" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/vucic-e-do-kosoven-pa-shqiptare-malin-e-zi-pa-malazeze-presidenti-i-serbise-i-pergjigjet-gjukanovicit-te-gjithe/">“Vuçiç e do Kosovën pa shqiptarë, Malin e Zi pa malazezë”! Presidenti i Serbisë i përgjigjet Gjukanoviçit: Të gjithë&#8230;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/vrau-gruan-me-buke-ne-goje-detaje-tre-dite-para-ngjarjes-babai-i-viktimes-paralajmeroi-autorin-mos-iu-afro-vajzes/"><div class="thumbnail-container  size-500 "><img width="177" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/83AC3AA5-C901-4E8B-83B4-ADFF46334F68.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="640" data-full-height="652" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/vrau-gruan-me-buke-ne-goje-detaje-tre-dite-para-ngjarjes-babai-i-viktimes-paralajmeroi-autorin-mos-iu-afro-vajzes/">Vrau gruan me &#8220;bukë në gojë&#8221;! Detaje: Tre ditë para ngjarjes babai i viktimës paralajmëroi autorin: Mos iu afro vajzës</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/opinion/">Opinion</a></li>
<li id="menu-item-77512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77512 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme_te_pergjithshme/">Më  shumë</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/kulture/">Kulture</a></li>
	<li id="menu-item-77510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/komunitet/">Diaspora</a></li>
	<li id="menu-item-73160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/histori/">Histori</a></li>
	<li id="menu-item-77511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/lajme-nga-shqiperia/">Shqipëria</a></li>
</ul>
</li>
<li id="menu-item-450463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/udhetimiim/">Udhetimi im</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="559" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-klajdi-bregu-nese-ne-heqim-dore-nga-inferioriteti-dhe-i-besojme-me-shume-njeri-tjetrit-do-te-ndikojne-edhe-ne-jeten-ne-atdhe/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/101812541_190918065505699_5535130911804295853_n.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/06/101812541_190918065505699_5535130911804295853_n.jpg 960w, https://www.thealbanian.co.uk/wp-content/uploads/2020/06/101812541_190918065505699_5535130911804295853_n-750x750.jpg 750w" sizes="(max-width: 180px) 100vw, 180px" data-full-width="960" data-full-height="960" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-klajdi-bregu-nese-ne-heqim-dore-nga-inferioriteti-dhe-i-besojme-me-shume-njeri-tjetrit-do-te-ndikojne-edhe-ne-jeten-ne-atdhe/">“Udhëtimi im”- Klajdi Bregu: “Nëse ne heqim dorë nga inferioriteti dhe i besojmë më shumë njëri-tjetrit, do të ndikojë edhe në jetën në atdhe”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-daut-dauti-diaspora-duhet-te-perfaqesohet-me-deputete-ne-kuvendin-e-shqiperise-dhe-kosoves/"><div class="thumbnail-container size-500 "><img width="221" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n.jpg 1581w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n-750x610.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/98203658_2979559408757519_630522021054251008_n-1140x927.jpg 1140w" sizes="(max-width: 221px) 100vw, 221px" data-full-width="1581" data-full-height="1285" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-daut-dauti-diaspora-duhet-te-perfaqesohet-me-deputete-ne-kuvendin-e-shqiperise-dhe-kosoves/">“Udhëtimi im”-Daut Dauti: “Diaspora duhet të përfaqësohet me deputetë në kuvendin e Shqipërisë dhe Kosovës”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/liza-ne-boten-e-diaspores/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza.jpg 2048w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza-750x500.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2020/05/liza-1140x760.jpg 1140w" sizes="(max-width: 270px) 100vw, 270px" data-full-width="2048" data-full-height="1365" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/liza-ne-boten-e-diaspores/">&#8220;Udhëtimi im&#8221;- Liza në botën e Diasporës</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-klentiana-mahmutaj-shqiptarja-e-okb-se/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/93359542_226115568502684_5487238079792021504_n.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/93359542_226115568502684_5487238079792021504_n.jpg 800w, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/93359542_226115568502684_5487238079792021504_n-750x500.jpg 750w" sizes="(max-width: 270px) 100vw, 270px" data-full-width="800" data-full-height="533" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-klentiana-mahmutaj-shqiptarja-e-okb-se/">“Udhëtimi im”: Klentiana Mahmutaj, shqiptarja e OKB-së</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-ada-guri-nga-spikere-lajmesh-ne-avokate-krimesh-ne-londer/"><div class="thumbnail-container size-500 "><img width="295" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/01/a1-295x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="295" data-full-height="330" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-ada-guri-nga-spikere-lajmesh-ne-avokate-krimesh-ne-londer/">&#8220;Udhëtimi im&#8221;-Ada Guri: Nga spikere lajmesh në avokate krimesh në Londër</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-bahri-troja-qeverite-shqiptare-duhet-te-krijojne-hapesira-per-diasporen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/01/75439472_580826612687823_5583349565156753408_n-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/01/75439472_580826612687823_5583349565156753408_n-360x180.jpg 360w, https://www.thealbanian.co.uk/wp-content/uploads/2020/01/75439472_580826612687823_5583349565156753408_n-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="762" data-full-height="762" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-bahri-troja-qeverite-shqiptare-duhet-te-krijojne-hapesira-per-diasporen/">Udhëtimi im &#8211; Bahri Troja: “Qeveritë shqiptare duhet të krijojnë hapësira për diasporën”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/10/ben-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" data-full-width="460" data-full-height="319" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare/">&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-360x180.jpg 360w, https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-750x375.jpg 750w, https://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="2048" data-full-height="1536" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete/">“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Executive MBA Graduation Ceremony - Class of 2016 - ESCP Europe" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-360x180.jpg 360w, https://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-full-width="800" data-full-height="513" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka/">“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-460927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row="default" ><a href="https://www.thealbanian.co.uk/category/web-tv/">Web TV</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.thealbanian.co.uk/">
		        <img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 2x" alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 2x" data-dark-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png" data-dark-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-1.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://www.thealbanian.co.uk">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.thealbanian.co.uk/category/lajme/">Lajme</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit/">Aktualitet</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">I dërguari i ri i SHBA për Ballkanin: Duam rajonin në BE! Marrëveshja e Uashingtonit është e vlefshme</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://www.thealbanian.co.uk/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme/">13/09/2021</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit/" rel="category tag">Aktualitet</a>, <a href="https://www.thealbanian.co.uk/category/aktualitet/" rel="category tag">Aktualitet</a>, <a href="https://www.thealbanian.co.uk/category/lajme_te_pergjithshme/" rel="category tag">Dhe të tjerat</a>, <a href="https://www.thealbanian.co.uk/category/lajme/" rel="category tag">Lajme</a>                </span>
            </div>
        
            </div>

	<div class="meta_right">
					</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><a href="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/ED2B8FEA-8FD8-4E24-9A90-DC8A219BEC07.jpeg"><div class="thumbnail-container" style="padding-bottom:56.406%"><img width="640" height="361" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/ED2B8FEA-8FD8-4E24-9A90-DC8A219BEC07.jpeg" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="" data-full-width="640" data-full-height="361" /></div></a></div>
						
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
															</div>

							<div class="content-inner ">
								
<p>Objektivi i politikës së jashtme amerikane për Ballkanin Perëndimor mbetet stabiliteti dhe integrimi i rajonit në Bashkimin Europian.</p>



<p>I emëruari i ri i Uashingtonit për Ballkanin Perëndimor Gabriel Escobar njoftoi dy objektivat. Zëvendësndihmës Sekretari për Çështjet e Europës dhe Euroazisë në Departamentin amerikan të Shtetit ka folur pas herë të parë pas emërimit në detyrë. Ai thotë se qasja e administratës amerikane ndaj rajonit nuk ka ndryshuar.</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_566804_1_613f909868690   " data-unique="jnews_module_566804_1_613f909868690">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Lajme te<strong>Njejta</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/tragjedia-e-teleferikut-ne-itali-rrembehet-i-mituri-i-vetmi-i-mbijetuar/"><div class="thumbnail-container  size-715 "><img width="120" height="75" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/024BECC5-8D6B-4EB0-9FF2-497175CD96FF.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-full-width="640" data-full-height="400" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thealbanian.co.uk/tragjedia-e-teleferikut-ne-itali-rrembehet-i-mituri-i-vetmi-i-mbijetuar/">Tragjedia e teleferikut në Itali, rrëmbehet i mituri, i vetmi i mbijetuar</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/tragjedia-e-teleferikut-ne-itali-rrembehet-i-mituri-i-vetmi-i-mbijetuar/" ><i class="fa fa-clock-o"></i> 13/09/2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/nje-tjeter-vend-i-europes-rikthen-kufizimet-e-udhetimit-me-shqiperine/"><div class="thumbnail-container  size-715 "><img width="120" height="66" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/A00DA1E9-CAAD-4B92-9288-4FED7E263AAF.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" data-full-width="633" data-full-height="347" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thealbanian.co.uk/nje-tjeter-vend-i-europes-rikthen-kufizimet-e-udhetimit-me-shqiperine/">Një tjetër vend i Europës rikthen kufizimet e udhëtimit me Shqipërinë</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/nje-tjeter-vend-i-europes-rikthen-kufizimet-e-udhetimit-me-shqiperine/" ><i class="fa fa-clock-o"></i> 13/09/2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.thealbanian.co.uk/merkel-sot-ne-beograd-ne-14-shtator-ne-tirane-takim-me-ramen/"><div class="thumbnail-container  size-715 "><img width="120" height="68" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447.png 858w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447-750x423.png 750w" sizes="(max-width: 120px) 100vw, 120px" data-full-width="858" data-full-height="484" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.thealbanian.co.uk/merkel-sot-ne-beograd-ne-14-shtator-ne-tirane-takim-me-ramen/">Merkel sot në Beograd, në 14 shtator në Tiranë, takim me Ramën</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/merkel-sot-ne-beograd-ne-14-shtator-ne-tirane-takim-me-ramen/" ><i class="fa fa-clock-o"></i> 13/09/2021</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                    
                </div>
					
					<script>var jnews_module_566804_1_613f909868690 = {"header_icon":"","first_title":"Lajme te","second_title":"Njejta","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":566804,"include_category":"28,11648,1,2,28,4,3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div>



<p>“Administrata e re do te fokusohet shumë në mesazhin që rajoni duhet të jetë pjesë e BE-së dhe të ndërmarrë reformat e nevojshme për këtë hap. Ne shohim mundësi të jashtëzakonshme ekonomike për rajonin”, tha Escobar</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><a href='http://www.albcontacts.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a><a href='http://www.albcontacts.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a><a href='http://www.albcontacts.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone align-center'>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/albcontacts-logo5-1-1.png' alt='' data-pin-no-hover="true">
                                </a></div></div>



<p>“Ne do të mbështesim përpjekjet e BE-së për diaologun Kosovë-Serbi për të zhvilluar marrëdhënie më të ngushta dhe pastaj për të hyrë së bashku në BE&#8221;, vijoi ai.</p>



<p>Përfaqësuesi i posaçëm i Bashkimit Europian në dialogun Kosovë-Serbi, Mirosllav Lajçak foli për fuqizimin e bashkëpunimit ndërmjet BE-së dhe SHBA-së në raport me dialogun Kosovë-Serbi.</p>



<p>Zyrtarët e lartë të BE-së dhe SHBA-së theksojnë bashkëpunimin trans-atlantik për dialogun Kosovë -Serbi për faktin se ndërmjet viteve 2018-2020, ndërkohë që dialogu i ndërmjetësuar nga BE-ja ishte pezulluar, administrata e atëhershme amerikane kishte filluar një proces paralel ndërmjet dy vendeve, i cili kulmoi me arritjen e Marrëveshjes për normalizimin e raporteve ekonomike mes Kosovës dhe Serbisë më 4 shtator 2020.</p>



<p>BE shprehu rezerva për marrëveshjen, por Escobar tha se ajo vazhdon të jetë e vlefshmne dhe se përmes saj, administrata amerikane po mundohet që të krijohet mirëbesimi mes palëve në aspektin ekonomik.</p>
								
								
															</div>


						</div>
						
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='#' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.thealbanian.co.uk/wp-content/uploads/2020/04/udhetimi-banner.png' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.thealbanian.co.uk/kurti-arkivat-duhet-te-hapen-ne-skemi-cfare-fshehim/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Kurti: Arkivat duhet të hapen. Ne s’kemi çfarë fshehim</h3>
        </a>
    
            <a href="https://www.thealbanian.co.uk/molotov-e-gaz-lotsjelles-ne-athine-e-selanik-ne-protestat-kunder-vaksinave-e-kufizimit/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Molotov e gaz lotsjellës në Athinë e Selanik, në protestat kundër vaksinave e kufizimit</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_566804_2_613f90986ab6b   " data-unique="jnews_module_566804_2_613f90986ab6b">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/tragjedia-e-teleferikut-ne-itali-rrembehet-i-mituri-i-vetmi-i-mbijetuar/"><div class="thumbnail-container  size-715 "><img width="350" height="219" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/024BECC5-8D6B-4EB0-9FF2-497175CD96FF.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-full-width="640" data-full-height="400" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/tragjedia-e-teleferikut-ne-itali-rrembehet-i-mituri-i-vetmi-i-mbijetuar/">Tragjedia e teleferikut në Itali, rrëmbehet i mituri, i vetmi i mbijetuar</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/tragjedia-e-teleferikut-ne-itali-rrembehet-i-mituri-i-vetmi-i-mbijetuar/"><i class="fa fa-clock-o"></i> 13/09/2021</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/tragjedia-e-teleferikut-ne-itali-rrembehet-i-mituri-i-vetmi-i-mbijetuar/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Tragjedia e cila tronditi Italinë, pak kohë më parë me rrëzimin e teleferikut që la pas 14 viktima, i vetmi...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/nje-tjeter-vend-i-europes-rikthen-kufizimet-e-udhetimit-me-shqiperine/"><div class="thumbnail-container  size-715 "><img width="350" height="192" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/A00DA1E9-CAAD-4B92-9288-4FED7E263AAF.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-full-width="633" data-full-height="347" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/nje-tjeter-vend-i-europes-rikthen-kufizimet-e-udhetimit-me-shqiperine/">Një tjetër vend i Europës rikthen kufizimet e udhëtimit me Shqipërinë</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/nje-tjeter-vend-i-europes-rikthen-kufizimet-e-udhetimit-me-shqiperine/"><i class="fa fa-clock-o"></i> 13/09/2021</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/nje-tjeter-vend-i-europes-rikthen-kufizimet-e-udhetimit-me-shqiperine/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Në kuadër të masave kundër COVID-19, &nbsp;një tjetër vend i Europës ka rikthyer kufizimet e udhëtimit për Shqipërinë. Sipas Ministrisë...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/merkel-sot-ne-beograd-ne-14-shtator-ne-tirane-takim-me-ramen/"><div class="thumbnail-container  size-715 "><img width="350" height="197" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447.png 858w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/E5A1A5F2-FFF1-48C9-9942-A3B32BAD4447-750x423.png 750w" sizes="(max-width: 350px) 100vw, 350px" data-full-width="858" data-full-height="484" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/merkel-sot-ne-beograd-ne-14-shtator-ne-tirane-takim-me-ramen/">Merkel sot në Beograd, në 14 shtator në Tiranë, takim me Ramën</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/merkel-sot-ne-beograd-ne-14-shtator-ne-tirane-takim-me-ramen/"><i class="fa fa-clock-o"></i> 13/09/2021</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/merkel-sot-ne-beograd-ne-14-shtator-ne-tirane-takim-me-ramen/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Kancelarja gjermane, Angela Merkel do të vizitojë të hënën Beogradin, për të diskutuar me presidentin serb, Aleksandar Vuçiq rreth bashkëpunimit...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.thealbanian.co.uk/sa-te-jem-une-ketu-jo-kurti-kurre-ndryshim-kufijsh-per-kosoven/"><div class="thumbnail-container  size-715 "><img width="350" height="197" src="https://www.thealbanian.co.uk/wp-content/uploads/2020/03/Albin-Kurti-3.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" data-full-width="640" data-full-height="360" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.thealbanian.co.uk/sa-te-jem-une-ketu-jo-kurti-kurre-ndryshim-kufijsh-per-kosoven/">“Sa të jem unë këtu, jo”, Kurti: Kurrë ndryshim kufijsh për Kosovën!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.thealbanian.co.uk/author/petrit/">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"><a href="https://www.thealbanian.co.uk/sa-te-jem-une-ketu-jo-kurti-kurre-ndryshim-kufijsh-per-kosoven/"><i class="fa fa-clock-o"></i> 13/09/2021</a></div><div class="jeg_meta_comment"><a href="https://www.thealbanian.co.uk/sa-te-jem-une-ketu-jo-kurti-kurre-ndryshim-kufijsh-per-kosoven/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Albin Kurti u shpreh në një intervistë për Al Jazeeran se shkëmbimi i territoreve, një projekt i vdekur sipas tij...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
					
					<script>var jnews_module_566804_2_613f90986ab6b = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":566804,"include_category":"28,11648,1,2,28,4,3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.thealbanian.co.uk/molotov-e-gaz-lotsjelles-ne-athine-e-selanik-ne-protestat-kunder-vaksinave-e-kufizimit/">
                        <div class="thumbnail-container  size-1000 "><img width="75" height="51" src="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/6B0033C9-F54D-47A1-9488-98C7CDBDE371.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="https://www.thealbanian.co.uk/wp-content/uploads/2021/09/6B0033C9-F54D-47A1-9488-98C7CDBDE371.jpeg 890w, https://www.thealbanian.co.uk/wp-content/uploads/2021/09/6B0033C9-F54D-47A1-9488-98C7CDBDE371-750x513.jpeg 750w" sizes="(max-width: 75px) 100vw, 75px" data-full-width="890" data-full-height="609" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.thealbanian.co.uk/molotov-e-gaz-lotsjelles-ne-athine-e-selanik-ne-protestat-kunder-vaksinave-e-kufizimit/">
                        Molotov e gaz lotsjellës në Athinë e Selanik, në protestat kundër vaksinave e kufizimit                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_media_video" id="media_video-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_613f9098aa586"><h3 class="jeg_block_title"><span>The Albanian video production</span></h3></div></div><div class="widget widget_media_video" id="media_video-4"></div><div class="widget widget_media_video" id="media_video-5"></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-566804 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://www.thealbanian.co.uk/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png"  alt="The Albanian"data-light-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png" data-light-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/05/the-albanian-logo.png 1x,  2x" data-dark-src="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png" data-dark-srcset="https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 1x, https://www.thealbanian.co.uk/wp-content/uploads/2020/04/the-albanian-logo-2.png 2x">                                    </a>
                                    <p class="copyright"> © 2020 The Albanian designed by Shef Domi  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Welcome to The Albanian</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li id="menu-item-548147" class="menu-item menu-item-type- menu-item-object- menu-item-548147"><a>About</a></li>
<li id="menu-item-548148" class="menu-item menu-item-type- menu-item-object- menu-item-548148"><a>Advertise</a></li>
<li id="menu-item-548150" class="menu-item menu-item-type- menu-item-object- menu-item-548150"><a>Contact</a></li>
<li id="menu-item-552618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-552618"><a href="https://www.thealbanian.co.uk/privacy-policy/">Privacy Policy</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Follow Us / Na ndiqni ne media sociale</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/ThealbanianLondon" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://thealbanian.co.uk">KREU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717"><a href="http://albcontacts.com/">Albcontacts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="https://www.thealbanian.co.uk/category/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.thealbanian.co.uk/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77512"><a href="https://www.thealbanian.co.uk/category/lajme_te_pergjithshme/">Më  shumë</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://www.thealbanian.co.uk/category/kulture/">Kulture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510"><a href="https://www.thealbanian.co.uk/category/komunitet/">Diaspora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160"><a href="https://www.thealbanian.co.uk/category/histori/">Histori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511"><a href="https://www.thealbanian.co.uk/category/lajme-nga-shqiperia/">Shqipëria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463"><a href="https://www.thealbanian.co.uk/category/udhetimiim/">Udhetimi im</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927"><a href="https://www.thealbanian.co.uk/category/web-tv/">Web TV</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/ThealbanianLondon" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/shefdomi" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/in/the-albanian-2237904a/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.scribd.com/lists/3391501/The-Albanian-newspaper-in-London" target='_blank' rel='external noopener nofollow' class="jeg_pinterest"><i class="fa fa-pinterest"></i> </a><a href="https://www.facebook.com/ThealbanianLondon/videos/" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="www.instagram.com/thealbanian.co.uk" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 The Albanian designed by Shef Domi </p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="9585056a88">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="9585056a88">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = []</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div class="jnews-cookie-law-policy">This website uses cookies. By continuing to use this website you are giving consent to cookies being used. Visit our <a href="#">Privacy and Cookie Policy</a>. <button data-expire="7" class="btn btn-cookie">I Agree</button></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=9.0.4' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=9.0.4' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.thealbanian.co.uk\/i-derguari-i-ri-i-shba-per-ballkanin-duam-rajonin-ne-be-marreveshja-e-uashingtonit-eshte-e-vlefshme","popup_script":"photoswipe","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"1","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"566804","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.thealbanian.co.uk","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.thealbanian.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-09-13 17:55:37 -->