<!doctype html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang=en-US> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang=en-US> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang=en-US> <![endif]-->
<!--[if IE 9]><html
class="no-js lt-ie10" lang=en-US> <![endif]-->
<!--[if gt IE 8]><!--><html
class=no-js lang=en-US> <!--<![endif]--><head><meta
http-equiv=Content-Type content="text/html; charset=UTF-8"><meta
name=viewport content='width=device-width, initial-scale=1, user-scalable=yes'><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=http://www.thealbanian.co.uk/xmlrpc.php><link
type=text/css media=all href=http://www.thealbanian.co.uk/wp-content/cache/autoptimize/css/autoptimize_8406d999a44c20775f90521bd004a356.css rel=stylesheet><title>Zjarret zhdukin qytezën, kafshët digjen të gjalla</title> <script>var jnews_ajax_url = 'http://www.thealbanian.co.uk/?ajax-request=jnews'</script> <meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Zjarret zhdukin qytezën, kafshët digjen të gjalla"><meta
property=og:description content="Një qytezë e vogël është zhdukur e gjitha nga fatkeqësia natyrore. Zjarret në Australi nuk kanë lënë pothuajse asnjë ndërtesë nga fshati Balmoral, pavarësisht përpjekjeve të zjarrfikësve për tre ditë rresht. Kryeministri australian vizitoi zonën dhe tha se banorët duhet të presin pak për t’u kthyer nëpër shtëpitë e tyre, ndërkohë që qeveria ka ofruar &hellip;"><meta
property=og:url content=http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html><meta
property=og:site_name content="The Albanian"><meta
property=article:publisher content=https://www.facebook.com/ThealbanianLondon><meta
property=article:section content=Aktualitet><meta
property=article:published_time content=2019-12-23T14:44:45+00:00><meta
property=article:modified_time content=2019-12-23T14:44:48+00:00><meta
property=og:updated_time content=2019-12-23T14:44:48+00:00><meta
property=og:image content=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/22580486-7821141-Eerie_photos_show_the_charred_remains_of_Balmoral_in_the_New_Sou-a-41_1577094345375.jpg><meta
property=og:image:width content=634><meta
property=og:image:height content=423> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.thealbanian.co.uk/#website","url":"http://www.thealbanian.co.uk/","name":"The Albanian","potentialAction":{"@type":"SearchAction","target":"http://www.thealbanian.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html#primaryimage","url":"http://www.thealbanian.co.uk/wp-content/uploads/2019/12/22580486-7821141-Eerie_photos_show_the_charred_remains_of_Balmoral_in_the_New_Sou-a-41_1577094345375.jpg","width":634,"height":423},{"@type":"WebPage","@id":"http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html#webpage","url":"http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html","inLanguage":"en-US","name":"Zjarret zhdukin qytez\u00ebn, kafsh\u00ebt digjen t\u00eb gjalla","isPartOf":{"@id":"http://www.thealbanian.co.uk/#website"},"primaryImageOfPage":{"@id":"http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html#primaryimage"},"datePublished":"2019-12-23T14:44:45+00:00","dateModified":"2019-12-23T14:44:48+00:00","author":{"@id":"http://www.thealbanian.co.uk/#/schema/person/7e9447d89fe14b349aca97885eb25f8c"}},{"@type":["Person"],"@id":"http://www.thealbanian.co.uk/#/schema/person/7e9447d89fe14b349aca97885eb25f8c","name":"TheAlbanian.co.uk","image":{"@type":"ImageObject","@id":"http://www.thealbanian.co.uk/#authorlogo","url":"http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=96&d=mm&r=g","caption":"TheAlbanian.co.uk"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="The Albanian &raquo; Feed" href=http://www.thealbanian.co.uk/feed><link
rel=alternate type=application/rss+xml title="The Albanian &raquo; Comments Feed" href=http://www.thealbanian.co.uk/comments/feed> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if lt IE 9]><link
rel=stylesheet id=vc_lte_ie9-css  href='http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type=text/css media=screen>
<![endif]--> <script src='http://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link
rel=https://api.w.org/ href=http://www.thealbanian.co.uk/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=http://www.thealbanian.co.uk/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=http://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.3.2"><link
rel=shortlink href='http://www.thealbanian.co.uk/?p=543286'><link
rel=alternate type=application/json+oembed href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fzjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html"><link
rel=alternate type=text/xml+oembed href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fzjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html&#038;format=xml"><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link
rel=icon href=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo-150x90.png sizes=32x32><link
rel=icon href=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png><meta
name=msapplication-TileImage content=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png>
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
class="post-template-default single single-post postid-543286 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default"><div
id=jeg_sidecontent><div
class=jeg_side_heading><ul
class=jeg_side_tabs><li
data-tab-content=tab1 data-sort=latest class=active>Latest</li></ul><div
class=jeg_side_feed_cat_wrapper></div> <script>var side_feed = {"paged":1,"post_type":"post","exclude_post":543286,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"12","number_post":"12","pagination_mode":"loadmore"};</script> </div><div
class=sidecontent_postwrapper><div
class=jeg_sidefeed><div
class="jeg_post jeg_pl_md_box active " data-id=543286 data-sequence=0><div
class=overlay_container><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zjarret zhdukin qytezën, kafshët digjen të gjalla" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/22580486-7821141-Eerie_photos_show_the_charred_remains_of_Balmoral_in_the_New_Sou-a-41_1577094345375-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html>Zjarret zhdukin qytezën, kafshët digjen të gjalla</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 23/12/2019</div></div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543283 data-sequence=1><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/rruga-nga-beogradi-ne-tirane-kalon-nga-prishtina-pas-deklaratave-te-rames-reagon-albin-kurti.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="“Rruga nga Beogradi në Tiranë kalon nga Prishtina…”, pas deklaratave të Ramës reagon Albin Kurti" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/rama-dhe-kurti-1-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/rruga-nga-beogradi-ne-tirane-kalon-nga-prishtina-pas-deklaratave-te-rames-reagon-albin-kurti.html>“Rruga nga Beogradi në Tiranë kalon nga Prishtina…”, pas deklaratave të Ramës reagon Albin Kurti</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 23/12/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543280 data-sequence=2><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/krize-per-shtepi-me-qira-rriten-cmimet-ne-durres-termeti-trondit-tregun-e-prones.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Krizë për shtëpi me qira/ Rriten çmimet në Durrës, tërmeti trondit tregun e pronës" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_4-39-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/krize-per-shtepi-me-qira-rriten-cmimet-ne-durres-termeti-trondit-tregun-e-prones.html>Krizë për shtëpi me qira/ Rriten çmimet në Durrës, tërmeti trondit tregun e pronës</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 23/12/2019</div></div></div></div><div
class="jeg_ad jnews_sidefeed_ads"><div
class='ads-wrapper jeg_ad_sidecontent '><div
class=ads_code><p><a
href=https://www.facebook.com/ThealbanianLondon/ target=_blank rel=noopener><img
src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/the_albanian.gif alt width=709 height=312></a></p></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543277 data-sequence=3><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/stuhia-elsa-dhe-fabian-lene-pas-8-te-vdekur-ne-europen-jugore.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Stuhia &#8220;Elsa&#8221; dhe &#8220;Fabian&#8221; lënë pas 8 të vdekur në Europën Jugore" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/er-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/stuhia-elsa-dhe-fabian-lene-pas-8-te-vdekur-ne-europen-jugore.html>Stuhia &#8220;Elsa&#8221; dhe &#8220;Fabian&#8221; lënë pas 8 të vdekur në Europën Jugore</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 23/12/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543274 data-sequence=4><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/erdogani-paralajmeron-europen-nuk-marrim-dot-refugjatebarren-e-keni-ju.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Erdogani paralajmëron Europën: Nuk marrim dot refugjatë…barrën e keni ju!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/5036489-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/erdogani-paralajmeron-europen-nuk-marrim-dot-refugjatebarren-e-keni-ju.html>Erdogani paralajmëron Europën: Nuk marrim dot refugjatë…barrën e keni ju!</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 23/12/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543271 data-sequence=5><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/lajm-i-fundit-zjarr-ne-kadastren-e-fierit-ne-rrezik-dokumentet-e-pronesise.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Lajm i fundit/ Zjarr në Kadastrën e Fierit, në rrezik dokumentet e pronësisë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/fire-2777580_1920-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/lajm-i-fundit-zjarr-ne-kadastren-e-fierit-ne-rrezik-dokumentet-e-pronesise.html>Lajm i fundit/ Zjarr në Kadastrën e Fierit, në rrezik dokumentet e pronësisë</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 23/12/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543267 data-sequence=6><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/i-dashur-babagjysh-une-kam-nje-baba-te-terbuar-letra-e-rralle-e-7-vjecarit.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="“I dashur Babagjysh! Unë kam një baba të tërbuar…”, letra e rrallë e 7-vjeçarit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/2019-12-20-2-2-696x387-1-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/i-dashur-babagjysh-une-kam-nje-baba-te-terbuar-letra-e-rralle-e-7-vjecarit.html>“I dashur Babagjysh! Unë kam një baba të tërbuar…”, letra e rrallë e 7-vjeçarit</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 23/12/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543263 data-sequence=7><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/pasojat-e-reshjeve-masive-guresh-nga-malet-ne-rruge-bllokohen-disa-akse.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Pasojat e reshjeve në Shqipëri/ Masive gurësh nga malet në rrugë, bllokohen disa akse" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-22-at-19.13.26-1-1024x576-1-75x75.jpeg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/pasojat-e-reshjeve-masive-guresh-nga-malet-ne-rruge-bllokohen-disa-akse.html>Pasojat e reshjeve në Shqipëri/ Masive gurësh nga malet në rrugë, bllokohen disa akse</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 23/12/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543260 data-sequence=8><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/te-droguar-ne-diten-e-pare-te-punes-pushohen-2-shoferet-e-autobuseve.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Të droguar në ditën e parë të punës! Pushohen 2 shoferët e autobusëve" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/autobuset-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/te-droguar-ne-diten-e-pare-te-punes-pushohen-2-shoferet-e-autobuseve.html>Të droguar në ditën e parë të punës! Pushohen 2 shoferët e autobusëve</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 22/12/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543257 data-sequence=9><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/pavaresisht-sanksioneve-nga-shba-rusia-thote-se-do-te-vazhdoje-me-planet-per-gazsjellesit.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Pavarësisht sanksioneve nga SHBA, Rusia thotë se do të vazhdojë me planet për gazsjellësit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/0517e8ea-f336-4519-ae87-2a5ebfc22ab0_w1023_r1_s-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/pavaresisht-sanksioneve-nga-shba-rusia-thote-se-do-te-vazhdoje-me-planet-per-gazsjellesit.html>Pavarësisht sanksioneve nga SHBA, Rusia thotë se do të vazhdojë me planet për gazsjellësit</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 22/12/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543254 data-sequence=10><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/2-38-miliarde-euro-ne-loje-hidhet-lotaria-me-e-madhe-ne-bote.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="2.38 miliardë euro në lojë/ Hidhet lotaria më e madhe në Botë…" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_1-43-75x75.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_1-43-75x75.jpg 75w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_1-43-360x354.jpg 360w" data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/2-38-miliarde-euro-ne-loje-hidhet-lotaria-me-e-madhe-ne-bote.html>2.38 miliardë euro në lojë/ Hidhet lotaria më e madhe në Botë…</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 22/12/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543251 data-sequence=11><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/beteja-per-gazin-izraeli-qiproja-greqia-dhe-italia-i-pergjigjen-aleances-mes-turqise-rusise-dhe-iranit.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Beteja për gazin! Izraeli, Qiproja, Greqia dhe Italia i përgjigjen aleancës mes Turqisë, Rusisë dhe Iranit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/r-gdrg-23-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/beteja-per-gazin-izraeli-qiproja-greqia-dhe-italia-i-pergjigjen-aleances-mes-turqise-rusise-dhe-iranit.html>Beteja për gazin! Izraeli, Qiproja, Greqia dhe Italia i përgjigjen aleancës mes Turqisë, Rusisë dhe Iranit</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 22/12/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=543248 data-sequence=12><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/koreja-e-veriut-u-pergjigjet-kritikave-te-uashingtonit.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Koreja e Veriut u përgjigjet kritikave të Uashingtonit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/GettyImages_1152948580.0-780x439-1-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/koreja-e-veriut-u-pergjigjet-kritikave-te-uashingtonit.html>Koreja e Veriut u përgjigjet kritikave të Uashingtonit</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 22/12/2019</div></div></div></div></div><div
class=sidefeed_loadmore>
<button
class="btn "
data-end="End of Content"
data-loading=Loading...
data-loadmore="Load More">
Load More </button></div></div><div
class=jeg_sidefeed_overlay><div
class='preloader_type preloader_dot'><div
class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="sidefeed-preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="sidefeed-preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class="jeg_ad jeg_ad_top jnews_header_top_ads"><div
class='ads-wrapper  '></div></div><div
class=jeg_viewport><div
class=jeg_header_wrapper><div
class=jeg_header_instagram_wrapper></div><div
class="jeg_header normal"><div
class="jeg_topbar jeg_container dark"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_nav_item><ul
class="jeg_menu jeg_top_menu"><li
id=menu-item-72548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a
href=http://www.thealbanian.co.uk/kontakto>Kontakto</a></li><li
id=menu-item-72546 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a
href=http://www.thealbanian.co.uk/marketing>Marketing</a></li></ul></div></div></div><div
class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div
class="jeg_midbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_logo jeg_desktop_logo"><div
class=site-title>
<a
href=http://www.thealbanian.co.uk/ style="padding: 0px 0px 0px 0px;">
<img
class=jeg_logo_img src=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png 2x" altdata-light-src=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png data-light-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png 2x" data-dark-src=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png data-dark-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png 2x">		</a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div
class='ads-wrapper  '><a
href=http://www.thealbanian.co.uk/marketing target=_blank class='adlink ads_image '><img
src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/ad_728x90.png alt=Advertisement data-pin-no-hover=true></a></div></div></div></div></div></div></div><div
class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_main_menu_wrapper><div
class="jeg_nav_item jeg_mainmenu_wrap"><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
id=menu-item-30 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row=default ><a
href=http://thealbanian.co.uk>KREU</a></li><li
id=menu-item-452717 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row=default ><a
href=http://albcontacts.com/>Albcontacts</a></li><li
id=menu-item-6 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6 bgnav jeg_megamenu category_2" data-number=12  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme>Lajme</a><div
class=sub-menu><div
class="jeg_newsfeed style2 clearfix"><div
class=jeg_newsfeed_subcat><ul
class=jeg_subcat_item><li
data-cat-id=2 class=active><a
href=http://www.thealbanian.co.uk/category/lajme>All</a></li><li
data-cat-id=28 class><a
href=http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit>Aktualitet</a></li><li
data-cat-id=4 class><a
href=http://www.thealbanian.co.uk/category/lajme/rajoni>Rajoni</a></li><li
data-cat-id=3 class><a
href=http://www.thealbanian.co.uk/category/lajme/vendi>Vendi</a></li></ul></div><div
class="jeg_newsfeed_list loaded"><div
data-cat-id=2 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_static with_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zjarret zhdukin qytezën, kafshët digjen të gjalla" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/22580486-7821141-Eerie_photos_show_the_charred_remains_of_Balmoral_in_the_New_Sou-a-41_1577094345375-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html>Zjarret zhdukin qytezën, kafshët digjen të gjalla</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/rruga-nga-beogradi-ne-tirane-kalon-nga-prishtina-pas-deklaratave-te-rames-reagon-albin-kurti.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Rruga nga Beogradi në Tiranë kalon nga Prishtina…”, pas deklaratave të Ramës reagon Albin Kurti" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/rama-dhe-kurti-1-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/rama-dhe-kurti-1-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/rama-dhe-kurti-1-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/rruga-nga-beogradi-ne-tirane-kalon-nga-prishtina-pas-deklaratave-te-rames-reagon-albin-kurti.html>“Rruga nga Beogradi në Tiranë kalon nga Prishtina…”, pas deklaratave të Ramës reagon Albin Kurti</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/krize-per-shtepi-me-qira-rriten-cmimet-ne-durres-termeti-trondit-tregun-e-prones.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Krizë për shtëpi me qira/ Rriten çmimet në Durrës, tërmeti trondit tregun e pronës" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_4-39-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_4-39-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_4-39-744x375.jpg 744w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/krize-per-shtepi-me-qira-rriten-cmimet-ne-durres-termeti-trondit-tregun-e-prones.html>Krizë për shtëpi me qira/ Rriten çmimet në Durrës, tërmeti trondit tregun e pronës</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/stuhia-elsa-dhe-fabian-lene-pas-8-te-vdekur-ne-europen-jugore.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Stuhia &#8220;Elsa&#8221; dhe &#8220;Fabian&#8221; lënë pas 8 të vdekur në Europën Jugore" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/er-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/stuhia-elsa-dhe-fabian-lene-pas-8-te-vdekur-ne-europen-jugore.html>Stuhia &#8220;Elsa&#8221; dhe &#8220;Fabian&#8221; lënë pas 8 të vdekur në Europën Jugore</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/erdogani-paralajmeron-europen-nuk-marrim-dot-refugjatebarren-e-keni-ju.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Erdogani paralajmëron Europën: Nuk marrim dot refugjatë…barrën e keni ju!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/5036489-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/5036489-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/5036489-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/erdogani-paralajmeron-europen-nuk-marrim-dot-refugjatebarren-e-keni-ju.html>Erdogani paralajmëron Europën: Nuk marrim dot refugjatë…barrën e keni ju!</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/lajm-i-fundit-zjarr-ne-kadastren-e-fierit-ne-rrezik-dokumentet-e-pronesise.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Lajm i fundit/ Zjarr në Kadastrën e Fierit, në rrezik dokumentet e pronësisë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/fire-2777580_1920-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/fire-2777580_1920-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/fire-2777580_1920-750x375.jpg 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/fire-2777580_1920-1140x570.jpg 1140w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/lajm-i-fundit-zjarr-ne-kadastren-e-fierit-ne-rrezik-dokumentet-e-pronesise.html>Lajm i fundit/ Zjarr në Kadastrën e Fierit, në rrezik dokumentet e pronësisë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/i-dashur-babagjysh-une-kam-nje-baba-te-terbuar-letra-e-rralle-e-7-vjecarit.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“I dashur Babagjysh! Unë kam një baba të tërbuar…”, letra e rrallë e 7-vjeçarit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/2019-12-20-2-2-696x387-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/i-dashur-babagjysh-une-kam-nje-baba-te-terbuar-letra-e-rralle-e-7-vjecarit.html>“I dashur Babagjysh! Unë kam një baba të tërbuar…”, letra e rrallë e 7-vjeçarit</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/pasojat-e-reshjeve-masive-guresh-nga-malet-ne-rruge-bllokohen-disa-akse.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pasojat e reshjeve në Shqipëri/ Masive gurësh nga malet në rrugë, bllokohen disa akse" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-22-at-19.13.26-1-1024x576-1-360x180.jpeg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-22-at-19.13.26-1-1024x576-1-360x180.jpeg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-22-at-19.13.26-1-1024x576-1-750x375.jpeg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/pasojat-e-reshjeve-masive-guresh-nga-malet-ne-rruge-bllokohen-disa-akse.html>Pasojat e reshjeve në Shqipëri/ Masive gurësh nga malet në rrugë, bllokohen disa akse</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/te-droguar-ne-diten-e-pare-te-punes-pushohen-2-shoferet-e-autobuseve.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Të droguar në ditën e parë të punës! Pushohen 2 shoferët e autobusëve" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/autobuset-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/autobuset-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/autobuset-750x375.jpg 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/autobuset-1140x570.jpg 1140w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/te-droguar-ne-diten-e-pare-te-punes-pushohen-2-shoferet-e-autobuseve.html>Të droguar në ditën e parë të punës! Pushohen 2 shoferët e autobusëve</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/pavaresisht-sanksioneve-nga-shba-rusia-thote-se-do-te-vazhdoje-me-planet-per-gazsjellesit.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pavarësisht sanksioneve nga SHBA, Rusia thotë se do të vazhdojë me planet për gazsjellësit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/0517e8ea-f336-4519-ae87-2a5ebfc22ab0_w1023_r1_s-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/0517e8ea-f336-4519-ae87-2a5ebfc22ab0_w1023_r1_s-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/0517e8ea-f336-4519-ae87-2a5ebfc22ab0_w1023_r1_s-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/pavaresisht-sanksioneve-nga-shba-rusia-thote-se-do-te-vazhdoje-me-planet-per-gazsjellesit.html>Pavarësisht sanksioneve nga SHBA, Rusia thotë se do të vazhdojë me planet për gazsjellësit</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/2-38-miliarde-euro-ne-loje-hidhet-lotaria-me-e-madhe-ne-bote.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="2.38 miliardë euro në lojë/ Hidhet lotaria më e madhe në Botë…" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_1-43-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/2-38-miliarde-euro-ne-loje-hidhet-lotaria-me-e-madhe-ne-bote.html>2.38 miliardë euro në lojë/ Hidhet lotaria më e madhe në Botë…</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/beteja-per-gazin-izraeli-qiproja-greqia-dhe-italia-i-pergjigjen-aleances-mes-turqise-rusise-dhe-iranit.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Beteja për gazin! Izraeli, Qiproja, Greqia dhe Italia i përgjigjen aleancës mes Turqisë, Rusisë dhe Iranit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/r-gdrg-23-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/r-gdrg-23-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/r-gdrg-23-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/beteja-per-gazin-izraeli-qiproja-greqia-dhe-italia-i-pergjigjen-aleances-mes-turqise-rusise-dhe-iranit.html>Beteja për gazin! Izraeli, Qiproja, Greqia dhe Italia i përgjigjen aleancës mes Turqisë, Rusisë dhe Iranit</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=jeg_newsfeed_tags><h3>Trending Tags</h3><ul></ul></div></div></div></li><li
id=menu-item-13 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/opinion>Opinion</a></li><li
id=menu-item-77512 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77512 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme_te_pergjithshme>Më  shumë</a><ul
class=sub-menu><li
id=menu-item-5 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/kulture>Kulture</a></li><li
id=menu-item-77510 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/komunitet>Diaspora</a></li><li
id=menu-item-73160 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/histori>Histori</a></li><li
id=menu-item-77511 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-shqiperia>Shqipëria</a></li></ul></li><li
id=menu-item-450463 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/udhetimiim>Udhetimi im</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=559 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/10/ben-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare.html>&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete.html>“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka.html>“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-seb-bytyci-mos-te-mashtrohemi-me-idene-se-anetaresimi-ne-be-do-te-na-i-zgjidhe-problemet.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Seb Bytyçi: “Mos të mashtrohemi me idenë se anëtarësimi në BE do të na i zgjidhë problemet”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/69885575_2279673335478991_1911828782562410496_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-seb-bytyci-mos-te-mashtrohemi-me-idene-se-anetaresimi-ne-be-do-te-na-i-zgjidhe-problemet.html>“Udhëtimi im” – Seb Bytyçi: “Mos të mashtrohemi me idenë se anëtarësimi në BE do të na i zgjidhë problemet”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-cettina-mazzei-ne-kemi-nevoje-te-studiojme-te-shkuaren-per-te-ndertuar-te-tashmen-e-etnise-arbereshe.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Cettina Mazzei: “Ne kemi nevojë të studiojmë të shkuarën për të ndërtuar të tashmen e etnisë arbëreshe”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ceti-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-cettina-mazzei-ne-kemi-nevoje-te-studiojme-te-shkuaren-per-te-ndertuar-te-tashmen-e-etnise-arbereshe.html>“Udhëtimi im” – Cettina Mazzei: “Ne kemi nevojë të studiojmë të shkuarën për të ndërtuar të tashmen e etnisë arbëreshe”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-kole-gjoka-qasja-e-qeverise-shqiptare-ndaj-diaspores-eshte-me-shume-vonese.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Kolë Gjoka: “Qasja e qeverisë shqiptare ndaj diasporës është me shumë vonesë&#8221;" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/65943700_2552056108140204_5817439241432465408_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-kole-gjoka-qasja-e-qeverise-shqiptare-ndaj-diaspores-eshte-me-shume-vonese.html>“Udhëtimi im” &#8211; Kolë Gjoka: “Qasja e qeverisë shqiptare ndaj diasporës është me shumë vonesë&#8221;</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-ece-dillioglu-mos-e-harxhoni-te-sotmen-duke-vuajtur-te-shkuaren.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Ece DİLLİOĞLU: “Mos e harxhoni të sotmen, duke vuajtur të shkuarën!”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ec-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-ece-dillioglu-mos-e-harxhoni-te-sotmen-duke-vuajtur-te-shkuaren.html>“Udhëtimi im” – Ece DİLLİOĞLU: “Mos e harxhoni të sotmen, duke vuajtur të shkuarën!”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/ahmet-gjanaj-udhetimi-im-nje-shans-historik-per-te-mbeshtetur-fuqimisht-integrimin-evropian-te-shqiptareve.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ahmet Gjanaj: Udhëtimi im “Një shans historik për të mbështetur fuqimisht integrimin evropian të shqiptarëve”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ahmetgj-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/ahmet-gjanaj-udhetimi-im-nje-shans-historik-per-te-mbeshtetur-fuqimisht-integrimin-evropian-te-shqiptareve.html>Ahmet Gjanaj: Udhëtimi im “Një shans historik për të mbështetur fuqimisht integrimin evropian të shqiptarëve”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/krist-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html>“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
id=menu-item-460927 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/web-tv>Web TV</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div
class=jeg_header_sticky><div
class=sticky_blankspace></div><div
class="jeg_header normal"><div
class=jeg_container><div
data-mode=scroll class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_main_menu_wrapper><div
class="jeg_nav_item jeg_mainmenu_wrap"><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row=default ><a
href=http://thealbanian.co.uk>KREU</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row=default ><a
href=http://albcontacts.com/>Albcontacts</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6 bgnav jeg_megamenu category_2" data-number=12  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme>Lajme</a><div
class=sub-menu><div
class="jeg_newsfeed style2 clearfix"><div
class=jeg_newsfeed_subcat><ul
class=jeg_subcat_item><li
data-cat-id=2 class=active><a
href=http://www.thealbanian.co.uk/category/lajme>All</a></li><li
data-cat-id=28 class><a
href=http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit>Aktualitet</a></li><li
data-cat-id=4 class><a
href=http://www.thealbanian.co.uk/category/lajme/rajoni>Rajoni</a></li><li
data-cat-id=3 class><a
href=http://www.thealbanian.co.uk/category/lajme/vendi>Vendi</a></li></ul></div><div
class="jeg_newsfeed_list loaded"><div
data-cat-id=2 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_static with_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zjarret zhdukin qytezën, kafshët digjen të gjalla" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/22580486-7821141-Eerie_photos_show_the_charred_remains_of_Balmoral_in_the_New_Sou-a-41_1577094345375-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html>Zjarret zhdukin qytezën, kafshët digjen të gjalla</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/rruga-nga-beogradi-ne-tirane-kalon-nga-prishtina-pas-deklaratave-te-rames-reagon-albin-kurti.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Rruga nga Beogradi në Tiranë kalon nga Prishtina…”, pas deklaratave të Ramës reagon Albin Kurti" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/rama-dhe-kurti-1-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/rama-dhe-kurti-1-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/rama-dhe-kurti-1-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/rruga-nga-beogradi-ne-tirane-kalon-nga-prishtina-pas-deklaratave-te-rames-reagon-albin-kurti.html>“Rruga nga Beogradi në Tiranë kalon nga Prishtina…”, pas deklaratave të Ramës reagon Albin Kurti</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/krize-per-shtepi-me-qira-rriten-cmimet-ne-durres-termeti-trondit-tregun-e-prones.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Krizë për shtëpi me qira/ Rriten çmimet në Durrës, tërmeti trondit tregun e pronës" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_4-39-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_4-39-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_4-39-744x375.jpg 744w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/krize-per-shtepi-me-qira-rriten-cmimet-ne-durres-termeti-trondit-tregun-e-prones.html>Krizë për shtëpi me qira/ Rriten çmimet në Durrës, tërmeti trondit tregun e pronës</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/stuhia-elsa-dhe-fabian-lene-pas-8-te-vdekur-ne-europen-jugore.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Stuhia &#8220;Elsa&#8221; dhe &#8220;Fabian&#8221; lënë pas 8 të vdekur në Europën Jugore" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/er-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/stuhia-elsa-dhe-fabian-lene-pas-8-te-vdekur-ne-europen-jugore.html>Stuhia &#8220;Elsa&#8221; dhe &#8220;Fabian&#8221; lënë pas 8 të vdekur në Europën Jugore</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/erdogani-paralajmeron-europen-nuk-marrim-dot-refugjatebarren-e-keni-ju.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Erdogani paralajmëron Europën: Nuk marrim dot refugjatë…barrën e keni ju!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/5036489-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/5036489-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/5036489-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/erdogani-paralajmeron-europen-nuk-marrim-dot-refugjatebarren-e-keni-ju.html>Erdogani paralajmëron Europën: Nuk marrim dot refugjatë…barrën e keni ju!</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/lajm-i-fundit-zjarr-ne-kadastren-e-fierit-ne-rrezik-dokumentet-e-pronesise.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Lajm i fundit/ Zjarr në Kadastrën e Fierit, në rrezik dokumentet e pronësisë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/fire-2777580_1920-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/fire-2777580_1920-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/fire-2777580_1920-750x375.jpg 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/fire-2777580_1920-1140x570.jpg 1140w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/lajm-i-fundit-zjarr-ne-kadastren-e-fierit-ne-rrezik-dokumentet-e-pronesise.html>Lajm i fundit/ Zjarr në Kadastrën e Fierit, në rrezik dokumentet e pronësisë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/i-dashur-babagjysh-une-kam-nje-baba-te-terbuar-letra-e-rralle-e-7-vjecarit.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“I dashur Babagjysh! Unë kam një baba të tërbuar…”, letra e rrallë e 7-vjeçarit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/2019-12-20-2-2-696x387-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/i-dashur-babagjysh-une-kam-nje-baba-te-terbuar-letra-e-rralle-e-7-vjecarit.html>“I dashur Babagjysh! Unë kam një baba të tërbuar…”, letra e rrallë e 7-vjeçarit</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/pasojat-e-reshjeve-masive-guresh-nga-malet-ne-rruge-bllokohen-disa-akse.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pasojat e reshjeve në Shqipëri/ Masive gurësh nga malet në rrugë, bllokohen disa akse" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-22-at-19.13.26-1-1024x576-1-360x180.jpeg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-22-at-19.13.26-1-1024x576-1-360x180.jpeg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-22-at-19.13.26-1-1024x576-1-750x375.jpeg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/pasojat-e-reshjeve-masive-guresh-nga-malet-ne-rruge-bllokohen-disa-akse.html>Pasojat e reshjeve në Shqipëri/ Masive gurësh nga malet në rrugë, bllokohen disa akse</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/te-droguar-ne-diten-e-pare-te-punes-pushohen-2-shoferet-e-autobuseve.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Të droguar në ditën e parë të punës! Pushohen 2 shoferët e autobusëve" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/autobuset-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/autobuset-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/autobuset-750x375.jpg 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/autobuset-1140x570.jpg 1140w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/te-droguar-ne-diten-e-pare-te-punes-pushohen-2-shoferet-e-autobuseve.html>Të droguar në ditën e parë të punës! Pushohen 2 shoferët e autobusëve</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/pavaresisht-sanksioneve-nga-shba-rusia-thote-se-do-te-vazhdoje-me-planet-per-gazsjellesit.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pavarësisht sanksioneve nga SHBA, Rusia thotë se do të vazhdojë me planet për gazsjellësit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/0517e8ea-f336-4519-ae87-2a5ebfc22ab0_w1023_r1_s-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/0517e8ea-f336-4519-ae87-2a5ebfc22ab0_w1023_r1_s-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/0517e8ea-f336-4519-ae87-2a5ebfc22ab0_w1023_r1_s-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/pavaresisht-sanksioneve-nga-shba-rusia-thote-se-do-te-vazhdoje-me-planet-per-gazsjellesit.html>Pavarësisht sanksioneve nga SHBA, Rusia thotë se do të vazhdojë me planet për gazsjellësit</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/2-38-miliarde-euro-ne-loje-hidhet-lotaria-me-e-madhe-ne-bote.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="2.38 miliardë euro në lojë/ Hidhet lotaria më e madhe në Botë…" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/Screenshot_1-43-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/2-38-miliarde-euro-ne-loje-hidhet-lotaria-me-e-madhe-ne-bote.html>2.38 miliardë euro në lojë/ Hidhet lotaria më e madhe në Botë…</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/beteja-per-gazin-izraeli-qiproja-greqia-dhe-italia-i-pergjigjen-aleances-mes-turqise-rusise-dhe-iranit.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Beteja për gazin! Izraeli, Qiproja, Greqia dhe Italia i përgjigjen aleancës mes Turqisë, Rusisë dhe Iranit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/r-gdrg-23-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/12/r-gdrg-23-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/12/r-gdrg-23-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/beteja-per-gazin-izraeli-qiproja-greqia-dhe-italia-i-pergjigjen-aleances-mes-turqise-rusise-dhe-iranit.html>Beteja për gazin! Izraeli, Qiproja, Greqia dhe Italia i përgjigjen aleancës mes Turqisë, Rusisë dhe Iranit</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=jeg_newsfeed_tags><h3>Trending Tags</h3><ul></ul></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/opinion>Opinion</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77512 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme_te_pergjithshme>Më  shumë</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/kulture>Kulture</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/komunitet>Diaspora</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/histori>Histori</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-shqiperia>Shqipëria</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/udhetimiim>Udhetimi im</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=559 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/10/ben-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare.html>&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete.html>“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka.html>“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-seb-bytyci-mos-te-mashtrohemi-me-idene-se-anetaresimi-ne-be-do-te-na-i-zgjidhe-problemet.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Seb Bytyçi: “Mos të mashtrohemi me idenë se anëtarësimi në BE do të na i zgjidhë problemet”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/69885575_2279673335478991_1911828782562410496_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-seb-bytyci-mos-te-mashtrohemi-me-idene-se-anetaresimi-ne-be-do-te-na-i-zgjidhe-problemet.html>“Udhëtimi im” – Seb Bytyçi: “Mos të mashtrohemi me idenë se anëtarësimi në BE do të na i zgjidhë problemet”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-cettina-mazzei-ne-kemi-nevoje-te-studiojme-te-shkuaren-per-te-ndertuar-te-tashmen-e-etnise-arbereshe.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Cettina Mazzei: “Ne kemi nevojë të studiojmë të shkuarën për të ndërtuar të tashmen e etnisë arbëreshe”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ceti-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-cettina-mazzei-ne-kemi-nevoje-te-studiojme-te-shkuaren-per-te-ndertuar-te-tashmen-e-etnise-arbereshe.html>“Udhëtimi im” – Cettina Mazzei: “Ne kemi nevojë të studiojmë të shkuarën për të ndërtuar të tashmen e etnisë arbëreshe”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-kole-gjoka-qasja-e-qeverise-shqiptare-ndaj-diaspores-eshte-me-shume-vonese.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Kolë Gjoka: “Qasja e qeverisë shqiptare ndaj diasporës është me shumë vonesë&#8221;" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/65943700_2552056108140204_5817439241432465408_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-kole-gjoka-qasja-e-qeverise-shqiptare-ndaj-diaspores-eshte-me-shume-vonese.html>“Udhëtimi im” &#8211; Kolë Gjoka: “Qasja e qeverisë shqiptare ndaj diasporës është me shumë vonesë&#8221;</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-ece-dillioglu-mos-e-harxhoni-te-sotmen-duke-vuajtur-te-shkuaren.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Ece DİLLİOĞLU: “Mos e harxhoni të sotmen, duke vuajtur të shkuarën!”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ec-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-ece-dillioglu-mos-e-harxhoni-te-sotmen-duke-vuajtur-te-shkuaren.html>“Udhëtimi im” – Ece DİLLİOĞLU: “Mos e harxhoni të sotmen, duke vuajtur të shkuarën!”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/ahmet-gjanaj-udhetimi-im-nje-shans-historik-per-te-mbeshtetur-fuqimisht-integrimin-evropian-te-shqiptareve.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ahmet Gjanaj: Udhëtimi im “Një shans historik për të mbështetur fuqimisht integrimin evropian të shqiptarëve”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ahmetgj-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/ahmet-gjanaj-udhetimi-im-nje-shans-historik-per-te-mbeshtetur-fuqimisht-integrimin-evropian-te-shqiptareve.html>Ahmet Gjanaj: Udhëtimi im “Një shans historik për të mbështetur fuqimisht integrimin evropian të shqiptarëve”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/krist-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html>“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/web-tv>Web TV</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div
class=jeg_navbar_mobile_wrapper><div
class=jeg_navbar_mobile data-mode=scroll><div
class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_nav_item>
<a
href=# class="toggle_btn jeg_mobile_toggle"><i
class="fa fa-bars"></i></a></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_aligncenter"><div
class="jeg_nav_item jeg_mobile_logo"><div
class=site-title>
<a
href=http://www.thealbanian.co.uk/>
<img
class=jeg_logo_img src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png 2x" alt="The Albanian"data-light-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png data-light-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png 2x" data-dark-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png data-dark-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png 1x, http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	 </a></div></div></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div
class=sticky_blankspace style="height: 60px;"></div></div><div
class=post-wrapper><div
class=post-wrap ><div
class="jeg_main "><div
class=jeg_container><div
class="jeg_content jeg_singlepage"><div
class=container><div
class="jeg_ad jeg_article jnews_article_top_ads"><div
class='ads-wrapper  '></div></div><div
class=row><div
class="jeg_main_content col-md-12"><div
class=jeg_inner_content><div
class=entry-header><h1 class="jeg_post_title">Zjarret zhdukin qytezën, kafshët digjen të gjalla</h1><div
class=jeg_meta_container><div
class="jeg_post_meta jeg_post_meta_1"><div
class=meta_left><div
class=jeg_meta_author>
<img
alt=TheAlbanian.co.uk src='http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height=80 width=80>  <span
class=meta_text>by</span>
<a
href=http://www.thealbanian.co.uk/author/petrit>TheAlbanian.co.uk</a></div><div
class=jeg_meta_date>
<a
href=http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html>23/12/2019</a></div><div
class=jeg_meta_category>
<span><span
class=meta_text>in</span>
<a
href=http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit rel="category tag">Aktualitet</a>, <a
href=http://www.thealbanian.co.uk/category/aktualitet rel="category tag">Aktualitet</a>, <a
href=http://www.thealbanian.co.uk/category/bota rel="category tag">Bota</a>, <a
href=http://www.thealbanian.co.uk/category/lajme_te_pergjithshme rel="category tag">Dhe të tjerat</a>, <a
href=http://www.thealbanian.co.uk/category/lajme rel="category tag">Lajme</a>  </span></div></div><div
class=meta_right><div
class=jeg_meta_comment><a
href=http://www.thealbanian.co.uk/zjarret-zhdukin-qytezen-kafshet-digjen-te-gjalla.html#comments><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div
class="jeg_featured featured_image"><a
href=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/22580486-7821141-Eerie_photos_show_the_charred_remains_of_Balmoral_in_the_New_Sou-a-41_1577094345375.jpg><div
class="thumbnail-container animate-lazy" style=padding-bottom:59.148%><img
width=634 height=375 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Zjarret zhdukin qytezën, kafshët digjen të gjalla" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/12/22580486-7821141-Eerie_photos_show_the_charred_remains_of_Balmoral_in_the_New_Sou-a-41_1577094345375-634x375.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class="jeg_ad jeg_article jnews_content_top_ads "><div
class='ads-wrapper  '></div></div><div
class="entry-content no-share"><div
class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div
class="content-inner "><p>Një qytezë e vogël është zhdukur e gjitha nga fatkeqësia natyrore.</p><p>Zjarret në Australi nuk kanë lënë pothuajse asnjë ndërtesë nga fshati Balmoral, pavarësisht përpjekjeve të zjarrfikësve për tre ditë rresht.</p><div
class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div
class='ads-wrapper align-center '><div
class=ads_code><p><a
href=https://www.facebook.com/ThealbanianLondon/ target=_blank rel=noopener><img
src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/the_albanian.gif alt width=709 height=312></a></p></div></div></div><p>Kryeministri australian vizitoi zonën dhe tha se banorët duhet të presin pak për t’u kthyer nëpër shtëpitë e tyre, ndërkohë që qeveria ka ofruar ndihmë nga fondi i emergjencave.</p><p>Ndërkohë raportohet për djegien e disa kafshëve.</p><figure
class=wp-block-image><img
src=https://www.gazeta-shqip.com/wp-content/uploads/2019/12/22581264-7821141-The_remains_of_homes_appear_post_apocalyptic_after_fire_tore_thr-a-40_1577094204294.jpg alt></figure><figure
class=wp-block-image><img
src=https://www.gazeta-shqip.com/wp-content/uploads/2019/12/21513696-7729725-Peter_pictured_was_saved_from_fires_at_Lake_Innes_Nature_Reserve-a-1_1574826778965.jpg alt></figure><figure
class=wp-block-image><img
src=https://www.gazeta-shqip.com/wp-content/uploads/2019/12/21513692-7820643-Peter_left_and_Paul_right_hanging_out_in_the_Koala_Hospital_afte-a-2_1577091766982.jpg alt></figure><figure
class=wp-block-image><img
src=https://www.gazeta-shqip.com/wp-content/uploads/2019/12/bc68e6120c42ff56bd010eeb947a7c377017193f.jpg alt></figure><figure
class=wp-block-image><img
src=https://www.gazeta-shqip.com/wp-content/uploads/2019/12/21513700-7729725-Paul_pictured_was_the_first_koala_saved_from_the_Lake_Innes_Natu-a-3_1574826778981.jpg alt></figure></div></div><div
class="jeg_ad jeg_article jnews_content_bottom_ads "><div
class='ads-wrapper  '><div
class=ads_code><blockquote
class=wp-block-quote><p> Nëse ju pëlqeu ky shkrim, lutemi konsideroni të dhuroni diçka, në shenjë mirëkuptimi për përpjekjet tona vullnetare. <a
href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NAPGFVYVVLLTG&amp;source=url" target=_blank rel="noreferrer noopener" aria-label="Dhuro »  (opens in a new tab)">Dhuro » </a></p></blockquote></div></div></div><div
class=jnews_prev_next_container><div
class=jeg_prevnext_post>
<a
href=http://www.thealbanian.co.uk/rruga-nga-beogradi-ne-tirane-kalon-nga-prishtina-pas-deklaratave-te-rames-reagon-albin-kurti.html class="post prev-post">
<span
class=caption>Previous Post</span><h3 class="post-title">“Rruga nga Beogradi në Tiranë kalon nga Prishtina…”, pas deklaratave të Ramës reagon Albin Kurti</h3>
</a></div></div><div
class=jnews_author_box_container></div><div
class=jnews_related_post_container></div><div
class=jnews_popup_post_container></div><div
class=jnews_comment_container></div></div></div><div
class="jeg_sidebar  jeg_sticky_sidebar col-md-4"></div></div><div
class="jeg_ad jeg_article jnews_article_bottom_ads"><div
class='ads-wrapper  '></div></div></div></div></div></div><div
id=post-body-class class="post-template-default single single-post postid-543286 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default"></div></div><div
class=post-ajax-overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=footer-holder id=footer data-id=footer><div
class="jeg_footer jeg_footer_1 dark"><div
class="jeg_footer_container jeg_container"><div
class=jeg_footer_content><div
class=container><div
class=row><div
class="jeg_footer_primary clearfix"><div
class="col-md-4 footer_column"></div><div
class="col-md-4 footer_column"></div><div
class="col-md-4 footer_column"></div></div></div><div
class="jeg_footer_secondary clearfix"><div
class=footer_right><ul
class=jeg_menu_footer><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a
href=http://www.thealbanian.co.uk/kontakto>Kontakto</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a
href=http://www.thealbanian.co.uk/marketing>Marketing</a></li></ul></div><p
class=copyright> © 2019 <a
href=http://jegtheme.com title="The Albanian newspaper in London">The Albanian</a> - The Albanian newspaper in London designed by <a
href=http://shefdomi.com title="Shef Domi">Shef Domi</a>.</p></div></div></div></div></div></div><div
class=jscroll-to-top>
<a
href=#back-to-top class=jscroll-to-top_link><i
class="fa fa-angle-up"></i></a></div></div><div
id=jeg_off_canvas class=normal>
<a
href=# class=jeg_menu_close><i
class=jegicon-cross></i></a><div
class=jeg_bg_overlay></div><div
class=jeg_mobile_wrapper><div
class=nav_wrap><div
class=item_main><div
class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div><div
class=jeg_aside_item><ul
class=jeg_mobile_menu><li
class="page_item page-item-72540"><a
href=http://www.thealbanian.co.uk/kontakto>Kontakto</a></li><li
class="page_item page-item-447481"><a
href=http://www.thealbanian.co.uk/>kreu</a></li><li
class="page_item page-item-72544"><a
href=http://www.thealbanian.co.uk/marketing>Marketing</a></li></ul></div></div><div
class=item_bottom><div
class="jeg_aside_item socials_widget nobg"></div><div
class="jeg_aside_item jeg_aside_copyright"><p>© 2019 <a
href=http://jegtheme.com title="The Albanian newspaper in London">The Albanian</a> - The Albanian newspaper in London designed by <a
href=http://shefdomi.com title="Shef Domi">Shef Domi</a>.</p></div></div></div></div></div><script>var jfla = []</script><div
class=jeg_read_progress_wrapper></div><script>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thealbanian.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"543286","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.thealbanian.co.uk"};</script> <!--[if lt IE 9]> <script src='http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.5.0'></script> <![endif]--><div
class="jeg_ad jnews_mobile_sticky_ads "></div><script defer src=http://www.thealbanian.co.uk/wp-content/cache/autoptimize/js/autoptimize_dfc80ead10e220e73246dc4487ff5e73.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.thealbanian.co.uk @ 2019-12-23 14:50:38 by W3 Total Cache
-->