<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.thealbanian.co.uk/xmlrpc.php" /><meta name="theme-color" content="#ffffff"><meta name="msapplication-navbutton-color" content="#ffffff"><meta name="apple-mobile-web-app-status-bar-style" content="#ffffff"><!-- <link type="text/css" media="all" href="http://www.thealbanian.co.uk/wp-content/cache/autoptimize/css/autoptimize_905a402895518ec6061786b1cf0ff67c.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.thealbanian.co.uk/wp-content/cache/wpfc-minified/df9b4f67b669d207bc0975dc02a4f460/1518461494index.css" media="all"/><title>Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?</title><meta property="og:type" content="article"><meta property="og:title" content="Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?"><meta property="og:site_name" content="The Albanian"><meta property="og:description" content="Milos Ciric Si në Bosnje ashtu dhe në Kosovë, Serbia e Vuçiqit po shtyn një program të rrezikshëm dhe askush"><meta property="og:url" content="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html"><meta property="og:locale" content="en_US"><meta property="og:image" content="http://www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439.jpg"><meta property="og:image:height" content="439"><meta property="og:image:width" content="780"><meta property="article:published_time" content="2018-04-10T09:32:11+00:00"><meta property="article:modified_time" content="2018-04-10T09:32:11+00:00"><meta property="article:section" content="Aktualitet"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?"><meta name="twitter:description" content="Milos Ciric Si në Bosnje ashtu dhe në Kosovë, Serbia e Vuçiqit po shtyn një program të rrezikshëm dhe askush"><meta name="twitter:url" content="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="http://www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439.jpg"><meta name="twitter:image:width" content="780"><meta name="twitter:image:height" content="439"> <script type="text/javascript">var ajax_url = 'http://www.thealbanian.co.uk/?ajax-request=jnews';</script> <link rel="canonical" href="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?" /><meta property="og:description" content="Milos Ciric Si në Bosnje ashtu dhe në Kosovë, Serbia e Vuçiqit po shtyn një program të rrezikshëm dhe askush nuk duket se ka ndërmend ta ndalojë. Për më shumë se një dhjetëvjeçar, “procesin e normalizimit” midis Kosovës dhe Serbisë e ka penguar krijimi i Asociacionit të Komunave Serbe në Kosovë (AKS). Ideja lindi pas &hellip;" /><meta property="og:url" content="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html" /><meta property="og:site_name" content="The Albanian" /><meta property="article:publisher" content="https://www.facebook.com/ThealbanianLondon" /><meta property="article:section" content="Aktualitet" /><meta property="article:published_time" content="2018-04-10T09:32:11+00:00" /><meta property="og:image" content="http://www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439.jpg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="439" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.thealbanian.co.uk\/","sameAs":["https:\/\/www.facebook.com\/ThealbanianLondon","https:\/\/www.instagram.com\/thealbanian.al\/","https:\/\/twitter.com\/shefdomi"],"@id":"#organization","name":"The Albanian","logo":"http:\/\/www.thealbanian.co.uk\/wp-content\/uploads\/2016\/04\/logo.png"}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Feed" href="http://www.thealbanian.co.uk/feed" /><link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Comments Feed" href="http://www.thealbanian.co.uk/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script src='//www.thealbanian.co.uk/wp-content/cache/wpfc-minified/9dd01c894c6a05b960124af5fd153faa/1512244660index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='http://www.thealbanian.co.uk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thealbanian.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://www.thealbanian.co.uk/?p=483835' /><link rel="alternate" type="application/json+oembed" href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fvetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fvetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html&#038;format=xml" /><meta property="fb:app_id" content="486054238131016"/><meta property="fb:pages" content="204258253487" /><meta property="ia:markup_url" content="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html?ia_markup=1" /> <script type="text/javascript">/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = ajax_url,
params = 'action=views_handler&token=5142624458&jnews_id=483835';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.thealbanian.co.uk\/#website","url":"http:\/\/www.thealbanian.co.uk\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thealbanian.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>  <script type="text/javascript">var analyticsFileTypes = [''];
var analyticsSnippet = 'disabled';
var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-75596819-1', 'auto');
ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75796360-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-75796360-1');</script> </head><body class="post-template-default single single-post postid-483835 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.2 vc_responsive jeg_single_tpl_1"><div id="jeg_sidecontent"><div class="jeg_side_heading"><ul class="jeg_side_tabs"><li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li></ul><div class="jeg_side_feed_cat_wrapper"></div> <script>var side_feed = {"paged":1,"post_type":"post","exclude_post":483835,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"};</script> </div><div class="sidecontent_postwrapper"><div class="jeg_sidefeed"><div class="jeg_post jeg_pl_md_box active " data-id="483835" data-sequence="0"><div class="overlay_container"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439-750x375.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html">Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10/04/2018</div></div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483831" data-sequence="1"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/pd-ne-britani-te-madhe-kunder-takses-per-rrugen-e-kombit-naim-hasani-ndan-shqiptaret.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="PD në Britani të Madhe kundër taksës për Rrugën e Kombit, Naim Hasani: Ndan shqiptarët," data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/10606376_1458946957711993_8674032587061109246_n-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/10606376_1458946957711993_8674032587061109246_n-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/10606376_1458946957711993_8674032587061109246_n-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/pd-ne-britani-te-madhe-kunder-takses-per-rrugen-e-kombit-naim-hasani-ndan-shqiptaret.html">PD në Britani të Madhe kundër taksës për Rrugën e Kombit, Naim Hasani: Ndan shqiptarët,</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 05/04/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483827" data-sequence="2"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/xhoana-papakostandini-udhetimi-im.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Xhoana Papakostandini Udhetimi im" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/xhoana-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/xhoana-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/xhoana-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/xhoana-papakostandini-udhetimi-im.html">Xhoana Papakostandini Udhetimi im</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 04/04/2018</div></div></div></div><div class="jeg_ad jnews_sidefeed_ads"><a href='https://www.postoffice.co.uk/moneygram-cash-transfers' target="_blank" class='adlink jeg_ad_sidecontent'><img src='//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2016/04/mg.jpg' alt='' data-pin-no-hover="true"></a></div><div class="jeg_post jeg_pl_xs_3  " data-id="483824" data-sequence="3"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/shyqyri-bajrakurtaj-udhetimi-im.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Shyqyri Bajrakurtaj Udhetimi im" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/shy-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/shy-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/shy-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/shyqyri-bajrakurtaj-udhetimi-im.html">Shyqyri Bajrakurtaj Udhetimi im</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 04/04/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483820" data-sequence="4"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/naser-buzhala-udhetimi-im.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Naser Buzhala &#8220;Udhetimi im&#8221;" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/nas-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/nas-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/nas-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/naser-buzhala-udhetimi-im.html">Naser Buzhala &#8220;Udhetimi im&#8221;</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 04/04/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483814" data-sequence="5"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/aldi-celi-edukimi-eshte-pasaporta-e-suksesit.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Aldi Çeli: “Edukimi është pasaporta e suksesit”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/ald-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/ald-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/ald-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/aldi-celi-edukimi-eshte-pasaporta-e-suksesit.html">Aldi Çeli: “Edukimi është pasaporta e suksesit”</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/04/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483807" data-sequence="6"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/bujar-bajraktari-sfidat-te-siguriojne-suksesin.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Bujar Bajraktari: “Sfidat të sigurojnë suksesin”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/mujar-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/mujar-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/mujar-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/bujar-bajraktari-sfidat-te-siguriojne-suksesin.html">Bujar Bajraktari: “Sfidat të sigurojnë suksesin”</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/04/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483804" data-sequence="7"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/jep-doreheqjen-ambasadori-qirjako-qirko.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Jep dorëheqjen ambasadori Qirjako Qirko" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/qir-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/qir-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/qir-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/jep-doreheqjen-ambasadori-qirjako-qirko.html">Jep dorëheqjen ambasadori Qirjako Qirko</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 01/04/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483797" data-sequence="8"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/majko-ministri-qe-smundet.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Majko, ministri që s’mundet&#8230;" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/pet-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/pet-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/pet-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/majko-ministri-qe-smundet.html">Majko, ministri që s’mundet&#8230;</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31/03/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483792" data-sequence="9"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/justin-bieber-sjell-albumin-me-motive-fetare.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Justin Bieber sjell albumin me motive fetare" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Justin-Bieber-sjell-albumin-me-motive-fetare-75x75.png" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Justin-Bieber-sjell-albumin-me-motive-fetare-75x75.png 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Justin-Bieber-sjell-albumin-me-motive-fetare-150x150.png 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/justin-bieber-sjell-albumin-me-motive-fetare.html">Justin Bieber sjell albumin me motive fetare</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28/03/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483789" data-sequence="10"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/gigi-hadid-ne-krahet-e-lewis-hamilton.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Gigi Hadid në krahët e Lewis Hamilton" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Gigi-Hadid-në-krahët-e-Lewis-Hamilton-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Gigi-Hadid-në-krahët-e-Lewis-Hamilton-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Gigi-Hadid-në-krahët-e-Lewis-Hamilton-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/gigi-hadid-ne-krahet-e-lewis-hamilton.html">Gigi Hadid në krahët e Lewis Hamilton</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28/03/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483786" data-sequence="11"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/si-jane-dhe-si-duken-nga-ekrani-yjet-e-hollywood.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Si janë dhe si duken nga ekrani yjet e “Hollywood”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Si-janë-dhe-si-duken-nga-ekrani-yjet-e-“Hollywood”-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Si-janë-dhe-si-duken-nga-ekrani-yjet-e-“Hollywood”-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Si-janë-dhe-si-duken-nga-ekrani-yjet-e-“Hollywood”-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/si-jane-dhe-si-duken-nga-ekrani-yjet-e-hollywood.html">Si janë dhe si duken nga ekrani yjet e “Hollywood”</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28/03/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483781" data-sequence="12"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/pas-kim-khloe-kardashian-uron-marion-ne-shqip.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Pas Kim, Khloe Kardashian uron Marion në shqip" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Pas-Kim-Khloe-Kardashian-uron-Marion-në-shqip-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Pas-Kim-Khloe-Kardashian-uron-Marion-në-shqip-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Pas-Kim-Khloe-Kardashian-uron-Marion-në-shqip-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/pas-kim-khloe-kardashian-uron-marion-ne-shqip.html">Pas Kim, Khloe Kardashian uron Marion në shqip</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28/03/2018</div></div></div></div></div><div class="sidefeed_loadmore"> <button class="btn " data-end="End of Content" data-loading="Loading..." data-loadmore="Load More"> Load More </button></div></div><div class="jeg_sidefeed_overlay"><div class='preloader_type preloader_dot'><div class="sidefeed-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="sidefeed-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="sidefeed-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-72547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a href="http://www.thealbanian.co.uk/rreth-nesh">Rreth Nesh</a></li><li id="menu-item-72548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a href="http://www.thealbanian.co.uk/kontakto">Kontakto</a></li><li id="menu-item-72546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a href="http://www.thealbanian.co.uk/marketing">Marketing</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> Tuesday, April 10, 2018</div><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li> <i class="fa fa-spinner fa-spin fa-fw"></i></li></ul></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"> <a href="http://www.thealbanian.co.uk/" style="padding: 10px 10px 10px 10px;"> <img src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png" srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png 1x, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-big.png 2x" alt="The Albanian"> </a></div><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav"><a href="http://thealbanian.co.uk">KREU</a></li><li id="menu-item-452717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav"><a href="http://albcontacts.com/">Albcontacts</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number="12"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="2" class="active"><a href="http://www.thealbanian.co.uk/category/lajme">All</a></li><li data-cat-id="28" class=""><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit">Aktualitet</a></li><li data-cat-id="5" class=""><a href="http://www.thealbanian.co.uk/category/lajme/bota">Bota</a></li><li data-cat-id="558" class=""><a href="http://www.thealbanian.co.uk/category/lajme/horoskopi">Horoskopi</a></li><li data-cat-id="6" class=""><a href="http://www.thealbanian.co.uk/category/lajme/kronika-e-zez">Kronika e Zez</a></li><li data-cat-id="4" class=""><a href="http://www.thealbanian.co.uk/category/lajme/rajoni">Rajoni</a></li><li data-cat-id="1780" class=""><a href="http://www.thealbanian.co.uk/category/lajme/tv">TV</a></li><li data-cat-id="3" class=""><a href="http://www.thealbanian.co.uk/category/lajme/vendi">Vendi</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/debati-live-per-teatrin-ku-u-kap-mat-mirela-kumbaro.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Debati live për teatrin/ Ku u kap mat Mirela Kumbaro?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Debati-live-për-teatrin-Ku-u-kap-mat-Mirela-Kumbaro-360x180.png" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Debati-live-për-teatrin-Ku-u-kap-mat-Mirela-Kumbaro-360x180.png 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Debati-live-për-teatrin-Ku-u-kap-mat-Mirela-Kumbaro-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/debati-live-per-teatrin-ku-u-kap-mat-mirela-kumbaro.html">Debati live për teatrin/ Ku u kap mat Mirela Kumbaro?</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pergjimet-si-dirigjohej-kultivimi-i-kanabisit-nga-ministria-e-brendshme.html"><div class="thumbnail-container animate-lazy no_thumbnail size-500 "></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/pergjimet-si-dirigjohej-kultivimi-i-kanabisit-nga-ministria-e-brendshme.html">Përgjimet/ Si dirigjohej kultivimi i kanabisit nga Ministria e Brendshme</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kulla-tek-presidenca-si-e-mbivendosi-rama-mbi-perimetrin-e-gardes.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Kulla tek Presidenca/ Si e mbivendosi Rama mbi perimetrin e Gardës" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Kulla-tek-PresidencaSi-e-mbivendosi-Rama-mbi-perimetrin-e-Gardës-1-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Kulla-tek-PresidencaSi-e-mbivendosi-Rama-mbi-perimetrin-e-Gardës-1-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Kulla-tek-PresidencaSi-e-mbivendosi-Rama-mbi-perimetrin-e-Gardës-1-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/kulla-tek-presidenca-si-e-mbivendosi-rama-mbi-perimetrin-e-gardes.html">Kulla tek Presidenca/ Si e mbivendosi Rama mbi perimetrin e Gardës</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/rikthehet-lufta-e-ftohte-shba-debon-60-diplomate-ruse.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rikthehet Lufta e Ftohtë/ SHBA dëbon 60 diplomatë rusë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rikthehet-Lufta-e-Ftohtë-SHBA-dëbon-60-diplomatë-rusë-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rikthehet-Lufta-e-Ftohtë-SHBA-dëbon-60-diplomatë-rusë-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rikthehet-Lufta-e-Ftohtë-SHBA-dëbon-60-diplomatë-rusë-750x375.jpg 750w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rikthehet-Lufta-e-Ftohtë-SHBA-dëbon-60-diplomatë-rusë.jpg 760w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/rikthehet-lufta-e-ftohte-shba-debon-60-diplomate-ruse.html">Rikthehet Lufta e Ftohtë/ SHBA dëbon 60 diplomatë rusë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/reagimet-debati-i-forte-qe-shkaktoi-prania-e-lgbti-ne-gjimnaze.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Reagimet/ Debati i fortë që shkaktoi prania e LGBTI në gjimnaze" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/ReagimetDebati-i-fortë-që-shkaktoi-prania-e-LGBTI-në-gjimnaze-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/ReagimetDebati-i-fortë-që-shkaktoi-prania-e-LGBTI-në-gjimnaze-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/ReagimetDebati-i-fortë-që-shkaktoi-prania-e-LGBTI-në-gjimnaze-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/reagimet-debati-i-forte-qe-shkaktoi-prania-e-lgbti-ne-gjimnaze.html">Reagimet/ Debati i fortë që shkaktoi prania e LGBTI në gjimnaze</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/analiza-e-eksperteve-te-futbollit-ku-calon-kombetarja-e-panucit.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Analiza e ekspertëve të futbollit/ Ku çalon Kombëtarja e Panuçit" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Analiza-e-ekspertëve-të-futbollit-Ku-çalon-Kombëtarja-e-Panuçit-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/analiza-e-eksperteve-te-futbollit-ku-calon-kombetarja-e-panucit.html">Analiza e ekspertëve të futbollit/ Ku çalon Kombëtarja e Panuçit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/top-channel-rama-miraton-lejen-edhe-presidenca-me-kulle.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Top Channel: Rama miraton lejen, edhe Presidenca me kullë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Top-Channel-Rama-miraton-lejen-edhe-Presidenca-me-kullë-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Top-Channel-Rama-miraton-lejen-edhe-Presidenca-me-kullë-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Top-Channel-Rama-miraton-lejen-edhe-Presidenca-me-kullë-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/top-channel-rama-miraton-lejen-edhe-presidenca-me-kulle.html">Top Channel: Rama miraton lejen, edhe Presidenca me kullë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/analiza-pse-uashingtoni-vendosi-nje-serbo-amerikan-ne-krye-te-kfor-it.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Analiza/ Pse Uashingtoni vendosi një serbo-amerikan në krye të KFOR-it" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Analiza-Pse-Uashingtoni-vendosi-një-serbo-amerikan-në-krye-të-KFOR-it-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Analiza-Pse-Uashingtoni-vendosi-një-serbo-amerikan-në-krye-të-KFOR-it-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Analiza-Pse-Uashingtoni-vendosi-një-serbo-amerikan-në-krye-të-KFOR-it-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/analiza-pse-uashingtoni-vendosi-nje-serbo-amerikan-ne-krye-te-kfor-it.html">Analiza/ Pse Uashingtoni vendosi një serbo-amerikan në krye të KFOR-it</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/rama-mund-te-vendose-per-shallvaret-dhe-kollaret-e-tij-por-jo-per-teatrin.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rama mund të vendosë për shallvaret dhe kollaret e tij, por jo për teatrin" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rama-mund-të-vendosë-për-shallvaret-dhe-kollaret-e-tij-por-jo-për-teatrin-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/rama-mund-te-vendose-per-shallvaret-dhe-kollaret-e-tij-por-jo-per-teatrin.html">Rama mund të vendosë për shallvaret dhe kollaret e tij, por jo për teatrin</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/vetingu-per-integrim-kush-e-ka-radhen-pas-fatos-lulos.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vetingu për integrim/ Kush e ka radhën pas Fatos Lulos" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Vetingu-për-integrim.-Kush-e-ka-radhën-pas-Fatos-Lulos-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/vetingu-per-integrim-kush-e-ka-radhen-pas-fatos-lulos.html">Vetingu për integrim/ Kush e ka radhën pas Fatos Lulos</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/debati-pse-lgbt-sulmuan-fevziun-dhe-mero-bazen.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Debati / Pse LGBT sulmuan Fevziun dhe Mero Bazen?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/e-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/debati-pse-lgbt-sulmuan-fevziun-dhe-mero-bazen.html">Debati / Pse LGBT sulmuan Fevziun dhe Mero Bazen?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/krahasimi-a-e-transformon-dot-monika-edhe-politiken-si-pamjen-e-jashtme.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Krahasimi/ A e transformon dot Monika edhe politikën si pamjen e jashtme?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/monika-360x180.png" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/monika-360x180.png 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/monika-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/krahasimi-a-e-transformon-dot-monika-edhe-politiken-si-pamjen-e-jashtme.html">Krahasimi/ A e transformon dot Monika edhe politikën si pamjen e jashtme?</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul></ul></div></div></div></li><li id="menu-item-14" class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="9" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/juventus-ne-sulm-allegri-kerkon-bonaventuren-nga-milani.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Juventus në sulm, Allegri kërkon Bonaventurën nga Milani" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/1234-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/juventus-ne-sulm-allegri-kerkon-bonaventuren-nga-milani.html">Juventus në sulm, Allegri kërkon Bonaventurën nga Milani</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/elis-bakaj-cfare-ndodhi-olsi-ramen-ne-tunelin-e-stadiumit.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elis Bakaj: Çfarë ndodhi me Olsi Ramën në tunelin e stadiumit" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/dfhfghghhhh-1024x587-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/elis-bakaj-cfare-ndodhi-olsi-ramen-ne-tunelin-e-stadiumit.html">Elis Bakaj: Çfarë ndodhi me Olsi Ramën në tunelin e stadiumit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/tifozet-korcare-protestojne-para-katedrales-se-qytetit-per-ndeshkimin-e-skenderbeut.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tifozët korçarë protestojnë para Katedrales së qytetit për ndëshkimin e Skënderbeut" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/Tifozët-korçarë-protestojnë-para-Katedrales-së-qytetit-për-ndëshkimin-e-Skënderbeut-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/tifozet-korcare-protestojne-para-katedrales-se-qytetit-per-ndeshkimin-e-skenderbeut.html">Tifozët korçarë protestojnë para Katedrales së qytetit për ndëshkimin e Skënderbeut</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/modelja-amerikane-tregon-emrin-e-futbollistit-qe-ka-fiksim.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Modelja amerikane tregon emrin e futbollistit që ka fiksim" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/Modelja-amerikane-tregon-emrin-e-futbollistit-që-ka-fiksim-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/modelja-amerikane-tregon-emrin-e-futbollistit-qe-ka-fiksim.html">Modelja amerikane tregon emrin e futbollistit që ka fiksim</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/uefa-jep-alarmin-jane-kercenuar-vdekje-inspektoret-qe-po-hetojne-skenderbeun.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="UEFA jep alarmin: Janë kërcënuar me vdekje inspektorët që po hetojnë Skënderbeun" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/UEFA-jep-alarmin-Janë-kërcënuar-me-vdekje-inspektorët-që-po-hetojnë-Skënderbeun-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/uefa-jep-alarmin-jane-kercenuar-vdekje-inspektoret-qe-po-hetojne-skenderbeun.html">UEFA jep alarmin: Janë kërcënuar me vdekje inspektorët që po hetojnë Skënderbeun</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/akuzat-per-skenderbeun-reagon-federata-shqiptare-e-futbollit.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Akuzat për Skënderbeun, reagon Federata Shqiptare e Futbollit" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/Akuzat-për-Skënderbeun-reagon-Federata-Shqiptare-e-Futbollit-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/akuzat-per-skenderbeun-reagon-federata-shqiptare-e-futbollit.html">Akuzat për Skënderbeun, reagon Federata Shqiptare e Futbollit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/raporti-plote-akuzat-e-eksperteve-te-uefa-s-per-skenderbeun-emrat-dhe-ndeshjet.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Raporti i plotë/ Akuzat e ekspertëve të UEFA-s për Skënderbeun (emrat dhe ndeshjet)" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/dgdrfg-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/raporti-plote-akuzat-e-eksperteve-te-uefa-s-per-skenderbeun-emrat-dhe-ndeshjet.html">Raporti i plotë/ Akuzat e ekspertëve të UEFA-s për Skënderbeun (emrat dhe ndeshjet)</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/foto-tenistja-kanadeze-qe-ka-pushtuar-kopertinat.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="FOTO/ Tenistja kanadeze që ka pushtuar kopertinat" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/1qqq-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/foto-tenistja-kanadeze-qe-ka-pushtuar-kopertinat.html">FOTO/ Tenistja kanadeze që ka pushtuar kopertinat</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/trajneri-majlinda-kelmendit-e-verteta-e-ndeshjes-se-trukuar-serben.html"><div class="thumbnail-container size-500 "><img width="300" height="164" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trajneri i Majlinda Kelmendit: E vërteta e “ndeshjes së trukuar” me serben" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Trajneri-i-Majlinda-Kelmendit-E-vërteta-e-“ndeshjes-së-trukuar”-me-serben.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/trajneri-majlinda-kelmendit-e-verteta-e-ndeshjes-se-trukuar-serben.html">Trajneri i Majlinda Kelmendit: E vërteta e “ndeshjes së trukuar” me serben</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">Tek &#038; Auto</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li><li id="menu-item-77508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508 bgnav"><a href="http://www.thealbanian.co.uk/category/english">English</a></li><li id="menu-item-138070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070 bgnav"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li><li id="menu-item-77512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">Më  shumë</a><ul class="sub-menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li><li id="menu-item-77510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li><li id="menu-item-73160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li><li id="menu-item-77511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">Shqipëria</a></li><li id="menu-item-138058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058 bgnav"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li></ul></li><li id="menu-item-450463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/udhetimiim">Udhetimi im</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="559" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/aldi-celi-edukimi-eshte-pasaporta-e-suksesit.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aldi Çeli: “Edukimi është pasaporta e suksesit”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/ald-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/aldi-celi-edukimi-eshte-pasaporta-e-suksesit.html">Aldi Çeli: “Edukimi është pasaporta e suksesit”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/bujar-bajraktari-sfidat-te-siguriojne-suksesin.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bujar Bajraktari: “Sfidat të sigurojnë suksesin”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/mujar-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/bujar-bajraktari-sfidat-te-siguriojne-suksesin.html">Bujar Bajraktari: “Sfidat të sigurojnë suksesin”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ermal Krutani, kur pronarin e bën partner biznesi" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/e-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html">Ermal Krutani, kur pronarin e bën partner biznesi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="171" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bledar Meti: Të jesh vetvetja në Home Office" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/Bledar-Meti.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html">Bledar Meti: Të jesh vetvetja në Home Office</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html"><div class="thumbnail-container size-500 "><img width="118" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/arg.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html">Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html"><div class="thumbnail-container size-500 "><img width="320" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/521061077_1280x720.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html">Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="212" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sindi Selmani: -Të punosh në “Home Office”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/IMG_20170924_205708_075-2.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html">Sindi Selmani: -Të punosh në “Home Office”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html"><div class="thumbnail-container size-500 "><img width="151" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/14793739_10154656980466518_127077582_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html">Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html"><div class="thumbnail-container size-500 "><img width="120" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Halil Kaculi: “Ëndrrat kërkojnë guxim ”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/21586337_282611122222681_1818559584_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html">Halil Kaculi: “Ëndrrat kërkojnë guxim ”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-460927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav"><a href="http://www.thealbanian.co.uk/category/web-tv">Web TV</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"> <a href="http://www.thealbanian.co.uk/"> <img src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png" srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png 1x, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-big.png 2x" alt="The Albanian"> </a></div><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav"><a href="http://thealbanian.co.uk">KREU</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav"><a href="http://albcontacts.com/">Albcontacts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number="12"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="2" class="active"><a href="http://www.thealbanian.co.uk/category/lajme">All</a></li><li data-cat-id="28" class=""><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit">Aktualitet</a></li><li data-cat-id="5" class=""><a href="http://www.thealbanian.co.uk/category/lajme/bota">Bota</a></li><li data-cat-id="558" class=""><a href="http://www.thealbanian.co.uk/category/lajme/horoskopi">Horoskopi</a></li><li data-cat-id="6" class=""><a href="http://www.thealbanian.co.uk/category/lajme/kronika-e-zez">Kronika e Zez</a></li><li data-cat-id="4" class=""><a href="http://www.thealbanian.co.uk/category/lajme/rajoni">Rajoni</a></li><li data-cat-id="1780" class=""><a href="http://www.thealbanian.co.uk/category/lajme/tv">TV</a></li><li data-cat-id="3" class=""><a href="http://www.thealbanian.co.uk/category/lajme/vendi">Vendi</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/debati-live-per-teatrin-ku-u-kap-mat-mirela-kumbaro.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Debati live për teatrin/ Ku u kap mat Mirela Kumbaro?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Debati-live-për-teatrin-Ku-u-kap-mat-Mirela-Kumbaro-360x180.png" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Debati-live-për-teatrin-Ku-u-kap-mat-Mirela-Kumbaro-360x180.png 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Debati-live-për-teatrin-Ku-u-kap-mat-Mirela-Kumbaro-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/debati-live-per-teatrin-ku-u-kap-mat-mirela-kumbaro.html">Debati live për teatrin/ Ku u kap mat Mirela Kumbaro?</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pergjimet-si-dirigjohej-kultivimi-i-kanabisit-nga-ministria-e-brendshme.html"><div class="thumbnail-container animate-lazy no_thumbnail size-500 "></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/pergjimet-si-dirigjohej-kultivimi-i-kanabisit-nga-ministria-e-brendshme.html">Përgjimet/ Si dirigjohej kultivimi i kanabisit nga Ministria e Brendshme</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kulla-tek-presidenca-si-e-mbivendosi-rama-mbi-perimetrin-e-gardes.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Kulla tek Presidenca/ Si e mbivendosi Rama mbi perimetrin e Gardës" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Kulla-tek-PresidencaSi-e-mbivendosi-Rama-mbi-perimetrin-e-Gardës-1-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Kulla-tek-PresidencaSi-e-mbivendosi-Rama-mbi-perimetrin-e-Gardës-1-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Kulla-tek-PresidencaSi-e-mbivendosi-Rama-mbi-perimetrin-e-Gardës-1-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/kulla-tek-presidenca-si-e-mbivendosi-rama-mbi-perimetrin-e-gardes.html">Kulla tek Presidenca/ Si e mbivendosi Rama mbi perimetrin e Gardës</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/rikthehet-lufta-e-ftohte-shba-debon-60-diplomate-ruse.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rikthehet Lufta e Ftohtë/ SHBA dëbon 60 diplomatë rusë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rikthehet-Lufta-e-Ftohtë-SHBA-dëbon-60-diplomatë-rusë-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rikthehet-Lufta-e-Ftohtë-SHBA-dëbon-60-diplomatë-rusë-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rikthehet-Lufta-e-Ftohtë-SHBA-dëbon-60-diplomatë-rusë-750x375.jpg 750w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rikthehet-Lufta-e-Ftohtë-SHBA-dëbon-60-diplomatë-rusë.jpg 760w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/rikthehet-lufta-e-ftohte-shba-debon-60-diplomate-ruse.html">Rikthehet Lufta e Ftohtë/ SHBA dëbon 60 diplomatë rusë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/reagimet-debati-i-forte-qe-shkaktoi-prania-e-lgbti-ne-gjimnaze.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Reagimet/ Debati i fortë që shkaktoi prania e LGBTI në gjimnaze" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/ReagimetDebati-i-fortë-që-shkaktoi-prania-e-LGBTI-në-gjimnaze-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/ReagimetDebati-i-fortë-që-shkaktoi-prania-e-LGBTI-në-gjimnaze-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/ReagimetDebati-i-fortë-që-shkaktoi-prania-e-LGBTI-në-gjimnaze-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/reagimet-debati-i-forte-qe-shkaktoi-prania-e-lgbti-ne-gjimnaze.html">Reagimet/ Debati i fortë që shkaktoi prania e LGBTI në gjimnaze</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/analiza-e-eksperteve-te-futbollit-ku-calon-kombetarja-e-panucit.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Analiza e ekspertëve të futbollit/ Ku çalon Kombëtarja e Panuçit" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Analiza-e-ekspertëve-të-futbollit-Ku-çalon-Kombëtarja-e-Panuçit-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/analiza-e-eksperteve-te-futbollit-ku-calon-kombetarja-e-panucit.html">Analiza e ekspertëve të futbollit/ Ku çalon Kombëtarja e Panuçit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/top-channel-rama-miraton-lejen-edhe-presidenca-me-kulle.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Top Channel: Rama miraton lejen, edhe Presidenca me kullë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Top-Channel-Rama-miraton-lejen-edhe-Presidenca-me-kullë-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Top-Channel-Rama-miraton-lejen-edhe-Presidenca-me-kullë-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Top-Channel-Rama-miraton-lejen-edhe-Presidenca-me-kullë-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/top-channel-rama-miraton-lejen-edhe-presidenca-me-kulle.html">Top Channel: Rama miraton lejen, edhe Presidenca me kullë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/analiza-pse-uashingtoni-vendosi-nje-serbo-amerikan-ne-krye-te-kfor-it.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Analiza/ Pse Uashingtoni vendosi një serbo-amerikan në krye të KFOR-it" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Analiza-Pse-Uashingtoni-vendosi-një-serbo-amerikan-në-krye-të-KFOR-it-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Analiza-Pse-Uashingtoni-vendosi-një-serbo-amerikan-në-krye-të-KFOR-it-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Analiza-Pse-Uashingtoni-vendosi-një-serbo-amerikan-në-krye-të-KFOR-it-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/analiza-pse-uashingtoni-vendosi-nje-serbo-amerikan-ne-krye-te-kfor-it.html">Analiza/ Pse Uashingtoni vendosi një serbo-amerikan në krye të KFOR-it</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/rama-mund-te-vendose-per-shallvaret-dhe-kollaret-e-tij-por-jo-per-teatrin.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rama mund të vendosë për shallvaret dhe kollaret e tij, por jo për teatrin" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rama-mund-të-vendosë-për-shallvaret-dhe-kollaret-e-tij-por-jo-për-teatrin-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/rama-mund-te-vendose-per-shallvaret-dhe-kollaret-e-tij-por-jo-per-teatrin.html">Rama mund të vendosë për shallvaret dhe kollaret e tij, por jo për teatrin</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/vetingu-per-integrim-kush-e-ka-radhen-pas-fatos-lulos.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vetingu për integrim/ Kush e ka radhën pas Fatos Lulos" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Vetingu-për-integrim.-Kush-e-ka-radhën-pas-Fatos-Lulos-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/vetingu-per-integrim-kush-e-ka-radhen-pas-fatos-lulos.html">Vetingu për integrim/ Kush e ka radhën pas Fatos Lulos</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/debati-pse-lgbt-sulmuan-fevziun-dhe-mero-bazen.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Debati / Pse LGBT sulmuan Fevziun dhe Mero Bazen?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/e-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/debati-pse-lgbt-sulmuan-fevziun-dhe-mero-bazen.html">Debati / Pse LGBT sulmuan Fevziun dhe Mero Bazen?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/krahasimi-a-e-transformon-dot-monika-edhe-politiken-si-pamjen-e-jashtme.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Krahasimi/ A e transformon dot Monika edhe politikën si pamjen e jashtme?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/monika-360x180.png" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/monika-360x180.png 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/monika-750x375.png 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/krahasimi-a-e-transformon-dot-monika-edhe-politiken-si-pamjen-e-jashtme.html">Krahasimi/ A e transformon dot Monika edhe politikën si pamjen e jashtme?</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul></ul></div></div></div></li><li class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="9" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/juventus-ne-sulm-allegri-kerkon-bonaventuren-nga-milani.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Juventus në sulm, Allegri kërkon Bonaventurën nga Milani" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/1234-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/juventus-ne-sulm-allegri-kerkon-bonaventuren-nga-milani.html">Juventus në sulm, Allegri kërkon Bonaventurën nga Milani</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/elis-bakaj-cfare-ndodhi-olsi-ramen-ne-tunelin-e-stadiumit.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elis Bakaj: Çfarë ndodhi me Olsi Ramën në tunelin e stadiumit" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/dfhfghghhhh-1024x587-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/elis-bakaj-cfare-ndodhi-olsi-ramen-ne-tunelin-e-stadiumit.html">Elis Bakaj: Çfarë ndodhi me Olsi Ramën në tunelin e stadiumit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/tifozet-korcare-protestojne-para-katedrales-se-qytetit-per-ndeshkimin-e-skenderbeut.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tifozët korçarë protestojnë para Katedrales së qytetit për ndëshkimin e Skënderbeut" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/Tifozët-korçarë-protestojnë-para-Katedrales-së-qytetit-për-ndëshkimin-e-Skënderbeut-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/tifozet-korcare-protestojne-para-katedrales-se-qytetit-per-ndeshkimin-e-skenderbeut.html">Tifozët korçarë protestojnë para Katedrales së qytetit për ndëshkimin e Skënderbeut</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/modelja-amerikane-tregon-emrin-e-futbollistit-qe-ka-fiksim.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Modelja amerikane tregon emrin e futbollistit që ka fiksim" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/Modelja-amerikane-tregon-emrin-e-futbollistit-që-ka-fiksim-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/modelja-amerikane-tregon-emrin-e-futbollistit-qe-ka-fiksim.html">Modelja amerikane tregon emrin e futbollistit që ka fiksim</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/uefa-jep-alarmin-jane-kercenuar-vdekje-inspektoret-qe-po-hetojne-skenderbeun.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="UEFA jep alarmin: Janë kërcënuar me vdekje inspektorët që po hetojnë Skënderbeun" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/UEFA-jep-alarmin-Janë-kërcënuar-me-vdekje-inspektorët-që-po-hetojnë-Skënderbeun-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/uefa-jep-alarmin-jane-kercenuar-vdekje-inspektoret-qe-po-hetojne-skenderbeun.html">UEFA jep alarmin: Janë kërcënuar me vdekje inspektorët që po hetojnë Skënderbeun</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/akuzat-per-skenderbeun-reagon-federata-shqiptare-e-futbollit.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Akuzat për Skënderbeun, reagon Federata Shqiptare e Futbollit" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/Akuzat-për-Skënderbeun-reagon-Federata-Shqiptare-e-Futbollit-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/akuzat-per-skenderbeun-reagon-federata-shqiptare-e-futbollit.html">Akuzat për Skënderbeun, reagon Federata Shqiptare e Futbollit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/raporti-plote-akuzat-e-eksperteve-te-uefa-s-per-skenderbeun-emrat-dhe-ndeshjet.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Raporti i plotë/ Akuzat e ekspertëve të UEFA-s për Skënderbeun (emrat dhe ndeshjet)" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/dgdrfg-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/raporti-plote-akuzat-e-eksperteve-te-uefa-s-per-skenderbeun-emrat-dhe-ndeshjet.html">Raporti i plotë/ Akuzat e ekspertëve të UEFA-s për Skënderbeun (emrat dhe ndeshjet)</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/foto-tenistja-kanadeze-qe-ka-pushtuar-kopertinat.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="FOTO/ Tenistja kanadeze që ka pushtuar kopertinat" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/1qqq-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/foto-tenistja-kanadeze-qe-ka-pushtuar-kopertinat.html">FOTO/ Tenistja kanadeze që ka pushtuar kopertinat</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/trajneri-majlinda-kelmendit-e-verteta-e-ndeshjes-se-trukuar-serben.html"><div class="thumbnail-container size-500 "><img width="300" height="164" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trajneri i Majlinda Kelmendit: E vërteta e “ndeshjes së trukuar” me serben" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Trajneri-i-Majlinda-Kelmendit-E-vërteta-e-“ndeshjes-së-trukuar”-me-serben.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/trajneri-majlinda-kelmendit-e-verteta-e-ndeshjes-se-trukuar-serben.html">Trajneri i Majlinda Kelmendit: E vërteta e “ndeshjes së trukuar” me serben</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">Tek &#038; Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508 bgnav"><a href="http://www.thealbanian.co.uk/category/english">English</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070 bgnav"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">Më  shumë</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">Shqipëria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058 bgnav"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/udhetimiim">Udhetimi im</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="559" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/aldi-celi-edukimi-eshte-pasaporta-e-suksesit.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aldi Çeli: “Edukimi është pasaporta e suksesit”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/ald-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/aldi-celi-edukimi-eshte-pasaporta-e-suksesit.html">Aldi Çeli: “Edukimi është pasaporta e suksesit”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/bujar-bajraktari-sfidat-te-siguriojne-suksesin.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bujar Bajraktari: “Sfidat të sigurojnë suksesin”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/mujar-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/bujar-bajraktari-sfidat-te-siguriojne-suksesin.html">Bujar Bajraktari: “Sfidat të sigurojnë suksesin”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ermal Krutani, kur pronarin e bën partner biznesi" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/e-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html">Ermal Krutani, kur pronarin e bën partner biznesi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="171" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bledar Meti: Të jesh vetvetja në Home Office" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/Bledar-Meti.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html">Bledar Meti: Të jesh vetvetja në Home Office</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html"><div class="thumbnail-container size-500 "><img width="118" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/arg.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html">Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html"><div class="thumbnail-container size-500 "><img width="320" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/521061077_1280x720.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html">Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="212" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sindi Selmani: -Të punosh në “Home Office”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/IMG_20170924_205708_075-2.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html">Sindi Selmani: -Të punosh në “Home Office”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html"><div class="thumbnail-container size-500 "><img width="151" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/14793739_10154656980466518_127077582_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html">Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html"><div class="thumbnail-container size-500 "><img width="120" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Halil Kaculi: “Ëndrrat kërkojnë guxim ”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/21586337_282611122222681_1818559584_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html">Halil Kaculi: “Ëndrrat kërkojnë guxim ”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav"><a href="http://www.thealbanian.co.uk/category/web-tv">Web TV</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"> <a href="http://www.thealbanian.co.uk/"> <img src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png" srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png 1x, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-big.png 2x" alt="The Albanian"> </a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html" data-title="Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?" data-id="483835"  data-prev="http://www.thealbanian.co.uk/pd-ne-britani-te-madhe-kunder-takses-per-rrugen-e-kombit-naim-hasani-ndan-shqiptaret.html" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class=''></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="http://www.thealbanian.co.uk">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="http://www.thealbanian.co.uk/category/aktualitet">Aktualitet</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='TheAlbanian.co.uk' src='http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">by</span> <a href="http://www.thealbanian.co.uk/author/petrit">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"> <a href="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html">10/04/2018</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="http://www.thealbanian.co.uk/category/aktualitet" rel="category tag">Aktualitet</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.282%"><img width="780" height="439" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439.jpg 780w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439-750x422.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_ad jeg_article jnews_content_top_ads"><div class=''><figure class="op-ad"> <iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=257851874624280_330055167403950&adtype=banner300x250"></iframe></figure></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner"><p><strong>Milos Ciric</strong></p><p>Si në Bosnje ashtu dhe në Kosovë, Serbia e Vuçiqit po shtyn një program të rrezikshëm dhe askush nuk duket se ka ndërmend ta ndalojë.</p><p>Për më shumë se një dhjetëvjeçar, “procesin e normalizimit” midis Kosovës dhe Serbisë e ka penguar krijimi i Asociacionit të Komunave Serbe në Kosovë (AKS).</p><p>Ideja lindi pas një krize të shkaktuar nga Qeveria serbe e Boris Tadiqit, dhe që atëherë ka qenë si halë në fyt për marrëdhëniet midis Kosovës dhe Serbisë.</p><p>Presidentët Thaçi dhe Vuçiq u takuan në Bruksel pas shumë kohësh, për të diskutuar “për të ardhmen” e vendeve të tyre, por që të dy u kthyen në shtëpi të zhgënjyer. Vuçiq tha se kishin “plot 1,600 ditë që vazhdonin të njëjtin dialog” dhe se “shqiptarët nuk e kanë mbajtur kurrë fjalën, meqë AKS nuk është krijuar ende, ndërkohë që Serbia i kishte përmbushur të gjitha detyrimet e saj”.</p><p>Siç jemi mësuar shpesh, konceptet e kohës, të fakteve dhe të vërtetave në mendjen e Vuçiqit nuk përputhen domosdoshmërish me kuptimin që mbart secila fjalë. Në mendjen e tij, Vuçiq ka 1,600 ditë që pret me durim në Bruksel që Thaçi t’i thërrasë arsyes, ndërkohë që vetë ka bërë gjithçka që i ka thënë Brukseli. Serbia “ka pranuar gjithçka” dhe ka kërkuar vetëm një “vogëlsirë” si AKS për ta mbyllur gjithë marrëveshjen. Por, siç thotë Vuçiq, “shqiptarët refuzojnë të përgjigjen e të zbatojnë pjesën e tyre të marrëveshjes”.</p><p>Pasi u kthyen mes njerëzve të tyre, si Vuçiq, ashtu edhe Thaçi, vendosën se kishte ardhur koha të bënin pak pushim. Kështu, fare rastësisht, të dy shkuan në Nju Jork, secili me itinerare sekrete.</p><p>Kur ky fakt u zbulua, të dy presidentët e mohuan se ishin takuar me njëri-tjetrin në Nju Jork. Vuçiq tha se kishte shkuar për të vizituar libraritë e Nju Jorkut, ndërsa Thaçi tha se kishte shkuar për të promovuar një libër të ri. Megjithatë, mediat rajonale spekuluan se të dy presidentët ishin takuar në Nju Jork për të diskutuar fshehurazi për ndarjen e territorit të Kosovës, gjë që të dy e mohuan, natyrisht.</p><p>Pak para turneut nëpër libraritë e Nju Jorkut, Vuçiq përkujtoi 19-vjetorin e sulmeve të NATO-s në Jugosllavi. Gati 20 vite më vonë, mediat serbe vazhdojnë ta portretizojnë ndërhyrjen e NATO-s njësoj siç bëhej në kohën e Sllobodan Millosheviqit: “Agresioni i NATO-s kundër Serbisë” dhe “sulmi i padrejtë ndaj njerëzve të paarmatosur”, si dhe shprehje të tjera boshe nga repertori propagandistik i Milosheviqit.</p><p>Çfarë ndodhi që gjërat shkuan deri aty sa Serbia të bombardohej është pyetja thelbësore që as nuk e bën dhe as i përgjigjet njeri. Ndoshta do të kemi më shumë fat vitin tjetër. (Nuk do të kemi.)</p><p>Ja çfarë ndodhi, me pak fjalë dhe sado t’i përdorë Vuçiq viktimat e luftës që nisi Serbia, faktet nuk fshihen dot: Serbia u bombardua që më në fund të ndalonte gjenocidin kundër shqiptarëve të Kosovës. Pavarësisht ndërhyrjes, edhe gjatë 11 javëve që vazhduan bombardimet e NATO-s, forcat serbe vazhduan të dëbojnë më shumë se 800,000 kosovarë dhe vranë më shumë se 6,900 persona.</p><p>Siç i mbajmë mend të gjithë ato kohë të hidhura, “Perëndimit” i mungoi aftësia për të ndërmarrë masa vendimtare kundër Milosheviqit deri në vitin 1999. Deri atëherë, ai dhe njerëzit që e rrethonin kishin përdorur burimet e Serbisë, ushtrinë dhe mjete të tjera shtetërore për të shkatërruar Jugosllavinë e për të kryer krime të panumërta lufte, gjenocide e krime kundër njerëzimit.</p><p>Megjithatë, bashkësisë ndërkombëtare i sosi më në fund durimi në vitin 1999 dhe nisi ndërhyrja e NATO-s. Deri më atëherë ata kishin besuar se Milosheviqi do t’i thërriste logjikës. Ia vlen të kujtohet se “Perëndimi” e lejoi Milosheviqin të spastronte edhe Bosnjën, duke i bombarduar pozicionet serbe vetëm në vitin 1995, kur ishte shumë vonë dhe pasi ishin kryer një sërë gjenocidesh.</p><p>Ndërhyrja e NATO-s e la Serbinë të dërrmuar, me shumicën e infrastrukturës të shkatërruar e me një ndjenjë të fortë antiperëndimore që përhapej në popull. Sigurisht që kjo mbështetej nga Milosheviqi dhe pasardhësit e tij, të cilët, të gjithë bashkë, e mposhtën perëndimin të paktën me një gjë: me perceptimin e publikut për atë që ndodhi dhe se përse ndodhi.</p><p>Narrativat helmuese që mbizotërojnë edhe sot në jetën publike po vazhdojnë ta lënë Serbinë në një gjendje gënjeshtrash dhe vetë-iluzionimi. Gënjeshtra që nuk kundërshtohen nga askush, përveç nja 10 individëve të margjinalizuar nga shoqëria, nga OJQ apo media që sulmohen ditë pas dite si tradhtarë apo si mercenarë të huaj.</p><p>Narrativat e ngjashme me ato të Milosheviqit janë shtuar edhe më tepër kohët e fundit, me përhapjen e mediave dhe organizatave të sponsorizuara nga Rusia, shumë prej të cilave janë kthyer në burime kryesore informacioni për serbët dhe që mbushen me lajme dhe opinione nga persona që shërbejnë si zyrtarë të lartë në institucionet e shtetit.</p><p>Sot po dëshmojmë edhe një herë paaftësinë e dhimbshme të atyre që e quajnë veten “paqeruajtës” të Ballkanit.</p><p>Le të marrim Bosnjën si shembullin më të dukshëm. Milorad Dodik, nga Republika Serbe në Bosnje, me mbështetje të hapur nga Serbia dhe Rusia, ka vite që vepron i shfrenuar, duke u hequr boshnjakëve të drejtën për të pasur një jetë normale e duke kërcënuar paqen e brishtë në vend. Një episod i fundit ishte parakalimi i motoristëve paraushtarakë të Putinit, “Ujqit e Natës”, në të gjithë territorin e Bosnjës.</p><p>Media perëndimore e përshkruan si një ngjarje qesharake.</p><p>A thua se Bosnja nuk kishte vuajtur mjaftueshëm nga paaftësia e Perëndimit për t’i parë gjërat që u ndodhin para syve.</p><p>Situata është më se e qartë për ata që duan të shohin: Sipas të gjitha raportimeve, Republika Serbe po armatos popullin, po e stërvit rininë për konflikte të ardhshme dhe po kërcënon të ndahet nga Bosnja, me mbështetje nga Serbia dhe nga Rusia. Dodik ka këmbëngulur disa herë kohët e fundit se Bosnja nuk është shtet i vërtetë, edhe pse Marrëveshja për Paqe e Dejtonit në vitin 1995 e përkufizon Bosnje-Hercegovinën si një vend të pavarur e të bashkuar.</p><p>Bosnja është gjithashtu edhe në OKB, por Dodik s’do t’ia dijë për faktet. Do t’ia dijë vetëm për të ushqyer idenë e Milosheviqit në mendjet e serbëve, atë që “Republika Serbe po pret për rrethanat e përshtatshme historike për t’u bashkuar me Serbinë”.</p><p>Edhe sa kohë ka ndërmend “bashkësia ndërkombëtare” ta lejojë Dodikun dhe Vuçiqin që të kërcënojnë ekzistencën e Bosnjës, me ndihmën e Rusisë? Çfarë po presin? Një luftë tjetër?</p><p>Teksa koha kalon dhe separatistët në Republikën Serbe të Bosnjës vazhdojnë të marrin fuqi, burime, popullaritet dhe armatime, duke shtuar në të njëjtën kohë një diskriminim të paprecedentë ndaj boshnjakëve dhe etnive të tjera jo-serbe, besoj se luftën do ta arrijnë vërtet, herët a vonë. Dhe nëse ata vendosin më pas të reagojnë, a nuk do të ishte shumë vonë?</p><p>Meqë jemi në këtë temë, lejomëni t’ju jap disa shifra: gjatë muajit mars Dodiku e ka vizituar Serbinë pesë herë. Në fakt, ka qëndruar më shumë në Beograd se sa në Banja Llukë dhe ka dhënë shumë intervista në mediat vendase. Me ato intervista tepër të gjata, pa asnjë lloj rezistence nga gazetarët, ai ka shpërndarë gënjeshtra dhe propagandë që i sjellin dobi vetëm planit të tij, një plan që ai e deklaron shumë haptazi: ndarjen nga Bosnja.</p><p>Është ende e paqartë se për sa kohë do të tolerohet kjo, por duke gjykuar nga raportimet e fundit nga BE dhe SHBA, askujt nuk i duket si ndonjë gjë e madhe. Por a nuk ju kujton kjo fillim-vitet 1990, kur perëndimorët besonin se “Jo, s’kanë për të guxuar të sulmojnë”. T’jua kujtojmë pak: ata guxuan, dhe ajo që ndodhi më pas ishte një dhjetëvjeçar masakrash, dhe ju duhet ta dinit këtë tashmë.</p><p>Le të kthehemi te nyja Serbi-Kosovë. “Dialogu i brendshëm për Kosovën”, nisma e vështirë që u ndërmor vjet nga presidenti Vuçiq, tani ka marrë fund. Është e paqartë se çfarë nënkuptonte ky dialog apo se cilët ishin pjesëmarrësit. Duket se Vuçiq ka pasur një dialog të brendshëm për Kosovën, por vetëm me veten e tij. Publiku është përjashtuar nga procesi i reflektimit, duke e lënë Vuçiqin si bashkëbiseduesin e vetëm në dialogun që nisi po vetë.</p><p>Vuçiq u përpoq shumë që “të përmirësojë gjërat për fëmijët tanë”, por nuk është i përgatitur “të heq dorë nga beteja” me aq lehtësi. Pra, Vuçiq vendosi të bëjë atë që Vuçiqi bën më mirë, të çojë gjithçka dëm duke shkaktuar kriza dhe duke e nxehur situatën deri në pikën që s’mban më.</p><p>Pas kthimit nga Nju Jorku, Vuçiqi vendosi të marrë masa e t’i shkundë pak gjërat. Dërgoi në Kosovë njeriun e tij, Marko Gjuriqin, drejtorin e Zyrës për “Kosovën dhe Metohinë” në Qeverinë e Beogradit, edhe pse Kosova ia kishte ndaluar Gjuriqit vizitën në vendin e tyre.</p><p>Gjuriqi ndenji me orë të tëra në “Mitrovicën e Veriut”, duke pritur me durim që policia e Kosovës të vijë e ta arrestojë “fare papritur”. Një media serbe e kishte botuar lajmin për arrestimin e tij që para se të ndodhte vërtet.</p><p>Me një teatër që dukej i inskenuar bashkërisht nga Vuçiq dhe Thaçi, Gjuriqi u mor “barbarisht” në Prishtinë dhe më pas u ekstradua në Serbi, ku, natyrisht, mbajti menjëherë një deklaratë për shtyp.</p><p>Gjuriqi doli me gjakftohtësi në publik, i zbehtë në fytyrë e me krahët hapur, duke treguar fashat në duar, athua se kishte qenë gozhduar në ndonjë kryq, ndërkohë që media shpërtheu me komente nxitëse se si “terroristët në Kosovë i kishin rënë në qafë serbit të paarmatosur”.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"><div class='align-center'><figure class="op-ad"> <iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=257851874624280_330061940736606&adtype=banner300x250"></iframe></figure></div></div><p>Në këtë rast vlen të përmendet një tjetër detaj: një ditë pas konferencës dramatike për shtyp, në të cilën shpjegoi se si e gjithë Serbia ishte poshtëruar nëpërmjet vuajtjeve të tij, Gjuriq mori pjesë në një tjetër ngjarje publike, këtë herë pa fasha, me duart mëse të shëndetshme dhe me fytyrën që i ishte kthyer në ngjyrë normale. Politikanët serbë njihen për aftësi të dobëta aktrimi, pasi i shoqërojnë numrat me të bërtitura të ekzagjeruara, me seriozitet të shtirur dhe me frymëmarrje të shpeshta, por aktrimi i Gjuriqit ishte edhe më zhgënjyes.</p><p>Pavarësisht kësaj, Vuçiqi e mori atë që donte: hapësirë të pafundme në media për të bërtitur kundër padrejtësive; telefonatën me Putinin që “zgjati më shumë se një orë”, dhe përhapjen e histerisë në publik. Përfaqësuesja e BE-së, në anën tjetër, duke dashur të bëjë atë që mendonte se pritej prej saj, e vizitoi Beogradin menjëherë, edhe pa e pasur në plan, dhe pasi dha një deklaratë të shkurtër pajtuese që s’e dëgjoi njeri, u nis të kthehej andej nga erdhi. Në anën tjetër, po të mos rrezikosh do të thotë që s’do të marrësh fare mbështetje nga zgjedhësit serbë. Prandaj, opozitarët pro-demokratikë ngritën zërin dhe “dënuan veprimet e Prishtinës”, duke kontribuar kështu me zhurmën që kishte krijuar Vuçiqi.</p><p>Kjo vetëm sa i dha Vuçiqit më shumë karburant për të ngritur helikopterë në kufirin me Kosovën dhe për të mbajtur manovra ushtarake me 900 trupa, të cilët stërvitesh për një skenar të mundshëm “se si do të reagonte ushtria po të përpiqej një grup rebel të ndante pjesë të territorit serb”.</p><p>Pse gjithë kjo zhurmë? Mbase sepse kjo është mundësia e vetme për të krijuar probleme të vërteta, probleme që do t’i zgjidhë po vetë në vitet që do të vijnë.</p><p>Është e qartë që Asociacioni i Komunave Serbe në Kosovë është paramenduar si një version i Republikës Serbe në Bosnjë. Asociacioni do të bëhet një proto-shtet që shërben si burim trazirash brenda kufijve të një shteti të bashkuar, duke u përpjekur gjithnjë të ndahet e të bashkohet me Serbinë, me të cilën do të kenë “lidhje të veçanta”, duke kthyer në makth qeverisjeje atë që fare mirë mund të kishte qenë një shtet funksional.</p><p>Kjo po funksionon shumë mirë në Bosnje, pse të mos funksionojë dhe në Kosovë?</p><p>Që kjo të ndodhë, nevojitet një konflikt i vërtetë ose të paktën mundësia bindëse se mund të ketë konflikt. Por, meqë Vuçiqit po i mbarojnë manovrat (të cilat nuk funksionuan), duke gjykuar nga veprimet e fundit që ka ndërmarrë Serbia me ndihmën e Rusisë, them se nuk jemi larg një konflikti të kontrolluar, diçka që nuk është se nuk ka ndodhur ndonjëherë në këtë pjesë të botës.</p><p>Mjafton një shkëndijë e vetme që gjithë rajoni të shpërthejë në flakë, dhe kësaj duhet t’i druhemi që të gjithë.</p><p>Historikisht, marsi ka qenë muaji më i shëmtuar në Ballkan. Nëse nuk bëhet gjë për ta ndryshuar këtë rrymë të rrezikshme tani shpejt, muaji që sapo kaloi mund të shihet një ditë si “koha kur mund të ishte zgjidhur gjithçka, po të ishin dhënë reagimet e duhura”.</p><p>Të shpresojmë se prilli do të sjell reagime më të mirinformuara e më vendimtare nga ata që ende kanë mundësinë të mos i lejojnë “të fortët” e Ballkanit të nisin një tjetër krizë me pasoja afatgjata. Sepse tani jemi vetëm një gjysmë hapi larg konfliktit. /BIRN/</p><div class="fb-comments" data-href="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html" data-numposts="5" data-width="580" data-colorscheme="light"></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class=''><figure class="op-ad"> <iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=257851874624280_338405876568879&adtype=banner300x250"></iframe></figure></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_483835_0_5acc9cf75049f  " data-unique="jnews_module_483835_0_5acc9cf75049f"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-483831 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pd-ne-britani-te-madhe-kunder-takses-per-rrugen-e-kombit-naim-hasani-ndan-shqiptaret.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="PD në Britani të Madhe kundër taksës për Rrugën e Kombit, Naim Hasani: Ndan shqiptarët," data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/10606376_1458946957711993_8674032587061109246_n-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/10606376_1458946957711993_8674032587061109246_n-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/10606376_1458946957711993_8674032587061109246_n-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/10606376_1458946957711993_8674032587061109246_n-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/pd-ne-britani-te-madhe-kunder-takses-per-rrugen-e-kombit-naim-hasani-ndan-shqiptaret.html">PD në Britani të Madhe kundër taksës për Rrugën e Kombit, Naim Hasani: Ndan shqiptarët,</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/pd-ne-britani-te-madhe-kunder-takses-per-rrugen-e-kombit-naim-hasani-ndan-shqiptaret.html" ><i class="fa fa-clock-o"></i> 05/04/2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-483804 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/jep-doreheqjen-ambasadori-qirjako-qirko.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Jep dorëheqjen ambasadori Qirjako Qirko" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/qir-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/qir-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/qir-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/jep-doreheqjen-ambasadori-qirjako-qirko.html">Jep dorëheqjen ambasadori Qirjako Qirko</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/jep-doreheqjen-ambasadori-qirjako-qirko.html" ><i class="fa fa-clock-o"></i> 01/04/2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-483780 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-me-te-fundit category-aktualitet category-lajme"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/debati-live-per-teatrin-ku-u-kap-mat-mirela-kumbaro.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Debati live për teatrin/ Ku u kap mat Mirela Kumbaro?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Debati-live-për-teatrin-Ku-u-kap-mat-Mirela-Kumbaro-350x250.png" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Debati-live-për-teatrin-Ku-u-kap-mat-Mirela-Kumbaro-350x250.png 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Debati-live-për-teatrin-Ku-u-kap-mat-Mirela-Kumbaro-120x86.png 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit" class="category-lajmet-me-te-fundit">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/debati-live-per-teatrin-ku-u-kap-mat-mirela-kumbaro.html">Debati live për teatrin/ Ku u kap mat Mirela Kumbaro?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/debati-live-per-teatrin-ku-u-kap-mat-mirela-kumbaro.html" ><i class="fa fa-clock-o"></i> 28/03/2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-483773 post type-post status-publish format-standard hentry category-lajmet-me-te-fundit category-aktualitet category-lajme"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pergjimet-si-dirigjohej-kultivimi-i-kanabisit-nga-ministria-e-brendshme.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit" class="category-lajmet-me-te-fundit">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/pergjimet-si-dirigjohej-kultivimi-i-kanabisit-nga-ministria-e-brendshme.html">Përgjimet/ Si dirigjohej kultivimi i kanabisit nga Ministria e Brendshme</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/pergjimet-si-dirigjohej-kultivimi-i-kanabisit-nga-ministria-e-brendshme.html" ><i class="fa fa-clock-o"></i> 28/03/2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-483774 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-me-te-fundit category-aktualitet category-lajme"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kulla-tek-presidenca-si-e-mbivendosi-rama-mbi-perimetrin-e-gardes.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Kulla tek Presidenca/ Si e mbivendosi Rama mbi perimetrin e Gardës" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Kulla-tek-PresidencaSi-e-mbivendosi-Rama-mbi-perimetrin-e-Gardës-1-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Kulla-tek-PresidencaSi-e-mbivendosi-Rama-mbi-perimetrin-e-Gardës-1-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Kulla-tek-PresidencaSi-e-mbivendosi-Rama-mbi-perimetrin-e-Gardës-1-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit" class="category-lajmet-me-te-fundit">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/kulla-tek-presidenca-si-e-mbivendosi-rama-mbi-perimetrin-e-gardes.html">Kulla tek Presidenca/ Si e mbivendosi Rama mbi perimetrin e Gardës</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/kulla-tek-presidenca-si-e-mbivendosi-rama-mbi-perimetrin-e-gardes.html" ><i class="fa fa-clock-o"></i> 28/03/2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-483748 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet-me-te-fundit category-aktualitet category-lajme"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/rikthehet-lufta-e-ftohte-shba-debon-60-diplomate-ruse.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Rikthehet Lufta e Ftohtë/ SHBA dëbon 60 diplomatë rusë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rikthehet-Lufta-e-Ftohtë-SHBA-dëbon-60-diplomatë-rusë-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rikthehet-Lufta-e-Ftohtë-SHBA-dëbon-60-diplomatë-rusë-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/03/Rikthehet-Lufta-e-Ftohtë-SHBA-dëbon-60-diplomatë-rusë-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit" class="category-lajmet-me-te-fundit">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/rikthehet-lufta-e-ftohte-shba-debon-60-diplomate-ruse.html">Rikthehet Lufta e Ftohtë/ SHBA dëbon 60 diplomatë rusë</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/rikthehet-lufta-e-ftohte-shba-debon-60-diplomate-ruse.html" ><i class="fa fa-clock-o"></i> 27/03/2018</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_483835_0_5acc9cf75049f = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":483835,"include_category":"11648","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":6,"pagination_scroll_limit":3,"scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class='jnews-autoload-splitter'  data-url="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html" data-title="Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?" data-id="483835"  data-prev="http://www.thealbanian.co.uk/pd-ne-britani-te-madhe-kunder-takses-per-rrugen-e-kombit-naim-hasani-ndan-shqiptaret.html" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Trending</li><li data-tab-content="jeg_tabpost_2">Comments</li><li data-tab-content="jeg_tabpost_3">Latest</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-479993 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet tag-edi-rama"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ja-kush-e-vrau-florenc-beqirajn-ne-france-flet-shoku-burgut.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ja kush e vrau Florenc Beqirajn në Francë, flet shoku i burgut…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-120x86.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/ja-kush-e-vrau-florenc-beqirajn-ne-france-flet-shoku-burgut.html">Ja kush e vrau Florenc Beqirajn në Francë, flet shoku i burgut…</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10/04/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-105682 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kequshqyerja-sa-merret-seriozisht.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Kequshqyerja, sa merret seriozisht?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht.jpg 620w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht-300x199.jpg 300w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht-370x246.jpg 370w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/kequshqyerja-sa-merret-seriozisht.html">Kequshqyerja, sa merret seriozisht?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10/04/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-325692 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme_te_pergjithshme category-histori tag-edi-rama"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/historia-e-gjuhes-se-shkruar-shqipe.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="HISTORIA E GJUHËS SË SHKRUAR SHQIPE" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/Arif_mati_gjuha-640x369.png" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/Arif_mati_gjuha-640x369.png 640w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/Arif_mati_gjuha-640x369-300x173.png 300w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/historia-e-gjuhes-se-shkruar-shqipe.html">HISTORIA E GJUHËS SË SHKRUAR SHQIPE</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10/04/2018</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-483835 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439-120x86.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html">Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 0</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail post-14890 post type-post status-publish format-standard hentry category-lajme_te_pergjithshme tag-ahtisari tag-ahtisary-plan tag-associated-press tag-beograd tag-edi-rama tag-hashim-thaci tag-krahinat-serbe-te-ballkanit tag-kroaci tag-philip-reeker tag-serbia tag-sllobodan-milloshevic"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/krahinat-serbe-te-ballkanit.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/krahinat-serbe-te-ballkanit.html">Krahinat serbe të Ballkanit</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 0</div></div></div></div><div class="jeg_post jeg_pl_sm post-15108 post type-post status-publish format-standard has-post-thumbnail hentry category-komunitet category-njoftime category-lajme-nga-shqiperia tag-edi-rama tag-histori-suksesi tag-history-of-success tag-history-of-success-in-britain tag-my-history tag-my-journey-of-life tag-udhetimi-im"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/udhetimi-im.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="79" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Udhëtimi im&#8230;" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3.jpg 3069w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-300x197.jpg 300w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-768x505.jpg 768w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-1024x673.jpg 1024w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-696x458.jpg 696w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-741x486.jpg 741w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-1068x702.jpg 1068w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-639x420.jpg 639w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/udhetimi-im.html">Udhëtimi im&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 0</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-483835 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439-120x86.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/dialogu1360054401-780x439-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/vetem-nje-gjysme-hapi-larg-konfliktit-kosove-serbi.html">Vetëm një gjysmë hapi larg konfliktit Kosovë-Serbi!?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10/04/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-483831 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pd-ne-britani-te-madhe-kunder-takses-per-rrugen-e-kombit-naim-hasani-ndan-shqiptaret.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="PD në Britani të Madhe kundër taksës për Rrugën e Kombit, Naim Hasani: Ndan shqiptarët," data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/10606376_1458946957711993_8674032587061109246_n-120x86.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/10606376_1458946957711993_8674032587061109246_n-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/10606376_1458946957711993_8674032587061109246_n-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/10606376_1458946957711993_8674032587061109246_n-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/pd-ne-britani-te-madhe-kunder-takses-per-rrugen-e-kombit-naim-hasani-ndan-shqiptaret.html">PD në Britani të Madhe kundër taksës për Rrugën e Kombit, Naim Hasani: Ndan shqiptarët,</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 05/04/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-483827 post type-post status-publish format-standard has-post-thumbnail hentry category-web-tv"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/xhoana-papakostandini-udhetimi-im.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Xhoana Papakostandini Udhetimi im" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/xhoana-120x86.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/xhoana-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/xhoana-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/xhoana-750x536.jpg 750w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/04/xhoana-1140x814.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/xhoana-papakostandini-udhetimi-im.html">Xhoana Papakostandini Udhetimi im</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 04/04/2018</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-483835 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.2 vc_responsive jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a href="http://www.thealbanian.co.uk/rreth-nesh">Rreth Nesh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a href="http://www.thealbanian.co.uk/kontakto">Kontakto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a href="http://www.thealbanian.co.uk/marketing">Marketing</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> <strong>Marketing</strong><br><a href="mailto:info@thealbanian.co.uk">info@thealbanian.co.uk</a></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2017 <a href="http://thealbanian.co.uk/" title="Albanian Newspaper on London">The Albanian</a> - Albanian Newspaper on London | by <a href="#" title="arnoldkapxhiu">Arnold Kapxhiu</a>.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="http://facebook.com" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_mobile_profile"><div class="jeg_mobile_profile_wrapper"></div></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://thealbanian.co.uk">KREU</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717"><a href="http://albcontacts.com/">Albcontacts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a></li><li class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">Tek &#038; Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508"><a href="http://www.thealbanian.co.uk/category/english">English</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">Më  shumë</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">Shqipëria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463"><a href="http://www.thealbanian.co.uk/category/udhetimiim">Udhetimi im</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927"><a href="http://www.thealbanian.co.uk/category/web-tv">Web TV</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2017 <a href="http://thealbanian.co.uk/" title="Albanian Newspaper on London">The Albanian</a> - Albanian Newspaper on London | by <a href="#" title="arnoldkapxhiu">Arnold Kapxhiu</a>.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="7063c10820"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Fill the forms bellow to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="7063c10820"> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="7063c10820"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thealbanian.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script> <script type='text/javascript'>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","jnews_view":"1","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"483835","isblog":"1","admin_bar":"0","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/js/html5shiv.min.js?ver=1.1.1'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.thealbanian.co.uk","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.thealbanian.co.uk\/category\/aktualitet","name":"Aktualitet"}}]}</script> <div id="fb-root"></div> <script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=486054238131016&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" defer src="http://www.thealbanian.co.uk/wp-content/cache/autoptimize/js/autoptimize_3e73d002808c0b0d978f7e23a104e51a.js"></script></body></html><!-- WP Fastest Cache file was created in 20.81814789772 seconds, on 10-04-18 11:16:19 -->