<!doctype html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang=en-US> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang=en-US> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang=en-US> <![endif]-->
<!--[if IE 9]><html
class="no-js lt-ie10" lang=en-US> <![endif]-->
<!--[if gt IE 8]><!--><html
class=no-js lang=en-US> <!--<![endif]--><head><meta
http-equiv=Content-Type content="text/html; charset=UTF-8"><meta
name=viewport content='width=device-width, initial-scale=1, user-scalable=yes'><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=http://www.thealbanian.co.uk/xmlrpc.php><link
type=text/css media=all href=http://www.thealbanian.co.uk/wp-content/cache/autoptimize/css/autoptimize_8979df267fcf236f8e3144b97ef68099.css rel=stylesheet><title>Skënderbeu i Tiranës a është kopje e një monumenti rus?</title> <script>var jnews_ajax_url = 'http://www.thealbanian.co.uk/?ajax-request=jnews';</script> <link
rel=canonical href=http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Skënderbeu i Tiranës a është kopje e një monumenti rus?"><meta
property=og:description content="Sheshet nëpër qytete tona janë të dekoruara me skulptura të heronjëve dhe kjo është një dukuri e mirë ngaqë përmes artit të skulpturës trashëgohet historia. Si u emërua sheshi Skenderbe në Tiranë? Ky shesh e ka marrë emërtimin Sheshi “Skënderbe” në 26 nëntor 1937. Ai ishte konceptuar në formë rrethore dhe me një shatërvan rrethor &hellip;"><meta
property=og:url content=http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html><meta
property=og:site_name content="The Albanian"><meta
property=article:publisher content=https://www.facebook.com/ThealbanianLondon><meta
property=article:tag content=monument><meta
property=article:section content=Argetim><meta
property=article:published_time content=2019-05-31T11:05:38+00:00><meta
property=article:modified_time content=2019-05-31T11:06:05+00:00><meta
property=og:updated_time content=2019-05-31T11:06:05+00:00><meta
property=og:image content=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_61483449_2288455938070643_4197514002722455552_n1559287507.png><meta
property=og:image:width content=900><meta
property=og:image:height content=644> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.thealbanian.co.uk/#organization","name":"The Albanian","url":"http://www.thealbanian.co.uk/","sameAs":["https://www.facebook.com/ThealbanianLondon","https://www.instagram.com/thealbanian.al/","https://twitter.com/shefdomi"],"logo":{"@type":"ImageObject","@id":"http://www.thealbanian.co.uk/#logo","url":"http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png","width":235,"height":90,"caption":"The Albanian"},"image":{"@id":"http://www.thealbanian.co.uk/#logo"}},{"@type":"WebSite","@id":"http://www.thealbanian.co.uk/#website","url":"http://www.thealbanian.co.uk/","name":"The Albanian","publisher":{"@id":"http://www.thealbanian.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.thealbanian.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html#webpage","url":"http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html","inLanguage":"en-US","name":"Sk\u00ebnderbeu i Tiran\u00ebs a \u00ebsht\u00eb kopje e nj\u00eb monumenti rus?","isPartOf":{"@id":"http://www.thealbanian.co.uk/#website"},"image":{"@type":"ImageObject","@id":"http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html#primaryimage","url":"http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_61483449_2288455938070643_4197514002722455552_n1559287507.png","width":900,"height":644},"primaryImageOfPage":{"@id":"http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html#primaryimage"},"datePublished":"2019-05-31T11:05:38+00:00","dateModified":"2019-05-31T11:06:05+00:00"},{"@type":"Article","@id":"http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html#article","isPartOf":{"@id":"http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html#webpage"},"author":{"@id":"http://www.thealbanian.co.uk/author/flori#author"},"headline":"Sk\u00ebnderbeu i Tiran\u00ebs a \u00ebsht\u00eb kopje e nj\u00eb monumenti rus?","datePublished":"2019-05-31T11:05:38+00:00","dateModified":"2019-05-31T11:06:05+00:00","commentCount":0,"mainEntityOfPage":"http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html#webpage","publisher":{"@id":"http://www.thealbanian.co.uk/#organization"},"image":{"@id":"http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html#primaryimage"},"keywords":"monument","articleSection":"Argetim,Edukimi,Kulture,Opinion"},{"@type":["Person"],"@id":"http://www.thealbanian.co.uk/author/flori#author","name":"flori","image":{"@type":"ImageObject","@id":"http://www.thealbanian.co.uk/#authorlogo","url":"http://0.gravatar.com/avatar/38f3de80213fafdfa3a228b7567d7e3b?s=96&d=mm&r=g","caption":"flori"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="The Albanian &raquo; Feed" href=http://www.thealbanian.co.uk/feed><link
rel=alternate type=application/rss+xml title="The Albanian &raquo; Comments Feed" href=http://www.thealbanian.co.uk/comments/feed> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if lt IE 9]><link
rel=stylesheet id=vc_lte_ie9-css  href='http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type=text/css media=screen>
<![endif]--> <script src='http://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link
rel=https://api.w.org/ href=http://www.thealbanian.co.uk/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=http://www.thealbanian.co.uk/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=http://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.1"><link
rel=shortlink href='http://www.thealbanian.co.uk/?p=493925'><link
rel=alternate type=application/json+oembed href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fskenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html"><link
rel=alternate type=text/xml+oembed href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fskenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html&#038;format=xml"><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/www.thealbanian.co.uk\/#organization","url":"http:\/\/www.thealbanian.co.uk\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.thealbanian.co.uk\/#website","url":"http:\/\/www.thealbanian.co.uk\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thealbanian.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>  <script>var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-XXXXXXXX-X', 'auto');
 
	ga('send', 'pageview');</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
class="post-template-default single single-post postid-493925 single-format-standard jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.0.2 vc_responsive elementor-default"><div
id=jeg_sidecontent><div
class=jeg_side_heading><ul
class=jeg_side_tabs><li
data-tab-content=tab1 data-sort=latest class=active>Latest</li></ul><div
class=jeg_side_feed_cat_wrapper></div> <script>var side_feed = {"paged":1,"post_type":"post","exclude_post":493925,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"12","number_post":"12","pagination_mode":"loadmore"};</script> </div><div
class=sidecontent_postwrapper><div
class=jeg_sidefeed><div
class="jeg_post jeg_pl_md_box active " data-id=493925 data-sequence=0><div
class=overlay_container><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Skënderbeu i Tiranës a është kopje e një monumenti rus?" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_61483449_2288455938070643_4197514002722455552_n1559287507-360x180.png data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_61483449_2288455938070643_4197514002722455552_n1559287507-360x180.png 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_61483449_2288455938070643_4197514002722455552_n1559287507-750x375.png 750w" data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html>Skënderbeu i Tiranës a është kopje e një monumenti rus?</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 31/05/2019</div></div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493920 data-sequence=1><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/a-po-projektojne-gjermanet-kryeministrin-e-ri.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="A po projektojnë gjermanët Kryeministrin e ri?" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_meta_basha_merkel1559215926-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/a-po-projektojne-gjermanet-kryeministrin-e-ri.html>A po projektojnë gjermanët Kryeministrin e ri?</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 31/05/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493914 data-sequence=2><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/shansi-i-madh-eshte-kthimi-i-madh-i-diaspores.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Shansi i madh është kthimi i madh i diasporës" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/dialog-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/shansi-i-madh-eshte-kthimi-i-madh-i-diaspores.html>Shansi i madh është kthimi i madh i diasporës</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 31/05/2019</div></div></div></div><div
class="jeg_ad jnews_sidefeed_ads"><div
class='ads-wrapper jeg_ad_sidecontent '></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493912 data-sequence=3><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/qytetet-shqiptare-ekstremi-me-i-varfer-i-europes-kryeson-kukesi.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Ky qytet i Shqipërisë është më i varfri në Evropë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/kukesi-2-933x445-600x360-75x75.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/03/kukesi-2-933x445-600x360-75x75.jpg 75w, http://www.thealbanian.co.uk/wp-content/uploads/2019/03/kukesi-2-933x445-600x360-360x360.jpg 360w" data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/qytetet-shqiptare-ekstremi-me-i-varfer-i-europes-kryeson-kukesi.html>Qytetet shqiptare ekstremi më i varfër i Europës, kryeson Kukësi</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 31/05/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493909 data-sequence=4><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/haradinaj-shqiperia-te-heqe-taksen-ne-rrugen-e-kombit.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Haradinaj: Shqipëria të heqë taksën në “Rrugën e Kombit”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/rruga-e-kombit-taksa-780x439-770x433-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/haradinaj-shqiperia-te-heqe-taksen-ne-rrugen-e-kombit.html>Haradinaj: Shqipëria të heqë taksën në “Rrugën e Kombit”</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 31/05/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493898 data-sequence=5><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/udhetimi-im-blerta-zhegu-mundohem-te-jap-me-te-miren-time-si-njeri-dhe-si-artiste.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="“Udhëtimi im” – Blerta Zhegu: “Mundohem të jap më të mirën time, si njeri dhe si artiste&#8230;”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/61446162_824290831281633_2377772827974565888_n-75x75.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/61446162_824290831281633_2377772827974565888_n-75x75.jpg 75w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/61446162_824290831281633_2377772827974565888_n-768x769.jpg 768w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/61446162_824290831281633_2377772827974565888_n-750x751.jpg 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/61446162_824290831281633_2377772827974565888_n.jpg 945w" data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/udhetimi-im-blerta-zhegu-mundohem-te-jap-me-te-miren-time-si-njeri-dhe-si-artiste.html>“Udhëtimi im” – Blerta Zhegu: “Mundohem të jap më të mirën time, si njeri dhe si artiste&#8230;”</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 31/05/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493895 data-sequence=6><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/thaci-evropa-po-na-poshteron-injoron-konsideron-si-qytetare-te-dores-se-dyte-prandaj-do-te-bashkohemi-video.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Thaçi: Evropa po na poshtëron, injoron, konsideron si qytetarë të dorës së dytë – prandaj do të bashkohemi (Video)" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/hasha2-780x439-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/thaci-evropa-po-na-poshteron-injoron-konsideron-si-qytetare-te-dores-se-dyte-prandaj-do-te-bashkohemi-video.html>Thaçi: Evropa po na poshtëron, injoron, konsideron si qytetarë të dorës së dytë – prandaj do të bashkohemi (Video)</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 31/05/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493891 data-sequence=7><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/realizim-i-dobet-busti-i-adem-jasharit-ne-prekaz-dhe-shtatorja-ne-malisheve.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Realizim i dobët, busti i Adem Jasharit në Prekaz dhe shtatorja në Malishevë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/adem-728x430-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/realizim-i-dobet-busti-i-adem-jasharit-ne-prekaz-dhe-shtatorja-ne-malisheve.html>Realizim i dobët, busti i Adem Jasharit në Prekaz dhe shtatorja në Malishevë</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 30/05/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493888 data-sequence=8><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/rekomandimi-i-ke-greqia-mund-te-veje-veton-per-minoritetin.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Rekomandimi i KE, Greqia mund të vejë veton për minoritetin" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Greqia-kriza1-75x75.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Greqia-kriza1-75x75.jpg 75w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Greqia-kriza1-360x356.jpg 360w" data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/rekomandimi-i-ke-greqia-mund-te-veje-veton-per-minoritetin.html>Rekomandimi i KE, Greqia mund të vejë veton për minoritetin</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 30/05/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493884 data-sequence=9><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/raporti-i-be-cdu-csu-shqiperia-nuk-ka-permbushur-asnje-kusht.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Raporti i BE/ CDU-CSU: Shqipëria nuk ka përmbushur asnjë kusht" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Wadephul_NEU_Chaperon_Beton_1000-770x308-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/raporti-i-be-cdu-csu-shqiperia-nuk-ka-permbushur-asnje-kusht.html>Raporti i BE/ CDU-CSU: Shqipëria nuk ka përmbushur asnjë kusht</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 30/05/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493869 data-sequence=10><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/udhetimi-im-mark-kosmo-e-konsideroj-veten-si-nje-shqiptar-i-rilindur-sepse-ndjej-nje-lidhje-te-afert-me-token-shqiptare.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="“Udhëtimi im” – Mark Kosmo: “E konsideroj veten si një shqiptar i “rilindur”, sepse ndjej një lidhje të afërt me “tokën” shqiptare" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/mark-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/udhetimi-im-mark-kosmo-e-konsideroj-veten-si-nje-shqiptar-i-rilindur-sepse-ndjej-nje-lidhje-te-afert-me-token-shqiptare.html>“Udhëtimi im” – Mark Kosmo: “E konsideroj veten si një shqiptar i “rilindur”, sepse ndjej një lidhje të afërt me “tokën” shqiptare</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 30/05/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493865 data-sequence=11><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/kosova-e-mrekullueshme.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Kosova e mrekullueshme" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/noel-75x75.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/noel-75x75.jpg 75w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/noel-360x360.jpg 360w" data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/kosova-e-mrekullueshme.html>Kosova e mrekullueshme</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 30/05/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=493861 data-sequence=12><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/semi-selami-sylejmani-udhetimi-im.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Semi-Selami Sylejmani &#8220;Udhetimi im&#8221;" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Semi-Selami-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/semi-selami-sylejmani-udhetimi-im.html>Semi-Selami Sylejmani &#8220;Udhetimi im&#8221;</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 30/05/2019</div></div></div></div></div><div
class=sidefeed_loadmore>
<button
class="btn " data-end="End of Content" data-loading=Loading... data-loadmore="Load More">
Load More </button></div></div><div
class=jeg_sidefeed_overlay><div
class='preloader_type preloader_dot'><div
class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="sidefeed-preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="sidefeed-preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class="jeg_ad jeg_ad_top jnews_header_top_ads"><div
class='ads-wrapper  '></div></div><div
class=jeg_viewport><div
class=jeg_header_wrapper><div
class=jeg_header_instagram_wrapper></div><div
class="jeg_header normal"><div
class="jeg_topbar jeg_container dark"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_nav_item><ul
class="jeg_menu jeg_top_menu"><li
id=menu-item-72547 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a
href=http://www.thealbanian.co.uk/rreth-nesh>Rreth Nesh</a></li><li
id=menu-item-72548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a
href=http://www.thealbanian.co.uk/kontakto>Kontakto</a></li><li
id=menu-item-72546 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a
href=http://www.thealbanian.co.uk/marketing>Marketing</a></li></ul></div></div></div><div
class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div
class="jeg_midbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_logo jeg_desktop_logo"><div
class=site-title>
<a
href=http://www.thealbanian.co.uk/ style="padding: 0px 0px 0px 0px;">
<img
src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/logo.png srcset="http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/logo.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2019/01/logo-1.png 2x" alt="The Albanian">		</a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div
class='ads-wrapper  '><a
href=http://www.thealbanian.co.uk/marketing target=_blank class='adlink ads_image '><img
src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/ad_728x90.png alt=Advertisement data-pin-no-hover=true></a></div></div></div></div></div></div></div><div
class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_main_menu_wrapper><div
class="jeg_nav_item jeg_mainmenu_wrap"><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
id=menu-item-30 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row=default ><a
href=http://thealbanian.co.uk>KREU</a></li><li
id=menu-item-452717 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row=default ><a
href=http://albcontacts.com/>Albcontacts</a></li><li
id=menu-item-6 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number=12  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme>Lajme</a><div
class=sub-menu><div
class="jeg_newsfeed style2 clearfix"><div
class=jeg_newsfeed_subcat><ul
class=jeg_subcat_item><li
data-cat-id=2 class=active><a
href=http://www.thealbanian.co.uk/category/lajme>All</a></li><li
data-cat-id=28 class><a
href=http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit>Aktualitet</a></li><li
data-cat-id=5 class><a
href=http://www.thealbanian.co.uk/category/lajme/bota>Bota</a></li><li
data-cat-id=558 class><a
href=http://www.thealbanian.co.uk/category/lajme/horoskopi>Horoskopi</a></li><li
data-cat-id=6 class><a
href=http://www.thealbanian.co.uk/category/lajme/kronika-e-zez>Kronika e Zez</a></li><li
data-cat-id=4 class><a
href=http://www.thealbanian.co.uk/category/lajme/rajoni>Rajoni</a></li><li
data-cat-id=1780 class><a
href=http://www.thealbanian.co.uk/category/lajme/tv>TV</a></li><li
data-cat-id=3 class><a
href=http://www.thealbanian.co.uk/category/lajme/vendi>Vendi</a></li></ul></div><div
class="jeg_newsfeed_list loaded"><div
data-cat-id=2 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_static with_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/raporti-i-be-cdu-csu-shqiperia-nuk-ka-permbushur-asnje-kusht.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Raporti i BE/ CDU-CSU: Shqipëria nuk ka përmbushur asnjë kusht" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Wadephul_NEU_Chaperon_Beton_1000-770x308-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/raporti-i-be-cdu-csu-shqiperia-nuk-ka-permbushur-asnje-kusht.html>Raporti i BE/ CDU-CSU: Shqipëria nuk ka përmbushur asnjë kusht</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiptari-habit-gjykaten-britanike-i-dhashe-6-mije-euro-ujkut-por-ai-me-mban-skllav.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Shqiptari habit gjykatën britanike: I dhashë 6 mijë euro “Ujkut”, por ai më mban skllav" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-360x180.jpeg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-360x180.jpeg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-750x375.jpeg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiptari-habit-gjykaten-britanike-i-dhashe-6-mije-euro-ujkut-por-ai-me-mban-skllav.html>Shqiptari habit gjykatën britanike: I dhashë 6 mijë euro “Ujkut”, por ai më mban skllav</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/keta-jane-12-njerezit-qe-i-shkaterruan-zgjedhjet-e-pe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Negociatat e Shqipërisë me BE, DW: Gjermania pro" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/be-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/keta-jane-12-njerezit-qe-i-shkaterruan-zgjedhjet-e-pe.html>Këta janë 12 njerëzit, që i shkatërruan zgjedhjet e PE</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/mbesa-e-musine-kokalarit-eurodeputetja-e-pare-shqiptare-ne-pe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mbesa e Musine Kokalarit, eurodeputetja e parë shqiptare në PE" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/my-730x411-728x411-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/mbesa-e-musine-kokalarit-eurodeputetja-e-pare-shqiptare-ne-pe.html>Mbesa e Musine Kokalarit, eurodeputetja e parë shqiptare në PE</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/parlamenti-evropian-partite-pro-be-se-mbajten-2-3-e-vendeve-por-te-djathtet-u-shtuan-arba-kokalari-deputete-ne-pe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Parlamenti Evropian: partitë pro BE-së mbajtën 2/3 e vendeve, por të djathtët u shtuan. Arba Kokalari deputete në PE" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Arba-Kokalari1-768x384-1-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Arba-Kokalari1-768x384-1-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Arba-Kokalari1-768x384-1.jpg 768w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Arba-Kokalari1-768x384-1-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/parlamenti-evropian-partite-pro-be-se-mbajten-2-3-e-vendeve-por-te-djathtet-u-shtuan-arba-kokalari-deputete-ne-pe.html>Parlamenti Evropian: partitë pro BE-së mbajtën 2/3 e vendeve, por të djathtët u shtuan. Arba Kokalari deputete në PE</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiprim-thaqi-kandidat-per-deputet-ne-parlamentin-evropian.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Shqiprim Thaqi, kandidat për deputet në Parlamentin Evropian" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/shqiperim_thaci-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiprim-thaqi-kandidat-per-deputet-ne-parlamentin-evropian.html>Shqiprim Thaqi, kandidat për deputet në Parlamentin Evropian</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/i-bie-dollapi-i-shkolles-siper-vdes-9-vjecari-shqiptar-ne-angli.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="I bie dollapi i shkollës sipër, vdes 9 vjeçari shqiptar në Angli" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/107101870_9c2a68ed-8d2b-4c43-9871-746e8567ea49-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/i-bie-dollapi-i-shkolles-siper-vdes-9-vjecari-shqiptar-ne-angli.html>I bie dollapi i shkollës sipër, vdes 9 vjeçari shqiptar në Angli</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/britania-mbeshtet-hapjen-e-negociatave-per-shqiperine.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Britania mbështet hapjen e negociatave për Shqipërinë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/londer-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/londer-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/londer-768x384.jpg 768w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/londer-750x375.jpg 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/londer.jpg 1024w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/britania-mbeshtet-hapjen-e-negociatave-per-shqiperine.html>Britania mbështet hapjen e negociatave për Shqipërinë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/theresa-may-e-perlotur-jep-doreheqjen-si-kryeministre-e-britanise-se-madhe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Theresa May, e përlotur, jep dorëheqjen si kryeministre e Britanisë së Madhe" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_f304779d-c565-4072-ba9e-d7736db65d7f1558689695-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_f304779d-c565-4072-ba9e-d7736db65d7f1558689695-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_f304779d-c565-4072-ba9e-d7736db65d7f1558689695-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/theresa-may-e-perlotur-jep-doreheqjen-si-kryeministre-e-britanise-se-madhe.html>Theresa May, e përlotur, jep dorëheqjen si kryeministre e Britanisë së Madhe</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/zgjedhjet-lokale-ne-greqi-rekord-kandidatesh-shqiptare.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zgjedhjet lokale në Greqi, rekord kandidatësh shqiptarë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/1212-1-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/1212-1-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/1212-1-750x375.jpg 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/1212-1-1140x570.jpg 1140w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/zgjedhjet-lokale-ne-greqi-rekord-kandidatesh-shqiptare.html>Zgjedhjet lokale në Greqi, rekord kandidatësh shqiptarë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/diplomati-amerikan-ne-ballkan-fjala-kompromis-ka-kuptim-te-keq.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Diplomati amerikan: Në Ballkan fjala kompromis ka kuptim të keq" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/nimetz-600x338-360x180.jpeg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/diplomati-amerikan-ne-ballkan-fjala-kompromis-ka-kuptim-te-keq.html>Diplomati amerikan: Në Ballkan fjala kompromis ka kuptim të keq</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/zgjedhjet-pe-mijera-qytetare-te-be-ne-britani-smunden-te-votojne.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zgjedhjet PE/Mijëra qytetarë të BE në Britani s’munden të votojnë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/euelex-768x434-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/euelex-768x434-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/euelex-768x434-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/zgjedhjet-pe-mijera-qytetare-te-be-ne-britani-smunden-te-votojne.html>Zgjedhjet PE/Mijëra qytetarë të BE në Britani s’munden të votojnë</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=jeg_newsfeed_tags><h3>Trending Tags</h3><ul></ul></div></div></div></li><li
id=menu-item-14 class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/sport>Sport</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=9 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/superliga-e-norvegjise-flet-shqip-tete-futbolliste-nga-kosova-vendimtar-ne-klubet-e-tyre-me-gola-e-asistime-flasin-protagonistet.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Superliga e Norvegjisë flet shqip, tetë futbollistë nga Kosova vendimtar në klubet e tyre me gola e asistime – flasin protagonistët" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/page-1-780x439-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/superliga-e-norvegjise-flet-shqip-tete-futbolliste-nga-kosova-vendimtar-ne-klubet-e-tyre-me-gola-e-asistime-flasin-protagonistet.html>Superliga e Norvegjisë flet shqip, tetë futbollistë nga Kosova vendimtar në klubet e tyre me gola e asistime – flasin protagonistët</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/armand-duka-prezanton-edy-reja-flet-tekniku-italian.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Armand Duka prezanton Edy Reja, flet tekniku italian" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/kontrata-600x338-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/armand-duka-prezanton-edy-reja-flet-tekniku-italian.html>Armand Duka prezanton Edy Reja, flet tekniku italian</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/trajner-ne-prove-reja-fshf-zbardhen-detaje-te-reja.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Trajner në provë”, Reja-FSHF, zbardhen detaje të reja!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/edi-reja-768x392-360x180.png></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/trajner-ne-prove-reja-fshf-zbardhen-detaje-te-reja.html>“Trajner në provë”, Reja-FSHF, zbardhen detaje të reja!</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/the-sun-insiston-strakosha-zevendeson-lloris-tek-tottenham.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="‘The Sun’ insiston, Strakosha zëvendëson Lloris tek Tottenham!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/Strakosha-1280x720-768x432-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/the-sun-insiston-strakosha-zevendeson-lloris-tek-tottenham.html>‘The Sun’ insiston, Strakosha zëvendëson Lloris tek Tottenham!</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/klubi-zvicerian-perjashton-arlind-ajetin-dhe-dy-lojtare-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Klubi zvicerian përjashton Arlind Ajetin dhe dy lojtarë shqiptarë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Arlind-Ajeti1-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/klubi-zvicerian-perjashton-arlind-ajetin-dhe-dy-lojtare-shqiptare.html>Klubi zvicerian përjashton Arlind Ajetin dhe dy lojtarë shqiptarë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiperia-me-skeme-sulmuese-ndaj-andorres.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Shqipëria me skemë sulmuese ndaj Andorrës" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Shqiperi-Andorra-360x180.jpeg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiperia-me-skeme-sulmuese-ndaj-andorres.html>Shqipëria me skemë sulmuese ndaj Andorrës</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/euro2020-shqiperia-per-fitore-ne-andora-dardanet-per-historine-ne-prishtine.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Euro2020/ Shqipëria për fitore në Andora, “Dardanët” për historinë në Prishtinë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/54435082_2031006773665208_6143938033889574912_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/euro2020-shqiperia-per-fitore-ne-andora-dardanet-per-historine-ne-prishtine.html>Euro2020/ Shqipëria për fitore në Andora, “Dardanët” për historinë në Prishtinë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiperi-turqi-sekretet-e-nje-dueli-pa-fitues.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Shqipëri-Turqi, sekretet e një dueli pa… fitues" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/shqiperi-turqi-1-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiperi-turqi-sekretet-e-nje-dueli-pa-fitues.html>Shqipëri-Turqi, sekretet e një dueli pa… fitues</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/futbolli-si-leksion-per-krizen.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Futbolli si leksion për krizën…" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Lutfi-Dervishi-393x450-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/futbolli-si-leksion-per-krizen.html>Futbolli si leksion për krizën…</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
id=menu-item-15 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet>Tek &#038; Auto</a></li><li
id=menu-item-13 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/opinion>Opinion</a></li><li
id=menu-item-77508 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/english>English</a></li><li
id=menu-item-138070 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/ekonomi>Ekonomi</a></li><li
id=menu-item-77512 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme_te_pergjithshme>Më  shumë</a><ul
class=sub-menu><li
id=menu-item-11 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lifestyle>Lifestyle</a></li><li
id=menu-item-5 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/kulture>Kulture</a></li><li
id=menu-item-12 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/magazina>Magazina</a></li><li
id=menu-item-77510 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/komunitet>Diaspora</a></li><li
id=menu-item-73160 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/histori>Histori</a></li><li
id=menu-item-77511 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-shqiperia>Shqipëria</a></li><li
id=menu-item-138058 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138058 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/argetim>Argetim</a></li></ul></li><li
id=menu-item-450463 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/udhetimiim>Udhetimi im</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=559 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-blerta-zhegu-mundohem-te-jap-me-te-miren-time-si-njeri-dhe-si-artiste.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Blerta Zhegu: “Mundohem të jap më të mirën time, si njeri dhe si artiste&#8230;”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/61446162_824290831281633_2377772827974565888_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-blerta-zhegu-mundohem-te-jap-me-te-miren-time-si-njeri-dhe-si-artiste.html>“Udhëtimi im” – Blerta Zhegu: “Mundohem të jap më të mirën time, si njeri dhe si artiste&#8230;”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-mark-kosmo-e-konsideroj-veten-si-nje-shqiptar-i-rilindur-sepse-ndjej-nje-lidhje-te-afert-me-token-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Mark Kosmo: “E konsideroj veten si një shqiptar i “rilindur”, sepse ndjej një lidhje të afërt me “tokën” shqiptare" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/mark-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-mark-kosmo-e-konsideroj-veten-si-nje-shqiptar-i-rilindur-sepse-ndjej-nje-lidhje-te-afert-me-token-shqiptare.html>“Udhëtimi im” – Mark Kosmo: “E konsideroj veten si një shqiptar i “rilindur”, sepse ndjej një lidhje të afërt me “tokën” shqiptare</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-alisa-katroshi-me-pelqen-te-kendoj-ne-shqip-edhe-kur-jam-jashte-shqiperise.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Alisa Katroshi: “Më pëlqen të këndoj në shqip, edhe kur jam jashtë Shqipërisë”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/alisa6-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-alisa-katroshi-me-pelqen-te-kendoj-ne-shqip-edhe-kur-jam-jashte-shqiperise.html>“Udhëtimi im” &#8211; Alisa Katroshi: “Më pëlqen të këndoj në shqip, edhe kur jam jashtë Shqipërisë”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-almira-emiri-kur-je-me-larg-i-sheh-me-mire-vlerat-e-nje-kombi-dhe-une-jam-shume-krenare-qe-jam-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Almira Emiri: “Kur je më larg, i sheh më mirë vlerat e një kombi dhe unë jam shumë krenare që jam shqiptare”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/IMG_6030a-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-almira-emiri-kur-je-me-larg-i-sheh-me-mire-vlerat-e-nje-kombi-dhe-une-jam-shume-krenare-qe-jam-shqiptare.html>“Udhëtimi im” – Almira Emiri: “Kur je më larg, i sheh më mirë vlerat e një kombi dhe unë jam shumë krenare që jam shqiptare”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-osman-osmani-atdheu-thesari-ku-ruhen-kujtimet-me-te-mira-jetesore-pasurite-shpirterore-te-pakufishme.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Osman Osmani: “Atdheu, thesari ku ruhen kujtimet më të mira jetësore, pasuritë shpirtërore të pakufishme”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/image001-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-osman-osmani-atdheu-thesari-ku-ruhen-kujtimet-me-te-mira-jetesore-pasurite-shpirterore-te-pakufishme.html>“Udhëtimi im” – Osman Osmani: “Atdheu, thesari ku ruhen kujtimet më të mira jetësore, pasuritë shpirtërore të pakufishme”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-gerta-cami-ndihem-shume-e-permbushur-per-cdo-enderr-te-realizuar-dhe-per-cdo-sukses-te-papritur.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Gerta Cami &#8211; Kobeci: “Ndihem shumë e përmbushur për çdo ëndërr të realizuar dhe për çdo sukses të papritur”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/29908-0025-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-gerta-cami-ndihem-shume-e-permbushur-per-cdo-enderr-te-realizuar-dhe-per-cdo-sukses-te-papritur.html>“Udhëtimi im” – Gerta Cami &#8211; Kobeci: “Ndihem shumë e përmbushur për çdo ëndërr të realizuar dhe për çdo sukses të papritur”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-ermira-lefort-fjala-atdhe-eshte-fjala-e-dyte-mbas-prezantimit-te-emrit-tim.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Ermira Lefort: «Fjala «Atdhe» është fjala e dytë mbas prezantimit të emrit tim”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/ermira-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-ermira-lefort-fjala-atdhe-eshte-fjala-e-dyte-mbas-prezantimit-te-emrit-tim.html>“Udhëtimi im” – Ermira Lefort: «Fjala «Atdhe» është fjala e dytë mbas prezantimit të emrit tim”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/krist-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html>“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-dritan-nace-shqiperia-te-jete-per-te-gjithe-shqiptaret-dhe-jo-vetem-per-firaunet-profesioniste-te-politikes-dhe-te-krimit.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Dritan Nace: “Shqipëria duhet të jetë për të gjithë shqiptarët dhe jo vetëm për firaunët profesionistë të politikës e të krimit”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/bbbbb-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-dritan-nace-shqiperia-te-jete-per-te-gjithe-shqiptaret-dhe-jo-vetem-per-firaunet-profesioniste-te-politikes-dhe-te-krimit.html>“Udhëtimi im” – Dritan Nace: “Shqipëria duhet të jetë për të gjithë shqiptarët dhe jo vetëm për firaunët profesionistë të politikës e të krimit”</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
id=menu-item-460927 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/web-tv>Web TV</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div
class=jeg_header_sticky><div
class=sticky_blankspace></div><div
class="jeg_header normal"><div
class=jeg_container><div
data-mode=scroll class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_main_menu_wrapper><div
class="jeg_nav_item jeg_mainmenu_wrap"><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row=default ><a
href=http://thealbanian.co.uk>KREU</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row=default ><a
href=http://albcontacts.com/>Albcontacts</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number=12  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme>Lajme</a><div
class=sub-menu><div
class="jeg_newsfeed style2 clearfix"><div
class=jeg_newsfeed_subcat><ul
class=jeg_subcat_item><li
data-cat-id=2 class=active><a
href=http://www.thealbanian.co.uk/category/lajme>All</a></li><li
data-cat-id=28 class><a
href=http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit>Aktualitet</a></li><li
data-cat-id=5 class><a
href=http://www.thealbanian.co.uk/category/lajme/bota>Bota</a></li><li
data-cat-id=558 class><a
href=http://www.thealbanian.co.uk/category/lajme/horoskopi>Horoskopi</a></li><li
data-cat-id=6 class><a
href=http://www.thealbanian.co.uk/category/lajme/kronika-e-zez>Kronika e Zez</a></li><li
data-cat-id=4 class><a
href=http://www.thealbanian.co.uk/category/lajme/rajoni>Rajoni</a></li><li
data-cat-id=1780 class><a
href=http://www.thealbanian.co.uk/category/lajme/tv>TV</a></li><li
data-cat-id=3 class><a
href=http://www.thealbanian.co.uk/category/lajme/vendi>Vendi</a></li></ul></div><div
class="jeg_newsfeed_list loaded"><div
data-cat-id=2 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_static with_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/raporti-i-be-cdu-csu-shqiperia-nuk-ka-permbushur-asnje-kusht.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Raporti i BE/ CDU-CSU: Shqipëria nuk ka përmbushur asnjë kusht" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Wadephul_NEU_Chaperon_Beton_1000-770x308-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/raporti-i-be-cdu-csu-shqiperia-nuk-ka-permbushur-asnje-kusht.html>Raporti i BE/ CDU-CSU: Shqipëria nuk ka përmbushur asnjë kusht</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiptari-habit-gjykaten-britanike-i-dhashe-6-mije-euro-ujkut-por-ai-me-mban-skllav.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Shqiptari habit gjykatën britanike: I dhashë 6 mijë euro “Ujkut”, por ai më mban skllav" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-360x180.jpeg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-360x180.jpeg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-750x375.jpeg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiptari-habit-gjykaten-britanike-i-dhashe-6-mije-euro-ujkut-por-ai-me-mban-skllav.html>Shqiptari habit gjykatën britanike: I dhashë 6 mijë euro “Ujkut”, por ai më mban skllav</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/keta-jane-12-njerezit-qe-i-shkaterruan-zgjedhjet-e-pe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Negociatat e Shqipërisë me BE, DW: Gjermania pro" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/be-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/keta-jane-12-njerezit-qe-i-shkaterruan-zgjedhjet-e-pe.html>Këta janë 12 njerëzit, që i shkatërruan zgjedhjet e PE</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/mbesa-e-musine-kokalarit-eurodeputetja-e-pare-shqiptare-ne-pe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mbesa e Musine Kokalarit, eurodeputetja e parë shqiptare në PE" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/my-730x411-728x411-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/mbesa-e-musine-kokalarit-eurodeputetja-e-pare-shqiptare-ne-pe.html>Mbesa e Musine Kokalarit, eurodeputetja e parë shqiptare në PE</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/parlamenti-evropian-partite-pro-be-se-mbajten-2-3-e-vendeve-por-te-djathtet-u-shtuan-arba-kokalari-deputete-ne-pe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Parlamenti Evropian: partitë pro BE-së mbajtën 2/3 e vendeve, por të djathtët u shtuan. Arba Kokalari deputete në PE" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Arba-Kokalari1-768x384-1-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Arba-Kokalari1-768x384-1-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Arba-Kokalari1-768x384-1.jpg 768w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Arba-Kokalari1-768x384-1-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/parlamenti-evropian-partite-pro-be-se-mbajten-2-3-e-vendeve-por-te-djathtet-u-shtuan-arba-kokalari-deputete-ne-pe.html>Parlamenti Evropian: partitë pro BE-së mbajtën 2/3 e vendeve, por të djathtët u shtuan. Arba Kokalari deputete në PE</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiprim-thaqi-kandidat-per-deputet-ne-parlamentin-evropian.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Shqiprim Thaqi, kandidat për deputet në Parlamentin Evropian" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/shqiperim_thaci-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiprim-thaqi-kandidat-per-deputet-ne-parlamentin-evropian.html>Shqiprim Thaqi, kandidat për deputet në Parlamentin Evropian</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/i-bie-dollapi-i-shkolles-siper-vdes-9-vjecari-shqiptar-ne-angli.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="I bie dollapi i shkollës sipër, vdes 9 vjeçari shqiptar në Angli" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/107101870_9c2a68ed-8d2b-4c43-9871-746e8567ea49-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/i-bie-dollapi-i-shkolles-siper-vdes-9-vjecari-shqiptar-ne-angli.html>I bie dollapi i shkollës sipër, vdes 9 vjeçari shqiptar në Angli</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/britania-mbeshtet-hapjen-e-negociatave-per-shqiperine.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Britania mbështet hapjen e negociatave për Shqipërinë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/londer-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/londer-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/londer-768x384.jpg 768w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/londer-750x375.jpg 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/londer.jpg 1024w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/britania-mbeshtet-hapjen-e-negociatave-per-shqiperine.html>Britania mbështet hapjen e negociatave për Shqipërinë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/theresa-may-e-perlotur-jep-doreheqjen-si-kryeministre-e-britanise-se-madhe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Theresa May, e përlotur, jep dorëheqjen si kryeministre e Britanisë së Madhe" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_f304779d-c565-4072-ba9e-d7736db65d7f1558689695-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_f304779d-c565-4072-ba9e-d7736db65d7f1558689695-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_f304779d-c565-4072-ba9e-d7736db65d7f1558689695-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/theresa-may-e-perlotur-jep-doreheqjen-si-kryeministre-e-britanise-se-madhe.html>Theresa May, e përlotur, jep dorëheqjen si kryeministre e Britanisë së Madhe</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/zgjedhjet-lokale-ne-greqi-rekord-kandidatesh-shqiptare.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zgjedhjet lokale në Greqi, rekord kandidatësh shqiptarë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/1212-1-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/1212-1-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/1212-1-750x375.jpg 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/1212-1-1140x570.jpg 1140w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/zgjedhjet-lokale-ne-greqi-rekord-kandidatesh-shqiptare.html>Zgjedhjet lokale në Greqi, rekord kandidatësh shqiptarë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/diplomati-amerikan-ne-ballkan-fjala-kompromis-ka-kuptim-te-keq.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Diplomati amerikan: Në Ballkan fjala kompromis ka kuptim të keq" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/nimetz-600x338-360x180.jpeg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/diplomati-amerikan-ne-ballkan-fjala-kompromis-ka-kuptim-te-keq.html>Diplomati amerikan: Në Ballkan fjala kompromis ka kuptim të keq</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/zgjedhjet-pe-mijera-qytetare-te-be-ne-britani-smunden-te-votojne.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zgjedhjet PE/Mijëra qytetarë të BE në Britani s’munden të votojnë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/euelex-768x434-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/euelex-768x434-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/euelex-768x434-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/zgjedhjet-pe-mijera-qytetare-te-be-ne-britani-smunden-te-votojne.html>Zgjedhjet PE/Mijëra qytetarë të BE në Britani s’munden të votojnë</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=jeg_newsfeed_tags><h3>Trending Tags</h3><ul></ul></div></div></div></li><li
class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/sport>Sport</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=9 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/superliga-e-norvegjise-flet-shqip-tete-futbolliste-nga-kosova-vendimtar-ne-klubet-e-tyre-me-gola-e-asistime-flasin-protagonistet.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Superliga e Norvegjisë flet shqip, tetë futbollistë nga Kosova vendimtar në klubet e tyre me gola e asistime – flasin protagonistët" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/page-1-780x439-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/superliga-e-norvegjise-flet-shqip-tete-futbolliste-nga-kosova-vendimtar-ne-klubet-e-tyre-me-gola-e-asistime-flasin-protagonistet.html>Superliga e Norvegjisë flet shqip, tetë futbollistë nga Kosova vendimtar në klubet e tyre me gola e asistime – flasin protagonistët</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/armand-duka-prezanton-edy-reja-flet-tekniku-italian.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Armand Duka prezanton Edy Reja, flet tekniku italian" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/kontrata-600x338-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/armand-duka-prezanton-edy-reja-flet-tekniku-italian.html>Armand Duka prezanton Edy Reja, flet tekniku italian</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/trajner-ne-prove-reja-fshf-zbardhen-detaje-te-reja.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Trajner në provë”, Reja-FSHF, zbardhen detaje të reja!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/edi-reja-768x392-360x180.png></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/trajner-ne-prove-reja-fshf-zbardhen-detaje-te-reja.html>“Trajner në provë”, Reja-FSHF, zbardhen detaje të reja!</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/the-sun-insiston-strakosha-zevendeson-lloris-tek-tottenham.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="‘The Sun’ insiston, Strakosha zëvendëson Lloris tek Tottenham!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/Strakosha-1280x720-768x432-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/the-sun-insiston-strakosha-zevendeson-lloris-tek-tottenham.html>‘The Sun’ insiston, Strakosha zëvendëson Lloris tek Tottenham!</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/klubi-zvicerian-perjashton-arlind-ajetin-dhe-dy-lojtare-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Klubi zvicerian përjashton Arlind Ajetin dhe dy lojtarë shqiptarë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Arlind-Ajeti1-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/klubi-zvicerian-perjashton-arlind-ajetin-dhe-dy-lojtare-shqiptare.html>Klubi zvicerian përjashton Arlind Ajetin dhe dy lojtarë shqiptarë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiperia-me-skeme-sulmuese-ndaj-andorres.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Shqipëria me skemë sulmuese ndaj Andorrës" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Shqiperi-Andorra-360x180.jpeg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiperia-me-skeme-sulmuese-ndaj-andorres.html>Shqipëria me skemë sulmuese ndaj Andorrës</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/euro2020-shqiperia-per-fitore-ne-andora-dardanet-per-historine-ne-prishtine.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Euro2020/ Shqipëria për fitore në Andora, “Dardanët” për historinë në Prishtinë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/54435082_2031006773665208_6143938033889574912_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/euro2020-shqiperia-per-fitore-ne-andora-dardanet-per-historine-ne-prishtine.html>Euro2020/ Shqipëria për fitore në Andora, “Dardanët” për historinë në Prishtinë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiperi-turqi-sekretet-e-nje-dueli-pa-fitues.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Shqipëri-Turqi, sekretet e një dueli pa… fitues" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/shqiperi-turqi-1-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiperi-turqi-sekretet-e-nje-dueli-pa-fitues.html>Shqipëri-Turqi, sekretet e një dueli pa… fitues</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/futbolli-si-leksion-per-krizen.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Futbolli si leksion për krizën…" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Lutfi-Dervishi-393x450-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/futbolli-si-leksion-per-krizen.html>Futbolli si leksion për krizën…</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet>Tek &#038; Auto</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/opinion>Opinion</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/english>English</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/ekonomi>Ekonomi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme_te_pergjithshme>Më  shumë</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lifestyle>Lifestyle</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/kulture>Kulture</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/magazina>Magazina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/komunitet>Diaspora</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/histori>Histori</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-shqiperia>Shqipëria</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138058 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/argetim>Argetim</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/udhetimiim>Udhetimi im</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=559 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-blerta-zhegu-mundohem-te-jap-me-te-miren-time-si-njeri-dhe-si-artiste.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Blerta Zhegu: “Mundohem të jap më të mirën time, si njeri dhe si artiste&#8230;”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/61446162_824290831281633_2377772827974565888_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-blerta-zhegu-mundohem-te-jap-me-te-miren-time-si-njeri-dhe-si-artiste.html>“Udhëtimi im” – Blerta Zhegu: “Mundohem të jap më të mirën time, si njeri dhe si artiste&#8230;”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-mark-kosmo-e-konsideroj-veten-si-nje-shqiptar-i-rilindur-sepse-ndjej-nje-lidhje-te-afert-me-token-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Mark Kosmo: “E konsideroj veten si një shqiptar i “rilindur”, sepse ndjej një lidhje të afërt me “tokën” shqiptare" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/mark-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-mark-kosmo-e-konsideroj-veten-si-nje-shqiptar-i-rilindur-sepse-ndjej-nje-lidhje-te-afert-me-token-shqiptare.html>“Udhëtimi im” – Mark Kosmo: “E konsideroj veten si një shqiptar i “rilindur”, sepse ndjej një lidhje të afërt me “tokën” shqiptare</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-alisa-katroshi-me-pelqen-te-kendoj-ne-shqip-edhe-kur-jam-jashte-shqiperise.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Alisa Katroshi: “Më pëlqen të këndoj në shqip, edhe kur jam jashtë Shqipërisë”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/alisa6-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-alisa-katroshi-me-pelqen-te-kendoj-ne-shqip-edhe-kur-jam-jashte-shqiperise.html>“Udhëtimi im” &#8211; Alisa Katroshi: “Më pëlqen të këndoj në shqip, edhe kur jam jashtë Shqipërisë”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-almira-emiri-kur-je-me-larg-i-sheh-me-mire-vlerat-e-nje-kombi-dhe-une-jam-shume-krenare-qe-jam-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Almira Emiri: “Kur je më larg, i sheh më mirë vlerat e një kombi dhe unë jam shumë krenare që jam shqiptare”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/IMG_6030a-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-almira-emiri-kur-je-me-larg-i-sheh-me-mire-vlerat-e-nje-kombi-dhe-une-jam-shume-krenare-qe-jam-shqiptare.html>“Udhëtimi im” – Almira Emiri: “Kur je më larg, i sheh më mirë vlerat e një kombi dhe unë jam shumë krenare që jam shqiptare”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-osman-osmani-atdheu-thesari-ku-ruhen-kujtimet-me-te-mira-jetesore-pasurite-shpirterore-te-pakufishme.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Osman Osmani: “Atdheu, thesari ku ruhen kujtimet më të mira jetësore, pasuritë shpirtërore të pakufishme”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/image001-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-osman-osmani-atdheu-thesari-ku-ruhen-kujtimet-me-te-mira-jetesore-pasurite-shpirterore-te-pakufishme.html>“Udhëtimi im” – Osman Osmani: “Atdheu, thesari ku ruhen kujtimet më të mira jetësore, pasuritë shpirtërore të pakufishme”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-gerta-cami-ndihem-shume-e-permbushur-per-cdo-enderr-te-realizuar-dhe-per-cdo-sukses-te-papritur.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Gerta Cami &#8211; Kobeci: “Ndihem shumë e përmbushur për çdo ëndërr të realizuar dhe për çdo sukses të papritur”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/29908-0025-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-gerta-cami-ndihem-shume-e-permbushur-per-cdo-enderr-te-realizuar-dhe-per-cdo-sukses-te-papritur.html>“Udhëtimi im” – Gerta Cami &#8211; Kobeci: “Ndihem shumë e përmbushur për çdo ëndërr të realizuar dhe për çdo sukses të papritur”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-ermira-lefort-fjala-atdhe-eshte-fjala-e-dyte-mbas-prezantimit-te-emrit-tim.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Ermira Lefort: «Fjala «Atdhe» është fjala e dytë mbas prezantimit të emrit tim”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/ermira-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-ermira-lefort-fjala-atdhe-eshte-fjala-e-dyte-mbas-prezantimit-te-emrit-tim.html>“Udhëtimi im” – Ermira Lefort: «Fjala «Atdhe» është fjala e dytë mbas prezantimit të emrit tim”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/krist-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html>“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-dritan-nace-shqiperia-te-jete-per-te-gjithe-shqiptaret-dhe-jo-vetem-per-firaunet-profesioniste-te-politikes-dhe-te-krimit.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Dritan Nace: “Shqipëria duhet të jetë për të gjithë shqiptarët dhe jo vetëm për firaunët profesionistë të politikës e të krimit”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/bbbbb-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-dritan-nace-shqiperia-te-jete-per-te-gjithe-shqiptaret-dhe-jo-vetem-per-firaunet-profesioniste-te-politikes-dhe-te-krimit.html>“Udhëtimi im” – Dritan Nace: “Shqipëria duhet të jetë për të gjithë shqiptarët dhe jo vetëm për firaunët profesionistë të politikës e të krimit”</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/web-tv>Web TV</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div
class=jeg_navbar_mobile_wrapper><div
class=jeg_navbar_mobile data-mode=scroll><div
class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_nav_item>
<a
href=# class="toggle_btn jeg_mobile_toggle"><i
class="fa fa-bars"></i></a></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_aligncenter"><div
class="jeg_nav_item jeg_mobile_logo"><div
class=site-title>
<a
href=http://www.thealbanian.co.uk/>
<img
src=http://www.thealbanian.co.uk/wp-content/uploads/2019/01/logo-1.png srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/01/logo-1.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2019/01/logo-1.png 2x" alt="The Albanian">	 </a></div></div></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div
class=sticky_blankspace style="height: 60px;"></div></div><div
class=post-wrapper><div
class=post-wrap ><div
class="jeg_main "><div
class=jeg_container><div
class="jeg_content jeg_singlepage"><div
class=container><div
class="jeg_ad jeg_article jnews_article_top_ads"><div
class='ads-wrapper  '></div></div><div
class=row><div
class="jeg_main_content col-md-8"><div
class=jeg_inner_content><div
class="jeg_breadcrumbs jeg_breadcrumb_container"><div
id=breadcrumbs><span
class>
<a
href=http://www.thealbanian.co.uk>Home</a>
</span><i
class="fa fa-angle-right"></i><span
class=breadcrumb_last_link>
<a
href=http://www.thealbanian.co.uk/category/argetim>Argetim</a>
</span></div></div><div
class=entry-header><h1 class="jeg_post_title">Skënderbeu i Tiranës a është kopje e një monumenti rus?</h1><div
class=jeg_meta_container><div
class="jeg_post_meta jeg_post_meta_1"><div
class=meta_left><div
class=jeg_meta_author>
<img
alt=flori src='http://0.gravatar.com/avatar/38f3de80213fafdfa3a228b7567d7e3b?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/38f3de80213fafdfa3a228b7567d7e3b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height=80 width=80>  <span
class=meta_text>by</span>
<a
href=http://www.thealbanian.co.uk/author/flori>flori</a></div><div
class=jeg_meta_date>
<a
href=http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html>31/05/2019</a></div><div
class=jeg_meta_category>
<span><span
class=meta_text>in</span>
<a
href=http://www.thealbanian.co.uk/category/argetim rel="category tag">Argetim</a>, <a
href=http://www.thealbanian.co.uk/category/edukimi rel="category tag">Edukimi</a>, <a
href=http://www.thealbanian.co.uk/category/kulture rel="category tag">Kulture</a>, <a
href=http://www.thealbanian.co.uk/category/opinion rel="category tag">Opinion</a>  </span></div></div><div
class=meta_right><div
class=jeg_meta_comment><a
href=http://www.thealbanian.co.uk/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html#respond><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div
class="jeg_featured featured_image"><a
href=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_61483449_2288455938070643_4197514002722455552_n1559287507.png><div
class="thumbnail-container animate-lazy" style=padding-bottom:50%><img
width=750 height=375 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Skënderbeu i Tiranës a është kopje e një monumenti rus?" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_61483449_2288455938070643_4197514002722455552_n1559287507-750x375.png data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_61483449_2288455938070643_4197514002722455552_n1559287507-750x375.png 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_61483449_2288455938070643_4197514002722455552_n1559287507-360x180.png 360w" data-expand=700></div></a></div><div
class="jeg_ad jeg_article jnews_content_top_ads "><div
class='ads-wrapper  '></div></div><div
class="entry-content no-share"><div
class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div
class="content-inner "><p>Sheshet nëpër qytete tona janë të dekoruara me skulptura të heronjëve dhe kjo është një dukuri e mirë ngaqë përmes artit të skulpturës trashëgohet historia. Si u emërua sheshi Skenderbe në Tiranë? Ky shesh e ka marrë emërtimin Sheshi “Skënderbe” në 26 nëntor 1937. Ai ishte konceptuar në formë rrethore dhe me një shatërvan rrethor në mes, kurse ndërtesa që dominonte ishte Bashkia e vjetër e cila u prish në vitin 1980. Ky shesh qarkohej nga ndërtimet e traditës: Pazari i Vjetër, Kulla e Sahatit, Xhamia e Et’hem Beut, Kisha e Ungjillëzimit (e cila u prish me vonë), etj. Por gjatë viteve të socializmit në këtë shesh u vendos shtatorja e Stalinit (4 nëntor 1951) e cila qëndroi deri në vitin 1968 kur u zëvendësua me monumentin e Gjergj Kastrioti Skënderbeut. Monumenti u vendos aty me rastin e 500 vjetorit të vdekjes së heroit tonë kombëtar. Ky monument është vepër e skulptorëve Odhise Paskali, Janaq Paço e Shaban Hadëri dhe përurimi i tij u bë më 11 janar 1968.<ins></ins></p><p>Sa është origjinale shtatorja, sa ka frymë artistike ngaqë u punua nga babai i skulpturës Paskali. Skënderbeu qëndron me këmbë të shtrira plotësisht mbi trupin e kalit, të shtrira drejt, e jo të përthyera. Trupin e ka të drejtëe gjoksin të nxjerrë jashtë. Ndërsa, këmba e djathtë e kalit është e nxjerrë para e përthyer, e qafa e tij pak &nbsp;e gjatë.&nbsp; Pozita qetësuese e kalorësit dhe kali në lëvizje i cili duket sikur kalorësi është duke e rrahur me këmbë me gjest të egër. Në fakt është e kundërta, qetësia e kalorësit dhe lëvizja e kalit nuk janë në harmoni. Shtrohet pyetja pse? Nëse e analizojmë shtatoren e e princit Yury Dolgorukynë Moskë të punuar nga skulptorët: S.M. Orlov, A.P.Antoporov dhe N.L.Strain ka ngjashmëri të mëdhaja me heroin tonë.&nbsp; Ky monument u ngritë më 1954. Cilat janë ngjashmëritë. Tiparet e fytyrës, sytë, mjekra, goja, dhe hunda, janë identike. Kalorësi është i ulur në kalë, me ëndrim të drejt, njëjtë si Skënderbeu, gjoksi i tij është i qitur sikurse i heroit tonë, këmbët janë të shtria në pozitë të njejtë, fytyra është e kthyer më kah toka, mirëpo këtu ai me këmbë e rrah kalin duke i dhënë një urdhër të egër. Nga disa pikëpamje ka ngjashmëri të mëdha me heroin tonë. A mund të quhet ndikim i Paskalit nga rusët apo kopje?</p><figure
class=wp-block-image><img
src=https://www.kosova-sot.info/uploads/kosova-sot/images/2019/May/31/auto_61685783_469291463840230_6305314175837011968_n1559287553.png alt=Image></figure><div
class=jeg_post_tags><span>Tags:</span> <a
href=http://www.thealbanian.co.uk/tag/monument rel=tag>monument</a></div></div></div><div
class="jeg_ad jeg_article jnews_content_bottom_ads "><div
class='ads-wrapper  '><div
class=ads_code><blockquote
class=wp-block-quote><p> Nëse ju pëlqeu ky shkrim, lutemi konsideroni të dhuroni diçka, në shenjë mirëkuptimi për përpjekjet tona vullnetare. <a
href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NAPGFVYVVLLTG&amp;source=url" target=_blank rel="noreferrer noopener" aria-label="Dhuro »  (opens in a new tab)">Dhuro » </a></p></blockquote></div></div></div><div
class=jnews_prev_next_container><div
class=jeg_prevnext_post>
<a
href=http://www.thealbanian.co.uk/a-po-projektojne-gjermanet-kryeministrin-e-ri.html class="post prev-post">
<span
class=caption>Previous Post</span><h3 class="post-title">A po projektojnë gjermanët Kryeministrin e ri?</h3>
</a></div></div><div
class=jnews_author_box_container></div><div
class=jnews_related_post_container></div><div
class=jnews_popup_post_container></div><div
class=jnews_comment_container></div></div></div><div
class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div
class="widget widget_text" id=text-23><div
class="jeg_block_heading jeg_block_heading_6 jnews_5cf10abc78f23"><h3 class="jeg_block_title"><a
href=http://thealbanian.co.uk/gazetashqiptare/><span>The Albanian <strong>Versioni Print i Gazetes ne Londer</strong></span></a></h3></div><div
class=textwidget><p><a
href=http://thealbanian.co.uk/gazetashqiptare/><img
class="aligncenter size-full wp-image-488078" src=http://www.thealbanian.co.uk/wp-content/uploads/2019/01/the-albanian-print-main-1.png alt width=297 height=202></a></p></div></div><div
class="widget widget_text" id=text-22><div
class="jeg_block_heading jeg_block_heading_6 jnews_5cf10abc79148"><h3 class="jeg_block_title"><span>The Albanian <strong>1 milion...</strong></span></h3></div><div
class=textwidget><p><a
href=https://www.facebook.com/ThealbanianLondon/videos/10156265496653488/><img
class="aligncenter size-full wp-image-488073" src=http://www.thealbanian.co.uk/wp-content/uploads/2019/01/the-albanian-1-milion.jpg alt width=420 height=280></a></p></div></div></div></div><div
class="jeg_ad jeg_article jnews_article_bottom_ads"><div
class='ads-wrapper  '></div></div></div></div></div></div><div
id=post-body-class class="post-template-default single single-post postid-493925 single-format-standard jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.0.2 vc_responsive elementor-default"></div></div><div
class=post-ajax-overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=footer-holder id=footer data-id=footer><div
class="jeg_footer jeg_footer_1 dark"><div
class="jeg_footer_container jeg_container"><div
class=jeg_footer_content><div
class=container><div
class=row><div
class="jeg_footer_primary clearfix"><div
class="col-md-4 footer_column"><div
class="footer_widget widget_text" id=text-24><div
class=textwidget><p><a
href=http://www.thealbanian.co.uk/kontakto><img
class="aligncenter size-full wp-image-488068" src=http://www.thealbanian.co.uk/wp-content/uploads/2019/01/logo-1.png alt width=235 height=90></a></p><p>The Albanian newspaper is published in the Albanian language it is a newspaper published twice a month in the UK since 2004 with circulation 20k copies every issue. Distribution London, England, Scotland, Wales.</p></div></div></div><div
class="col-md-4 footer_column"></div><div
class="col-md-4 footer_column"></div></div></div><div
class="jeg_footer_secondary clearfix"><div
class=footer_right><ul
class=jeg_menu_footer><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a
href=http://www.thealbanian.co.uk/rreth-nesh>Rreth Nesh</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a
href=http://www.thealbanian.co.uk/kontakto>Kontakto</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a
href=http://www.thealbanian.co.uk/marketing>Marketing</a></li></ul></div><p
class=copyright> © 2019 <a
href=http://jegtheme.com title="The Albanian newspaper in London">The Albanian</a> - The Albanian newspaper in London designed by <a
href=http://shefdomi.com title="Shef Domi">Shef Domi</a>.</p></div></div></div></div></div></div><div
class=jscroll-to-top>
<a
href=#back-to-top class=jscroll-to-top_link><i
class="fa fa-angle-up"></i></a></div></div><div
id=jeg_off_canvas class=normal>
<a
href=# class=jeg_menu_close><i
class=jegicon-cross></i></a><div
class=jeg_bg_overlay></div><div
class=jeg_mobile_wrapper><div
class=nav_wrap><div
class=item_main><div
class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div><div
class=jeg_aside_item></div></div><div
class=item_bottom><div
class="jeg_aside_item socials_widget nobg">
<a
href=http://facebook.com target=_blank class=jeg_facebook><i
class="fa fa-facebook"></i> </a><a
href=http://twitter.com target=_blank class=jeg_twitter><i
class="fa fa-twitter"></i> </a></div><div
class="jeg_aside_item jeg_aside_copyright"><p>© 2019 <a
href=http://jegtheme.com title="The Albanian newspaper in London">The Albanian</a> - The Albanian newspaper in London designed by <a
href=http://shefdomi.com title="Shef Domi">Shef Domi</a>.</p></div></div></div></div></div><script>var jfla = []</script><div
class=jeg_read_progress_wrapper></div><script>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thealbanian.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"493925","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script src='http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script> <![endif]--><div
class="jeg_ad jnews_mobile_sticky_ads "></div><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.thealbanian.co.uk\/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html"},"dateCreated":"2019-05-31 11:05:38","datePublished":"2019-05-31 11:05:38","dateModified":"2019-05-31 11:06:05","url":"http:\/\/www.thealbanian.co.uk\/skenderbeu-i-tiranes-a-eshte-kopje-e-nje-monumenti-rus.html","headline":"Sk\u00ebnderbeu i Tiran\u00ebs a \u00ebsht\u00eb kopje e nj\u00eb monumenti rus?","name":"Sk\u00ebnderbeu i Tiran\u00ebs a \u00ebsht\u00eb kopje e nj\u00eb monumenti rus?","articleBody":"<!-- wp:paragraph -->\n<p>Sheshet n\u00ebp\u00ebr qytete tona jan\u00eb t\u00eb dekoruara me skulptura t\u00eb heronj\u00ebve dhe kjo \u00ebsht\u00eb nj\u00eb dukuri e mir\u00eb ngaq\u00eb p\u00ebrmes artit t\u00eb skulptur\u00ebs trash\u00ebgohet historia. Si u em\u00ebrua sheshi Skenderbe n\u00eb Tiran\u00eb? Ky shesh e ka marr\u00eb em\u00ebrtimin Sheshi \u201cSk\u00ebnderbe\u201d n\u00eb 26 n\u00ebntor 1937. Ai ishte konceptuar n\u00eb form\u00eb rrethore dhe me nj\u00eb shat\u00ebrvan rrethor n\u00eb mes, kurse nd\u00ebrtesa q\u00eb dominonte ishte Bashkia e vjet\u00ebr e cila u prish n\u00eb vitin 1980. Ky shesh qarkohej nga nd\u00ebrtimet e tradit\u00ebs: Pazari i Vjet\u00ebr, Kulla e Sahatit, Xhamia e Et\u2019hem Beut, Kisha e Ungjill\u00ebzimit (e cila u prish me von\u00eb), etj. Por gjat\u00eb viteve t\u00eb socializmit n\u00eb k\u00ebt\u00eb shesh u vendos shtatorja e Stalinit (4 n\u00ebntor 1951) e cila q\u00ebndroi deri n\u00eb vitin 1968 kur u z\u00ebvend\u00ebsua me monumentin e Gjergj Kastrioti Sk\u00ebnderbeut. Monumenti u vendos aty me rastin e 500 vjetorit t\u00eb vdekjes s\u00eb heroit ton\u00eb komb\u00ebtar. Ky monument \u00ebsht\u00eb vep\u00ebr e skulptor\u00ebve Odhise Paskali, Janaq Pa\u00e7o e Shaban Had\u00ebri dhe p\u00ebrurimi i tij u b\u00eb m\u00eb 11 janar 1968.<ins><\/ins><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Sa \u00ebsht\u00eb origjinale shtatorja, sa ka frym\u00eb artistike ngaq\u00eb u punua nga babai i skulptur\u00ebs Paskali. Sk\u00ebnderbeu q\u00ebndron me k\u00ebmb\u00eb t\u00eb shtrira plot\u00ebsisht mbi trupin e kalit, t\u00eb shtrira drejt, e jo t\u00eb p\u00ebrthyera. Trupin e ka t\u00eb drejt\u00ebe gjoksin t\u00eb nxjerr\u00eb jasht\u00eb. Nd\u00ebrsa, k\u00ebmba e djatht\u00eb e kalit \u00ebsht\u00eb e nxjerr\u00eb para e p\u00ebrthyer, e qafa e tij pak &nbsp;e gjat\u00eb.&nbsp; Pozita qet\u00ebsuese e kalor\u00ebsit dhe kali n\u00eb l\u00ebvizje i cili duket sikur kalor\u00ebsi \u00ebsht\u00eb duke e rrahur me k\u00ebmb\u00eb me gjest t\u00eb eg\u00ebr. N\u00eb fakt \u00ebsht\u00eb e kund\u00ebrta, qet\u00ebsia e kalor\u00ebsit dhe l\u00ebvizja e kalit nuk jan\u00eb n\u00eb harmoni. Shtrohet pyetja pse? N\u00ebse e analizojm\u00eb shtatoren e e princit Yury Dolgorukyn\u00eb Mosk\u00eb t\u00eb punuar nga skulptor\u00ebt: S.M. Orlov, A.P.Antoporov dhe N.L.Strain ka ngjashm\u00ebri t\u00eb m\u00ebdhaja me heroin ton\u00eb.&nbsp; Ky monument u ngrit\u00eb m\u00eb 1954. Cilat jan\u00eb ngjashm\u00ebrit\u00eb. Tiparet e fytyr\u00ebs, syt\u00eb, mjekra, goja, dhe hunda, jan\u00eb identike. Kalor\u00ebsi \u00ebsht\u00eb i ulur n\u00eb kal\u00eb, me \u00ebndrim t\u00eb drejt, nj\u00ebjt\u00eb si Sk\u00ebnderbeu, gjoksi i tij \u00ebsht\u00eb i qitur sikurse i heroit ton\u00eb, k\u00ebmb\u00ebt jan\u00eb t\u00eb shtria n\u00eb pozit\u00eb t\u00eb njejt\u00eb, fytyra \u00ebsht\u00eb e kthyer m\u00eb kah toka, mir\u00ebpo k\u00ebtu ai me k\u00ebmb\u00eb e rrah kalin duke i dh\u00ebn\u00eb nj\u00eb urdh\u00ebr t\u00eb eg\u00ebr. Nga disa pik\u00ebpamje ka ngjashm\u00ebri t\u00eb m\u00ebdha me heroin ton\u00eb. A mund t\u00eb quhet ndikim i Paskalit nga rus\u00ebt apo kopje?<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:image -->\n<figure class=\"wp-block-image\"><img src=\"https:\/\/www.kosova-sot.info\/uploads\/kosova-sot\/images\/2019\/May\/31\/auto_61685783_469291463840230_6305314175837011968_n1559287553.png\" alt=\"Image\"\/><\/figure>\n<!-- \/wp:image -->","author":{"@type":"Person","name":"flori","url":"http:\/\/www.thealbanian.co.uk\/author\/flori"},"articleSection":["Argetim","Edukimi","Kulture","Opinion"],"image":{"@type":"ImageObject","url":"http:\/\/www.thealbanian.co.uk\/wp-content\/uploads\/2019\/05\/auto_61483449_2288455938070643_4197514002722455552_n1559287507.png","width":900,"height":644},"publisher":{"@type":"Organization","name":"","url":"http:\/\/www.thealbanian.co.uk","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Sk\u00ebnderbeu i Tiran\u00ebs a \u00ebsht\u00eb kopje e nj\u00eb monumenti rus?","published":"2019-05-31 11:05:38","updated":"2019-05-31 11:06:05"}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.thealbanian.co.uk","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.thealbanian.co.uk\/category\/argetim","name":"Argetim"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.thealbanian.co.uk","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.thealbanian.co.uk\/category\/argetim","name":"Argetim"}}]}</script> <script defer src=http://www.thealbanian.co.uk/wp-content/cache/autoptimize/js/autoptimize_f0d169029e498e78ed38a5b98c549a76.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.thealbanian.co.uk @ 2019-05-31 11:06:36 by W3 Total Cache
-->