<!doctype html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang=en-US> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang=en-US> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang=en-US> <![endif]-->
<!--[if IE 9]><html
class="no-js lt-ie10" lang=en-US> <![endif]-->
<!--[if gt IE 8]><!--><html
class=no-js lang=en-US> <!--<![endif]--><head><meta
http-equiv=Content-Type content="text/html; charset=UTF-8"><meta
name=viewport content='width=device-width, initial-scale=1, user-scalable=yes'><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=http://www.thealbanian.co.uk/xmlrpc.php><link
type=text/css media=all href=http://www.thealbanian.co.uk/wp-content/cache/autoptimize/css/autoptimize_2eadf34b1ae4f291bfd585f8d2c1a973.css rel=stylesheet><title>Si të jemi të lumtur, pesë sekrete të vogla nga Bill Gates</title> <script>var jnews_ajax_url = 'http://www.thealbanian.co.uk/?ajax-request=jnews'</script> <meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Si të jemi të lumtur, pesë sekrete të vogla nga Bill Gates"><meta
property=og:description content="Të gjithë jemi në kërkim të lumturisë! Të gjithë do të donim të jetonim paqësisht dhe qetësisht! Të gjithë do të donim të kishim një jetë plot gëzim. Por shpesh nuk është e lehtë Sot, do të ndajmë me ju pesë sekrete lumturie nga njeriu i dytë më i pasur në botë, Bill Gates. Ai &hellip;"><meta
property=og:url content=http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html><meta
property=og:site_name content="The Albanian"><meta
property=article:publisher content=https://www.facebook.com/ThealbanianLondon><meta
property=article:section content=Aktualitet><meta
property=article:published_time content=2019-11-11T18:56:30+00:00><meta
property=article:modified_time content=2019-11-11T18:56:34+00:00><meta
property=og:updated_time content=2019-11-11T18:56:34+00:00><meta
property=og:image content=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/billgatesama-630x554-1.jpg><meta
property=og:image:width content=630><meta
property=og:image:height content=554> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.thealbanian.co.uk/#website","url":"http://www.thealbanian.co.uk/","name":"The Albanian","potentialAction":{"@type":"SearchAction","target":"http://www.thealbanian.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html#primaryimage","url":"http://www.thealbanian.co.uk/wp-content/uploads/2019/11/billgatesama-630x554-1.jpg","width":630,"height":554},{"@type":"WebPage","@id":"http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html#webpage","url":"http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html","inLanguage":"en-US","name":"Si t\u00eb jemi t\u00eb lumtur, pes\u00eb sekrete t\u00eb vogla nga Bill Gates","isPartOf":{"@id":"http://www.thealbanian.co.uk/#website"},"primaryImageOfPage":{"@id":"http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html#primaryimage"},"datePublished":"2019-11-11T18:56:30+00:00","dateModified":"2019-11-11T18:56:34+00:00","author":{"@id":"http://www.thealbanian.co.uk/#/schema/person/7e9447d89fe14b349aca97885eb25f8c"}},{"@type":["Person"],"@id":"http://www.thealbanian.co.uk/#/schema/person/7e9447d89fe14b349aca97885eb25f8c","name":"TheAlbanian.co.uk","image":{"@type":"ImageObject","@id":"http://www.thealbanian.co.uk/#authorlogo","url":"http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=96&d=mm&r=g","caption":"TheAlbanian.co.uk"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="The Albanian &raquo; Feed" href=http://www.thealbanian.co.uk/feed><link
rel=alternate type=application/rss+xml title="The Albanian &raquo; Comments Feed" href=http://www.thealbanian.co.uk/comments/feed> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if lt IE 9]><link
rel=stylesheet id=vc_lte_ie9-css  href='http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type=text/css media=screen>
<![endif]--> <script src='http://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link
rel=https://api.w.org/ href=http://www.thealbanian.co.uk/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=http://www.thealbanian.co.uk/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=http://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.4"><link
rel=shortlink href='http://www.thealbanian.co.uk/?p=541809'><link
rel=alternate type=application/json+oembed href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fsi-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html"><link
rel=alternate type=text/xml+oembed href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fsi-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html&#038;format=xml"><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link
rel=icon href=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo-150x90.png sizes=32x32><link
rel=icon href=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png><meta
name=msapplication-TileImage content=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png>
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
class="post-template-default single single-post postid-541809 single-format-standard wp-embed-responsive jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default"><div
id=jeg_sidecontent><div
class=jeg_side_heading><ul
class=jeg_side_tabs><li
data-tab-content=tab1 data-sort=latest class=active>Latest</li></ul><div
class=jeg_side_feed_cat_wrapper></div> <script>var side_feed = {"paged":1,"post_type":"post","exclude_post":541809,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"12","number_post":"12","pagination_mode":"loadmore"};</script> </div><div
class=sidecontent_postwrapper><div
class=jeg_sidefeed><div
class="jeg_post jeg_pl_md_box active " data-id=541809 data-sequence=0><div
class=overlay_container><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Si të jemi të lumtur, pesë sekrete të vogla nga Bill Gates" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/billgatesama-630x554-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html>Si të jemi të lumtur, pesë sekrete të vogla nga Bill Gates</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 11/11/2019</div></div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541806 data-sequence=1><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/statistikat-fmn-shqiperia-mbetet-nje-prej-vendeve-me-te-varfra-ne-europe.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Statistikat, FMN: Shqipëria mbetet një prej vendeve më të varfra në Europë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Untitled-2-75x75.png data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/statistikat-fmn-shqiperia-mbetet-nje-prej-vendeve-me-te-varfra-ne-europe.html>Statistikat, FMN: Shqipëria mbetet një prej vendeve më të varfra në Europë</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 11/11/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541801 data-sequence=2><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/keshilli-ambasadoreve-shqiptare-cdo-marreveshje-qe-nuk-perfshin-republiken-e-kosoves-nuk-perputhet-me-interesat-kombetare.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Këshilli Ambasadorëve Shqiptarë:  &#8220;Çdo marrëveshje që nuk përfshin Republikën e Kosovës nuk përputhet me interesat kombëtare&#8221;" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/keshilli-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/keshilli-ambasadoreve-shqiptare-cdo-marreveshje-qe-nuk-perfshin-republiken-e-kosoves-nuk-perputhet-me-interesat-kombetare.html>Këshilli Ambasadorëve Shqiptarë:  &#8220;Çdo marrëveshje që nuk përfshin Republikën e Kosovës nuk përputhet me interesat kombëtare&#8221;</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 11/11/2019</div></div></div></div><div
class="jeg_ad jnews_sidefeed_ads"><div
class='ads-wrapper jeg_ad_sidecontent '><div
class=ads_code><p><a
href=https://www.facebook.com/ThealbanianLondon/ target=_blank rel=noopener><img
src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/the_albanian.gif alt width=709 height=312></a></p></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541796 data-sequence=3><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/the-telegraph-prinderit-shqiptare-kontrabandojne-femijet-ne-tregtine-e-droges-ne-britani.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="The Telegraph: &#8220;Prindërit shqiptarë kontrabandojnë fëmijët në tregtinë e drogës në Britani&#8221;" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/f1-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/the-telegraph-prinderit-shqiptare-kontrabandojne-femijet-ne-tregtine-e-droges-ne-britani.html>The Telegraph: &#8220;Prindërit shqiptarë kontrabandojnë fëmijët në tregtinë e drogës në Britani&#8221;</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 11/11/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541790 data-sequence=4><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/ronaldo-largohet-nga-stadiumi-akoma-pa-perfunduar-ndeshja.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Ronaldo largohet nga stadiumi akoma pa përfunduar ndeshja" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/CristianORonaldomilan-e1573425483450-780x439-2-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/ronaldo-largohet-nga-stadiumi-akoma-pa-perfunduar-ndeshja.html>Ronaldo largohet nga stadiumi akoma pa përfunduar ndeshja</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 11/11/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541785 data-sequence=5><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/mpj-reagon-per-terheqjen-e-njohjes-nga-gana-propagande-e-ndyre-nga-ivica-daciq.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="MPJ reagon për tërheqjen e njohjes nga Gana: Propagandë e ndyrë nga Ivica Daçiq" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/75552851_2300998806676814_6239991236548100096_n-1-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/mpj-reagon-per-terheqjen-e-njohjes-nga-gana-propagande-e-ndyre-nga-ivica-daciq.html>MPJ reagon për tërheqjen e njohjes nga Gana: Propagandë e ndyrë nga Ivica Daçiq</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 11/11/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541782 data-sequence=6><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/vazhdon-lufta-diplomatike-e-serbise-daciq-gana-shteti-i-16-te-qe-terheq-njohjen-e-kosoves.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Vazhdon lufta diplomatike e Serbisë, Daçiq: Gana, shteti i 16-të që tërheq njohjen e Kosovës" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/XGltYWdlc1xjb250ZW50XFs0XUdoYW5hLmpwZ3wxMDI0fDcyOA-780x439-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/vazhdon-lufta-diplomatike-e-serbise-daciq-gana-shteti-i-16-te-qe-terheq-njohjen-e-kosoves.html>Vazhdon lufta diplomatike e Serbisë, Daçiq: Gana, shteti i 16-të që tërheq njohjen e Kosovës</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 11/11/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541777 data-sequence=7><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/agron-tufa-heronjte-e-vertete-jane-ata-qe-u-vrane-ne-lufte-kunder-fashizmit.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Agron Tufa: Heronjtë e vërtetë janë ata që u vranë në luftë kundër fashizmit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/bulevard-1-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/agron-tufa-heronjte-e-vertete-jane-ata-qe-u-vrane-ne-lufte-kunder-fashizmit.html>Agron Tufa: Heronjtë e vërtetë janë ata që u vranë në luftë kundër fashizmit</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 11/11/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541774 data-sequence=8><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/emigrimi-i-shqiptareve-10-mije-te-kthyer-nga-be-ne-10-muaj-nuk-i-ndal-as-rreziku.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="“S’ka kush na varros”, Shqipëria po shpopullohet" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/10/em-ihra-e1570908040243-1-75x75.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/10/em-ihra-e1570908040243-1-75x75.jpg 75w, http://www.thealbanian.co.uk/wp-content/uploads/2019/10/em-ihra-e1570908040243-1-360x354.jpg 360w" data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/emigrimi-i-shqiptareve-10-mije-te-kthyer-nga-be-ne-10-muaj-nuk-i-ndal-as-rreziku.html>Emigrimi i shqiptarëve/ 10 mijë të kthyer nga BE në 10 muaj, nuk i ndal as rreziku</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 11/11/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541770 data-sequence=9><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/festa-e-pavaresise-vetevendosje-marshim-per-bashkim-kombetar-shqiptaret-skane-luksin-ta-shohin-28-nentorin-si-feste.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Festa e Pavarësisë/ Vetëvendosje marshim për Bashkim Kombëtar: Shqiptarët s’kanë luksin ta shohin 28 nëntorin si festë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Vetevendosje-Shqiperi-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/festa-e-pavaresise-vetevendosje-marshim-per-bashkim-kombetar-shqiptaret-skane-luksin-ta-shohin-28-nentorin-si-feste.html>Festa e Pavarësisë/ Vetëvendosje marshim për Bashkim Kombëtar: Shqiptarët s’kanë luksin ta shohin 28 nëntorin si festë</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 10/11/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541767 data-sequence=10><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/studenti-i-ve-flaken-vetes-macron-te-mbaje-pergjegjesi-per-vdekjen-time.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Studenti i ve flakën vetes: Macron të mbajë përgjegjësi për vdekjen time" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Emmanuel-Macron-1133181-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/studenti-i-ve-flaken-vetes-macron-te-mbaje-pergjegjesi-per-vdekjen-time.html>Studenti i ve flakën vetes: Macron të mbajë përgjegjësi për vdekjen time</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 10/11/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541763 data-sequence=11><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/la-france-1913-deklaratat-e-ismail-qemalit-nga-vjena-per-duken-e-montpensierit-dhe-kosoven.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="LA FRANCE (1913) / DEKLARATAT E ISMAIL QEMALIT NGA VJENA PËR DUKËN E MONTPENSIERIT DHE KOSOVËN" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/1573373040-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/la-france-1913-deklaratat-e-ismail-qemalit-nga-vjena-per-duken-e-montpensierit-dhe-kosoven.html>LA FRANCE (1913) / DEKLARATAT E ISMAIL QEMALIT NGA VJENA PËR DUKËN E MONTPENSIERIT DHE KOSOVËN</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 10/11/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=541756 data-sequence=12><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/rrefehet-nena-shteti-anglez-me-mori-femijet-dhe-me-ktheu-ne-shqiperi.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Rrëfehet nëna: Shteti anglez më mori fëmijët dhe më ktheu në Shqipëri" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Screen-Shot-2019-11-09-at-23.06.37-75x75.png data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/rrefehet-nena-shteti-anglez-me-mori-femijet-dhe-me-ktheu-ne-shqiperi.html>Rrëfehet nëna: Shteti anglez më mori fëmijët dhe më ktheu në Shqipëri</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 09/11/2019</div></div></div></div></div><div
class=sidefeed_loadmore>
<button
class="btn "
data-end="End of Content"
data-loading=Loading...
data-loadmore="Load More">
Load More </button></div></div><div
class=jeg_sidefeed_overlay><div
class='preloader_type preloader_dot'><div
class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="sidefeed-preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="sidefeed-preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class="jeg_ad jeg_ad_top jnews_header_top_ads"><div
class='ads-wrapper  '></div></div><div
class=jeg_viewport><div
class=jeg_header_wrapper><div
class=jeg_header_instagram_wrapper></div><div
class="jeg_header normal"><div
class="jeg_topbar jeg_container dark"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_nav_item><ul
class="jeg_menu jeg_top_menu"><li
id=menu-item-72548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a
href=http://www.thealbanian.co.uk/kontakto>Kontakto</a></li><li
id=menu-item-72546 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a
href=http://www.thealbanian.co.uk/marketing>Marketing</a></li></ul></div></div></div><div
class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div
class="jeg_midbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_logo jeg_desktop_logo"><div
class=site-title>
<a
href=http://www.thealbanian.co.uk/ style="padding: 0px 0px 0px 0px;">
<img
class=jeg_logo_img src=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png 2x" altdata-light-src=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png data-light-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png 2x" data-dark-src=http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png data-dark-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2017/08/logo.png 2x">		</a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div
class='ads-wrapper  '><a
href=http://www.thealbanian.co.uk/marketing target=_blank class='adlink ads_image '><img
src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/ad_728x90.png alt=Advertisement data-pin-no-hover=true></a></div></div></div></div></div></div></div><div
class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_main_menu_wrapper><div
class="jeg_nav_item jeg_mainmenu_wrap"><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
id=menu-item-30 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row=default ><a
href=http://thealbanian.co.uk>KREU</a></li><li
id=menu-item-452717 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row=default ><a
href=http://albcontacts.com/>Albcontacts</a></li><li
id=menu-item-6 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6 bgnav jeg_megamenu category_2" data-number=12  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme>Lajme</a><div
class=sub-menu><div
class="jeg_newsfeed style2 clearfix"><div
class=jeg_newsfeed_subcat><ul
class=jeg_subcat_item><li
data-cat-id=2 class=active><a
href=http://www.thealbanian.co.uk/category/lajme>All</a></li><li
data-cat-id=28 class><a
href=http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit>Aktualitet</a></li><li
data-cat-id=4 class><a
href=http://www.thealbanian.co.uk/category/lajme/rajoni>Rajoni</a></li><li
data-cat-id=3 class><a
href=http://www.thealbanian.co.uk/category/lajme/vendi>Vendi</a></li></ul></div><div
class="jeg_newsfeed_list loaded"><div
data-cat-id=2 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_static with_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Si të jemi të lumtur, pesë sekrete të vogla nga Bill Gates" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/billgatesama-630x554-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html>Si të jemi të lumtur, pesë sekrete të vogla nga Bill Gates</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/statistikat-fmn-shqiperia-mbetet-nje-prej-vendeve-me-te-varfra-ne-europe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Statistikat, FMN: Shqipëria mbetet një prej vendeve më të varfra në Europë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Untitled-2-360x180.png data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Untitled-2-360x180.png 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Untitled-2-750x375.png 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/statistikat-fmn-shqiperia-mbetet-nje-prej-vendeve-me-te-varfra-ne-europe.html>Statistikat, FMN: Shqipëria mbetet një prej vendeve më të varfra në Europë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/ronaldo-largohet-nga-stadiumi-akoma-pa-perfunduar-ndeshja.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ronaldo largohet nga stadiumi akoma pa përfunduar ndeshja" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/CristianORonaldomilan-e1573425483450-780x439-2-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/ronaldo-largohet-nga-stadiumi-akoma-pa-perfunduar-ndeshja.html>Ronaldo largohet nga stadiumi akoma pa përfunduar ndeshja</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/mpj-reagon-per-terheqjen-e-njohjes-nga-gana-propagande-e-ndyre-nga-ivica-daciq.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="MPJ reagon për tërheqjen e njohjes nga Gana: Propagandë e ndyrë nga Ivica Daçiq" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/75552851_2300998806676814_6239991236548100096_n-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/mpj-reagon-per-terheqjen-e-njohjes-nga-gana-propagande-e-ndyre-nga-ivica-daciq.html>MPJ reagon për tërheqjen e njohjes nga Gana: Propagandë e ndyrë nga Ivica Daçiq</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/vazhdon-lufta-diplomatike-e-serbise-daciq-gana-shteti-i-16-te-qe-terheq-njohjen-e-kosoves.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vazhdon lufta diplomatike e Serbisë, Daçiq: Gana, shteti i 16-të që tërheq njohjen e Kosovës" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/XGltYWdlc1xjb250ZW50XFs0XUdoYW5hLmpwZ3wxMDI0fDcyOA-780x439-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/11/XGltYWdlc1xjb250ZW50XFs0XUdoYW5hLmpwZ3wxMDI0fDcyOA-780x439-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/11/XGltYWdlc1xjb250ZW50XFs0XUdoYW5hLmpwZ3wxMDI0fDcyOA-780x439-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/vazhdon-lufta-diplomatike-e-serbise-daciq-gana-shteti-i-16-te-qe-terheq-njohjen-e-kosoves.html>Vazhdon lufta diplomatike e Serbisë, Daçiq: Gana, shteti i 16-të që tërheq njohjen e Kosovës</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/agron-tufa-heronjte-e-vertete-jane-ata-qe-u-vrane-ne-lufte-kunder-fashizmit.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Agron Tufa: Heronjtë e vërtetë janë ata që u vranë në luftë kundër fashizmit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/bulevard-1-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/11/bulevard-1-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/11/bulevard-1-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/agron-tufa-heronjte-e-vertete-jane-ata-qe-u-vrane-ne-lufte-kunder-fashizmit.html>Agron Tufa: Heronjtë e vërtetë janë ata që u vranë në luftë kundër fashizmit</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/emigrimi-i-shqiptareve-10-mije-te-kthyer-nga-be-ne-10-muaj-nuk-i-ndal-as-rreziku.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“S’ka kush na varros”, Shqipëria po shpopullohet" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/10/em-ihra-e1570908040243-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/emigrimi-i-shqiptareve-10-mije-te-kthyer-nga-be-ne-10-muaj-nuk-i-ndal-as-rreziku.html>Emigrimi i shqiptarëve/ 10 mijë të kthyer nga BE në 10 muaj, nuk i ndal as rreziku</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/festa-e-pavaresise-vetevendosje-marshim-per-bashkim-kombetar-shqiptaret-skane-luksin-ta-shohin-28-nentorin-si-feste.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Festa e Pavarësisë/ Vetëvendosje marshim për Bashkim Kombëtar: Shqiptarët s’kanë luksin ta shohin 28 nëntorin si festë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Vetevendosje-Shqiperi-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/festa-e-pavaresise-vetevendosje-marshim-per-bashkim-kombetar-shqiptaret-skane-luksin-ta-shohin-28-nentorin-si-feste.html>Festa e Pavarësisë/ Vetëvendosje marshim për Bashkim Kombëtar: Shqiptarët s’kanë luksin ta shohin 28 nëntorin si festë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/studenti-i-ve-flaken-vetes-macron-te-mbaje-pergjegjesi-per-vdekjen-time.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Studenti i ve flakën vetes: Macron të mbajë përgjegjësi për vdekjen time" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Emmanuel-Macron-1133181-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/studenti-i-ve-flaken-vetes-macron-te-mbaje-pergjegjesi-per-vdekjen-time.html>Studenti i ve flakën vetes: Macron të mbajë përgjegjësi për vdekjen time</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/la-france-1913-deklaratat-e-ismail-qemalit-nga-vjena-per-duken-e-montpensierit-dhe-kosoven.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="LA FRANCE (1913) / DEKLARATAT E ISMAIL QEMALIT NGA VJENA PËR DUKËN E MONTPENSIERIT DHE KOSOVËN" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/1573373040-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/la-france-1913-deklaratat-e-ismail-qemalit-nga-vjena-per-duken-e-montpensierit-dhe-kosoven.html>LA FRANCE (1913) / DEKLARATAT E ISMAIL QEMALIT NGA VJENA PËR DUKËN E MONTPENSIERIT DHE KOSOVËN</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/rrefehet-nena-shteti-anglez-me-mori-femijet-dhe-me-ktheu-ne-shqiperi.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rrëfehet nëna: Shteti anglez më mori fëmijët dhe më ktheu në Shqipëri" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Screen-Shot-2019-11-09-at-23.06.37-360x180.png data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Screen-Shot-2019-11-09-at-23.06.37-360x180.png 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Screen-Shot-2019-11-09-at-23.06.37-750x375.png 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/rrefehet-nena-shteti-anglez-me-mori-femijet-dhe-me-ktheu-ne-shqiperi.html>Rrëfehet nëna: Shteti anglez më mori fëmijët dhe më ktheu në Shqipëri</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/peter-handke-me-pasaporte-te-milloshevicit.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Peter Handke me pasaportë të Millosheviçit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/peter_hanke-360x180.png data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/11/peter_hanke-360x180.png 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/11/peter_hanke-750x375.png 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/peter-handke-me-pasaporte-te-milloshevicit.html>Peter Handke me pasaportë të Millosheviçit</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=jeg_newsfeed_tags><h3>Trending Tags</h3><ul></ul></div></div></div></li><li
id=menu-item-13 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/opinion>Opinion</a></li><li
id=menu-item-77512 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77512 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme_te_pergjithshme>Më  shumë</a><ul
class=sub-menu><li
id=menu-item-5 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/kulture>Kulture</a></li><li
id=menu-item-77510 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/komunitet>Diaspora</a></li><li
id=menu-item-73160 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/histori>Histori</a></li><li
id=menu-item-77511 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-shqiperia>Shqipëria</a></li></ul></li><li
id=menu-item-450463 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/udhetimiim>Udhetimi im</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=559 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/10/ben-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare.html>&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete.html>“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka.html>“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-seb-bytyci-mos-te-mashtrohemi-me-idene-se-anetaresimi-ne-be-do-te-na-i-zgjidhe-problemet.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Seb Bytyçi: “Mos të mashtrohemi me idenë se anëtarësimi në BE do të na i zgjidhë problemet”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/69885575_2279673335478991_1911828782562410496_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-seb-bytyci-mos-te-mashtrohemi-me-idene-se-anetaresimi-ne-be-do-te-na-i-zgjidhe-problemet.html>“Udhëtimi im” – Seb Bytyçi: “Mos të mashtrohemi me idenë se anëtarësimi në BE do të na i zgjidhë problemet”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-cettina-mazzei-ne-kemi-nevoje-te-studiojme-te-shkuaren-per-te-ndertuar-te-tashmen-e-etnise-arbereshe.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Cettina Mazzei: “Ne kemi nevojë të studiojmë të shkuarën për të ndërtuar të tashmen e etnisë arbëreshe”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ceti-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-cettina-mazzei-ne-kemi-nevoje-te-studiojme-te-shkuaren-per-te-ndertuar-te-tashmen-e-etnise-arbereshe.html>“Udhëtimi im” – Cettina Mazzei: “Ne kemi nevojë të studiojmë të shkuarën për të ndërtuar të tashmen e etnisë arbëreshe”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-kole-gjoka-qasja-e-qeverise-shqiptare-ndaj-diaspores-eshte-me-shume-vonese.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Kolë Gjoka: “Qasja e qeverisë shqiptare ndaj diasporës është me shumë vonesë&#8221;" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/65943700_2552056108140204_5817439241432465408_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-kole-gjoka-qasja-e-qeverise-shqiptare-ndaj-diaspores-eshte-me-shume-vonese.html>“Udhëtimi im” &#8211; Kolë Gjoka: “Qasja e qeverisë shqiptare ndaj diasporës është me shumë vonesë&#8221;</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-ece-dillioglu-mos-e-harxhoni-te-sotmen-duke-vuajtur-te-shkuaren.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Ece DİLLİOĞLU: “Mos e harxhoni të sotmen, duke vuajtur të shkuarën!”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ec-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-ece-dillioglu-mos-e-harxhoni-te-sotmen-duke-vuajtur-te-shkuaren.html>“Udhëtimi im” – Ece DİLLİOĞLU: “Mos e harxhoni të sotmen, duke vuajtur të shkuarën!”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/ahmet-gjanaj-udhetimi-im-nje-shans-historik-per-te-mbeshtetur-fuqimisht-integrimin-evropian-te-shqiptareve.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ahmet Gjanaj: Udhëtimi im “Një shans historik për të mbështetur fuqimisht integrimin evropian të shqiptarëve”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ahmetgj-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/ahmet-gjanaj-udhetimi-im-nje-shans-historik-per-te-mbeshtetur-fuqimisht-integrimin-evropian-te-shqiptareve.html>Ahmet Gjanaj: Udhëtimi im “Një shans historik për të mbështetur fuqimisht integrimin evropian të shqiptarëve”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/krist-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html>“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
id=menu-item-460927 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/web-tv>Web TV</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div
class=jeg_header_sticky><div
class=sticky_blankspace></div><div
class="jeg_header normal"><div
class=jeg_container><div
data-mode=scroll class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_main_menu_wrapper><div
class="jeg_nav_item jeg_mainmenu_wrap"><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row=default ><a
href=http://thealbanian.co.uk>KREU</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row=default ><a
href=http://albcontacts.com/>Albcontacts</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6 bgnav jeg_megamenu category_2" data-number=12  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme>Lajme</a><div
class=sub-menu><div
class="jeg_newsfeed style2 clearfix"><div
class=jeg_newsfeed_subcat><ul
class=jeg_subcat_item><li
data-cat-id=2 class=active><a
href=http://www.thealbanian.co.uk/category/lajme>All</a></li><li
data-cat-id=28 class><a
href=http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit>Aktualitet</a></li><li
data-cat-id=4 class><a
href=http://www.thealbanian.co.uk/category/lajme/rajoni>Rajoni</a></li><li
data-cat-id=3 class><a
href=http://www.thealbanian.co.uk/category/lajme/vendi>Vendi</a></li></ul></div><div
class="jeg_newsfeed_list loaded"><div
data-cat-id=2 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_static with_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Si të jemi të lumtur, pesë sekrete të vogla nga Bill Gates" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/billgatesama-630x554-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html>Si të jemi të lumtur, pesë sekrete të vogla nga Bill Gates</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/statistikat-fmn-shqiperia-mbetet-nje-prej-vendeve-me-te-varfra-ne-europe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Statistikat, FMN: Shqipëria mbetet një prej vendeve më të varfra në Europë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Untitled-2-360x180.png data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Untitled-2-360x180.png 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Untitled-2-750x375.png 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/statistikat-fmn-shqiperia-mbetet-nje-prej-vendeve-me-te-varfra-ne-europe.html>Statistikat, FMN: Shqipëria mbetet një prej vendeve më të varfra në Europë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/ronaldo-largohet-nga-stadiumi-akoma-pa-perfunduar-ndeshja.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ronaldo largohet nga stadiumi akoma pa përfunduar ndeshja" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/CristianORonaldomilan-e1573425483450-780x439-2-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/ronaldo-largohet-nga-stadiumi-akoma-pa-perfunduar-ndeshja.html>Ronaldo largohet nga stadiumi akoma pa përfunduar ndeshja</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/mpj-reagon-per-terheqjen-e-njohjes-nga-gana-propagande-e-ndyre-nga-ivica-daciq.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="MPJ reagon për tërheqjen e njohjes nga Gana: Propagandë e ndyrë nga Ivica Daçiq" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/75552851_2300998806676814_6239991236548100096_n-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/mpj-reagon-per-terheqjen-e-njohjes-nga-gana-propagande-e-ndyre-nga-ivica-daciq.html>MPJ reagon për tërheqjen e njohjes nga Gana: Propagandë e ndyrë nga Ivica Daçiq</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/vazhdon-lufta-diplomatike-e-serbise-daciq-gana-shteti-i-16-te-qe-terheq-njohjen-e-kosoves.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vazhdon lufta diplomatike e Serbisë, Daçiq: Gana, shteti i 16-të që tërheq njohjen e Kosovës" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/XGltYWdlc1xjb250ZW50XFs0XUdoYW5hLmpwZ3wxMDI0fDcyOA-780x439-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/11/XGltYWdlc1xjb250ZW50XFs0XUdoYW5hLmpwZ3wxMDI0fDcyOA-780x439-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/11/XGltYWdlc1xjb250ZW50XFs0XUdoYW5hLmpwZ3wxMDI0fDcyOA-780x439-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/vazhdon-lufta-diplomatike-e-serbise-daciq-gana-shteti-i-16-te-qe-terheq-njohjen-e-kosoves.html>Vazhdon lufta diplomatike e Serbisë, Daçiq: Gana, shteti i 16-të që tërheq njohjen e Kosovës</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/agron-tufa-heronjte-e-vertete-jane-ata-qe-u-vrane-ne-lufte-kunder-fashizmit.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Agron Tufa: Heronjtë e vërtetë janë ata që u vranë në luftë kundër fashizmit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/bulevard-1-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/11/bulevard-1-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/11/bulevard-1-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/agron-tufa-heronjte-e-vertete-jane-ata-qe-u-vrane-ne-lufte-kunder-fashizmit.html>Agron Tufa: Heronjtë e vërtetë janë ata që u vranë në luftë kundër fashizmit</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/emigrimi-i-shqiptareve-10-mije-te-kthyer-nga-be-ne-10-muaj-nuk-i-ndal-as-rreziku.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“S’ka kush na varros”, Shqipëria po shpopullohet" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/10/em-ihra-e1570908040243-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/emigrimi-i-shqiptareve-10-mije-te-kthyer-nga-be-ne-10-muaj-nuk-i-ndal-as-rreziku.html>Emigrimi i shqiptarëve/ 10 mijë të kthyer nga BE në 10 muaj, nuk i ndal as rreziku</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/festa-e-pavaresise-vetevendosje-marshim-per-bashkim-kombetar-shqiptaret-skane-luksin-ta-shohin-28-nentorin-si-feste.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Festa e Pavarësisë/ Vetëvendosje marshim për Bashkim Kombëtar: Shqiptarët s’kanë luksin ta shohin 28 nëntorin si festë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Vetevendosje-Shqiperi-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/festa-e-pavaresise-vetevendosje-marshim-per-bashkim-kombetar-shqiptaret-skane-luksin-ta-shohin-28-nentorin-si-feste.html>Festa e Pavarësisë/ Vetëvendosje marshim për Bashkim Kombëtar: Shqiptarët s’kanë luksin ta shohin 28 nëntorin si festë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/studenti-i-ve-flaken-vetes-macron-te-mbaje-pergjegjesi-per-vdekjen-time.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Studenti i ve flakën vetes: Macron të mbajë përgjegjësi për vdekjen time" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Emmanuel-Macron-1133181-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/studenti-i-ve-flaken-vetes-macron-te-mbaje-pergjegjesi-per-vdekjen-time.html>Studenti i ve flakën vetes: Macron të mbajë përgjegjësi për vdekjen time</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/la-france-1913-deklaratat-e-ismail-qemalit-nga-vjena-per-duken-e-montpensierit-dhe-kosoven.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="LA FRANCE (1913) / DEKLARATAT E ISMAIL QEMALIT NGA VJENA PËR DUKËN E MONTPENSIERIT DHE KOSOVËN" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/1573373040-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/la-france-1913-deklaratat-e-ismail-qemalit-nga-vjena-per-duken-e-montpensierit-dhe-kosoven.html>LA FRANCE (1913) / DEKLARATAT E ISMAIL QEMALIT NGA VJENA PËR DUKËN E MONTPENSIERIT DHE KOSOVËN</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/rrefehet-nena-shteti-anglez-me-mori-femijet-dhe-me-ktheu-ne-shqiperi.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rrëfehet nëna: Shteti anglez më mori fëmijët dhe më ktheu në Shqipëri" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Screen-Shot-2019-11-09-at-23.06.37-360x180.png data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Screen-Shot-2019-11-09-at-23.06.37-360x180.png 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/11/Screen-Shot-2019-11-09-at-23.06.37-750x375.png 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/rrefehet-nena-shteti-anglez-me-mori-femijet-dhe-me-ktheu-ne-shqiperi.html>Rrëfehet nëna: Shteti anglez më mori fëmijët dhe më ktheu në Shqipëri</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/peter-handke-me-pasaporte-te-milloshevicit.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Peter Handke me pasaportë të Millosheviçit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/peter_hanke-360x180.png data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/11/peter_hanke-360x180.png 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/11/peter_hanke-750x375.png 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/peter-handke-me-pasaporte-te-milloshevicit.html>Peter Handke me pasaportë të Millosheviçit</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=jeg_newsfeed_tags><h3>Trending Tags</h3><ul></ul></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/opinion>Opinion</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-77512 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme_te_pergjithshme>Më  shumë</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/kulture>Kulture</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/komunitet>Diaspora</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/histori>Histori</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-shqiperia>Shqipëria</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/udhetimiim>Udhetimi im</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=559 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/10/ben-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/arben-merkoci-eshte-urgjente-krijimi-i-programeve-qe-mund-te-sigurojne-integrimin-e-diapores-ne-sistemin-e-shkences-dhe-ekonomise-shqiptare.html>&#8220;Udhëtimi im&#8221;- Arben Merkoçi: “Është urgjente krijimi i programeve që mund të sigurojnë integrimin e diasporës në sistemin e shkencës dhe ekonomisë shqiptare”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/10/48989524_2184340138553906_1950935069677846528_o-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-prof-dr-fadil-citaku-shqiptaret-duhet-te-besojne-me-shume-ne-vetvete.html>“Udhëtimi im” &#8211; Prof. Dr. Fadil Çitaku: &#8220;Shqiptarët duhet të besojnë më shumë në vetvete&#8221;</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/Executive_MBA_Graduation_Ceremony_2016-PC-JK-BD-COL-RVB-2194-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-anila-smorgrav-ne-shqiperi-flitet-shume-per-demokracine-por-demokraci-nuk-ka.html>“Udhëtimi im” &#8211; Anila Hyka Smorgrav: “Në Shqipëri flitet shumë për demokracinë, por demokraci nuk ka”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-seb-bytyci-mos-te-mashtrohemi-me-idene-se-anetaresimi-ne-be-do-te-na-i-zgjidhe-problemet.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Seb Bytyçi: “Mos të mashtrohemi me idenë se anëtarësimi në BE do të na i zgjidhë problemet”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/69885575_2279673335478991_1911828782562410496_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-seb-bytyci-mos-te-mashtrohemi-me-idene-se-anetaresimi-ne-be-do-te-na-i-zgjidhe-problemet.html>“Udhëtimi im” – Seb Bytyçi: “Mos të mashtrohemi me idenë se anëtarësimi në BE do të na i zgjidhë problemet”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-cettina-mazzei-ne-kemi-nevoje-te-studiojme-te-shkuaren-per-te-ndertuar-te-tashmen-e-etnise-arbereshe.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Cettina Mazzei: “Ne kemi nevojë të studiojmë të shkuarën për të ndërtuar të tashmen e etnisë arbëreshe”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ceti-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-cettina-mazzei-ne-kemi-nevoje-te-studiojme-te-shkuaren-per-te-ndertuar-te-tashmen-e-etnise-arbereshe.html>“Udhëtimi im” – Cettina Mazzei: “Ne kemi nevojë të studiojmë të shkuarën për të ndërtuar të tashmen e etnisë arbëreshe”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-kole-gjoka-qasja-e-qeverise-shqiptare-ndaj-diaspores-eshte-me-shume-vonese.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Kolë Gjoka: “Qasja e qeverisë shqiptare ndaj diasporës është me shumë vonesë&#8221;" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/65943700_2552056108140204_5817439241432465408_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-kole-gjoka-qasja-e-qeverise-shqiptare-ndaj-diaspores-eshte-me-shume-vonese.html>“Udhëtimi im” &#8211; Kolë Gjoka: “Qasja e qeverisë shqiptare ndaj diasporës është me shumë vonesë&#8221;</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-ece-dillioglu-mos-e-harxhoni-te-sotmen-duke-vuajtur-te-shkuaren.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Ece DİLLİOĞLU: “Mos e harxhoni të sotmen, duke vuajtur të shkuarën!”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ec-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-ece-dillioglu-mos-e-harxhoni-te-sotmen-duke-vuajtur-te-shkuaren.html>“Udhëtimi im” – Ece DİLLİOĞLU: “Mos e harxhoni të sotmen, duke vuajtur të shkuarën!”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/ahmet-gjanaj-udhetimi-im-nje-shans-historik-per-te-mbeshtetur-fuqimisht-integrimin-evropian-te-shqiptareve.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ahmet Gjanaj: Udhëtimi im “Një shans historik për të mbështetur fuqimisht integrimin evropian të shqiptarëve”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/ahmetgj-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/ahmet-gjanaj-udhetimi-im-nje-shans-historik-per-te-mbeshtetur-fuqimisht-integrimin-evropian-te-shqiptareve.html>Ahmet Gjanaj: Udhëtimi im “Një shans historik për të mbështetur fuqimisht integrimin evropian të shqiptarëve”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/krist-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-dr-kristo-papa-deshira-per-ti-realizuar-gjerat-ne-vendin-tone-ngelet-gjithnje-si-nje-enderr-pezull.html>“Udhëtimi im” – Dr. Kristo Papa: “Dëshira për t’i realizuar gjërat në vendin tonë ngelet gjithnjë si një ëndërr pezull”</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/web-tv>Web TV</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div
class=jeg_navbar_mobile_wrapper><div
class=jeg_navbar_mobile data-mode=scroll><div
class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_nav_item>
<a
href=# class="toggle_btn jeg_mobile_toggle"><i
class="fa fa-bars"></i></a></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_aligncenter"><div
class="jeg_nav_item jeg_mobile_logo"><div
class=site-title>
<a
href=http://www.thealbanian.co.uk/>
<img
class=jeg_logo_img src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png 2x" alt="The Albanian"data-light-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png data-light-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png 2x" data-dark-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png data-dark-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/09/logo_white.png 1x, http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	 </a></div></div></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div
class=sticky_blankspace style="height: 60px;"></div></div><div
class=post-wrapper><div
class=post-wrap ><div
class="jeg_main "><div
class=jeg_container><div
class="jeg_content jeg_singlepage"><div
class=container><div
class="jeg_ad jeg_article jnews_article_top_ads"><div
class='ads-wrapper  '></div></div><div
class=row><div
class="jeg_main_content col-md-12"><div
class=jeg_inner_content><div
class=entry-header><h1 class="jeg_post_title">Si të jemi të lumtur, pesë sekrete të vogla nga Bill Gates</h1><div
class=jeg_meta_container><div
class="jeg_post_meta jeg_post_meta_1"><div
class=meta_left><div
class=jeg_meta_author>
<img
alt=TheAlbanian.co.uk src='http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height=80 width=80>  <span
class=meta_text>by</span>
<a
href=http://www.thealbanian.co.uk/author/petrit>TheAlbanian.co.uk</a></div><div
class=jeg_meta_date>
<a
href=http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html>11/11/2019</a></div><div
class=jeg_meta_category>
<span><span
class=meta_text>in</span>
<a
href=http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit rel="category tag">Aktualitet</a>, <a
href=http://www.thealbanian.co.uk/category/aktualitet rel="category tag">Aktualitet</a>, <a
href=http://www.thealbanian.co.uk/category/lajme_te_pergjithshme rel="category tag">Dhe të tjerat</a>, <a
href=http://www.thealbanian.co.uk/category/kulture rel="category tag">Kulture</a>, <a
href=http://www.thealbanian.co.uk/category/lajme rel="category tag">Lajme</a>  </span></div></div><div
class=meta_right><div
class=jeg_meta_comment><a
href=http://www.thealbanian.co.uk/si-te-jemi-te-lumtur-pese-sekrete-te-vogla-nga-bill-gates.html#comments><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div
class="jeg_featured featured_image"><a
href=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/billgatesama-630x554-1.jpg><div
class="thumbnail-container animate-lazy" style=padding-bottom:59.524%><img
width=630 height=375 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Si të jemi të lumtur, pesë sekrete të vogla nga Bill Gates" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/billgatesama-630x554-1-630x375.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class="jeg_ad jeg_article jnews_content_top_ads "><div
class='ads-wrapper  '></div></div><div
class="entry-content no-share"><div
class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div
class="content-inner "><p><strong>Të gjithë jemi në kërkim të lumturisë! Të gjithë do të donim të jetonim paqësisht dhe qetësisht! Të gjithë do të donim të kishim një jetë plot gëzim. Por shpesh nuk është e lehtë</strong></p><p>Sot, do të ndajmë me ju pesë sekrete lumturie nga njeriu i dytë më i pasur në botë, Bill Gates.</p><div
class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div
class='ads-wrapper align-center '><div
class=ads_code><p><a
href=https://www.facebook.com/ThealbanianLondon/ target=_blank rel=noopener><img
src=http://www.thealbanian.co.uk/wp-content/uploads/2019/09/the_albanian.gif alt width=709 height=312></a></p></div></div></div><p>Ai u pyet gjatë një daljeje të fundit publike nëse bënte një jetë të lumtur dhe cilat ishin gjërat që e bënin atë vërtetë të lumtur.</p><p>Për një miliarder si ai që ka gjithçka në jetë, duket se ekzistojnë disa sekrete të vogla që e bëjnë jetën tonë më të lumtur dhe më të plotësuar. Këtu janë pesë më kryesoret prej tyre!</p><p><strong>Flisni me veten tuaj për të ardhmen</strong></p><p>Dhe mos mendoni gjithmonë për veten tuaj vetëm gjatë 20 viteve të para të jetës. Ne të gjithë dialogojmë me 20 vjeçarin që është tek ne, në çdo moshë. Shikojeni me prioritet të ardhmen tuaj në çdo kohë dhe moshë.</p><p><strong>Ndiqni qëllimet tuaja</strong></p><p>Ndiqni angazhimet që keni vendosur për veten, përpiquni të arrini qëllimet tuaja, bëni që gjërat që dëshironi të ndodhin. Askush nuk ka kontroll mbi gjithçka, por të paktën duhet të provojmë, shkruan Class.</p><figure
class=wp-block-image><img
src=http://www.thealbanian.co.uk/wp-content/uploads/2019/11/billgatesama-630x554.jpg alt class=wp-image-541810></figure><p><strong>Të qenit vetëmohues</strong></p><p>Duke qenë altruist, duke ndihmuar të tjerët, duke bërë bamirësi, duke qenë mbështetës, kjo mund të na bëjë të lumtur çdo ditë të jetës sonë. Është e mirë edhe për shëndetin tuaj. Dhe mirënjohja na bën edhe më të lumtur.</p><p><strong>Bëni më shumë stërvitje</strong></p><p>Ushtrimi është i mirë për përmirësimin e humorit, uljen e depresionit kronik duke rritur nivelin e serotoninës dhe duke ndihmuar trurin të rregullojë gjendjen shpirtërore, gjumin dhe oreksin.</p><p><strong>Vendos dashurinë të parën në listë</strong></p><p>Bill Gates tha: nëse fëmijët tuaj janë mirë, ky është një moment i veçantë. Kalimi i kohës me njerëz që e duan njëri-tjetrin është mënyra më e mirë për të arritur lumturinë.</p><p>Telegrafi</p></div></div><div
class="jeg_ad jeg_article jnews_content_bottom_ads "><div
class='ads-wrapper  '><div
class=ads_code><blockquote
class=wp-block-quote><p> Nëse ju pëlqeu ky shkrim, lutemi konsideroni të dhuroni diçka, në shenjë mirëkuptimi për përpjekjet tona vullnetare. <a
href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NAPGFVYVVLLTG&amp;source=url" target=_blank rel="noreferrer noopener" aria-label="Dhuro »  (opens in a new tab)">Dhuro » </a></p></blockquote></div></div></div><div
class=jnews_prev_next_container><div
class=jeg_prevnext_post>
<a
href=http://www.thealbanian.co.uk/statistikat-fmn-shqiperia-mbetet-nje-prej-vendeve-me-te-varfra-ne-europe.html class="post prev-post">
<span
class=caption>Previous Post</span><h3 class="post-title">Statistikat, FMN: Shqipëria mbetet një prej vendeve më të varfra në Europë</h3>
</a></div></div><div
class=jnews_author_box_container></div><div
class=jnews_related_post_container></div><div
class=jnews_popup_post_container></div><div
class=jnews_comment_container></div></div></div><div
class="jeg_sidebar  jeg_sticky_sidebar col-md-4"></div></div><div
class="jeg_ad jeg_article jnews_article_bottom_ads"><div
class='ads-wrapper  '></div></div></div></div></div></div><div
id=post-body-class class="post-template-default single single-post postid-541809 single-format-standard wp-embed-responsive jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default"></div></div><div
class=post-ajax-overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=footer-holder id=footer data-id=footer><div
class="jeg_footer jeg_footer_1 dark"><div
class="jeg_footer_container jeg_container"><div
class=jeg_footer_content><div
class=container><div
class=row><div
class="jeg_footer_primary clearfix"><div
class="col-md-4 footer_column"></div><div
class="col-md-4 footer_column"></div><div
class="col-md-4 footer_column"></div></div></div><div
class="jeg_footer_secondary clearfix"><div
class=footer_right><ul
class=jeg_menu_footer><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a
href=http://www.thealbanian.co.uk/kontakto>Kontakto</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a
href=http://www.thealbanian.co.uk/marketing>Marketing</a></li></ul></div><p
class=copyright> © 2019 <a
href=http://jegtheme.com title="The Albanian newspaper in London">The Albanian</a> - The Albanian newspaper in London designed by <a
href=http://shefdomi.com title="Shef Domi">Shef Domi</a>.</p></div></div></div></div></div></div><div
class=jscroll-to-top>
<a
href=#back-to-top class=jscroll-to-top_link><i
class="fa fa-angle-up"></i></a></div></div><div
id=jeg_off_canvas class=normal>
<a
href=# class=jeg_menu_close><i
class=jegicon-cross></i></a><div
class=jeg_bg_overlay></div><div
class=jeg_mobile_wrapper><div
class=nav_wrap><div
class=item_main><div
class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div><div
class=jeg_aside_item><ul
class=jeg_mobile_menu><li
class="page_item page-item-72540"><a
href=http://www.thealbanian.co.uk/kontakto>Kontakto</a></li><li
class="page_item page-item-447481"><a
href=http://www.thealbanian.co.uk/>kreu</a></li><li
class="page_item page-item-72544"><a
href=http://www.thealbanian.co.uk/marketing>Marketing</a></li></ul></div></div><div
class=item_bottom><div
class="jeg_aside_item socials_widget nobg"></div><div
class="jeg_aside_item jeg_aside_copyright"><p>© 2019 <a
href=http://jegtheme.com title="The Albanian newspaper in London">The Albanian</a> - The Albanian newspaper in London designed by <a
href=http://shefdomi.com title="Shef Domi">Shef Domi</a>.</p></div></div></div></div></div><script>var jfla = []</script><div
class=jeg_read_progress_wrapper></div><script>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thealbanian.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"541809","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"www.thealbanian.co.uk"};</script> <!--[if lt IE 9]> <script src='http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.2.0'></script> <![endif]--><div
class="jeg_ad jnews_mobile_sticky_ads "></div><script defer src=http://www.thealbanian.co.uk/wp-content/cache/autoptimize/js/autoptimize_3aa54a6ca5884c4ad934cf7e175f7b35.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.thealbanian.co.uk @ 2019-11-11 18:57:26 by W3 Total Cache
-->