<!doctype html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang=en-US> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang=en-US> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang=en-US> <![endif]-->
<!--[if IE 9]><html
class="no-js lt-ie10" lang=en-US> <![endif]-->
<!--[if gt IE 8]><!--><html
class=no-js lang=en-US> <!--<![endif]--><head><meta
http-equiv=Content-Type content="text/html; charset=UTF-8"><meta
name=viewport content='width=device-width, initial-scale=1, user-scalable=yes'><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=http://www.thealbanian.co.uk/xmlrpc.php><link
type=text/css media=all href=http://www.thealbanian.co.uk/wp-content/cache/autoptimize/css/autoptimize_8979df267fcf236f8e3144b97ef68099.css rel=stylesheet><title>Shqipëria, ndër vendet që ndot më shumë Mesdheun me plastikë</title> <script>var jnews_ajax_url = 'http://www.thealbanian.co.uk/?ajax-request=jnews';</script> <link
rel=canonical href=http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Shqipëria, ndër vendet që ndot më shumë Mesdheun me plastikë"><meta
property=og:description content="Shqipëria është një ndër tre shtetet që shkakton më shumë ndotje në Mesdhe nga plastika, së bashku me Egjiptin dhe Malin e Zi, sipas një raporti të fundit të Fondit Botëror për Natyrën (WWF). Të tre këto shtete derdhin në natyrë më shumë se 20 kg plastikë për person, duke u ngjyrosur me blu të &hellip;"><meta
property=og:url content=http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html><meta
property=og:site_name content="The Albanian"><meta
property=article:publisher content=https://www.facebook.com/ThealbanianLondon><meta
property=article:tag content=Mesdheu><meta
property=article:section content=Ekonomi><meta
property=article:published_time content=2019-06-10T05:26:02+00:00><meta
property=article:modified_time content=2019-06-10T05:26:04+00:00><meta
property=og:updated_time content=2019-06-10T05:26:04+00:00><meta
property=og:image content=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/16739404_401.jpg><meta
property=og:image:width content=700><meta
property=og:image:height content=394> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.thealbanian.co.uk/#organization","name":"The Albanian","url":"http://www.thealbanian.co.uk/","sameAs":["https://www.facebook.com/ThealbanianLondon","https://www.instagram.com/thealbanian.al/","https://twitter.com/shefdomi"],"logo":{"@type":"ImageObject","@id":"http://www.thealbanian.co.uk/#logo","url":"http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png","width":235,"height":90,"caption":"The Albanian"},"image":{"@id":"http://www.thealbanian.co.uk/#logo"}},{"@type":"WebSite","@id":"http://www.thealbanian.co.uk/#website","url":"http://www.thealbanian.co.uk/","name":"The Albanian","publisher":{"@id":"http://www.thealbanian.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.thealbanian.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html#webpage","url":"http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html","inLanguage":"en-US","name":"Shqip\u00ebria, nd\u00ebr vendet q\u00eb ndot m\u00eb shum\u00eb Mesdheun me plastik\u00eb","isPartOf":{"@id":"http://www.thealbanian.co.uk/#website"},"image":{"@type":"ImageObject","@id":"http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html#primaryimage","url":"http://www.thealbanian.co.uk/wp-content/uploads/2019/06/16739404_401.jpg","width":700,"height":394},"primaryImageOfPage":{"@id":"http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html#primaryimage"},"datePublished":"2019-06-10T05:26:02+00:00","dateModified":"2019-06-10T05:26:04+00:00"},{"@type":"Article","@id":"http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html#article","isPartOf":{"@id":"http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html#webpage"},"author":{"@id":"http://www.thealbanian.co.uk/author/flori#author"},"headline":"Shqip\u00ebria, nd\u00ebr vendet q\u00eb ndot m\u00eb shum\u00eb Mesdheun me plastik\u00eb","datePublished":"2019-06-10T05:26:02+00:00","dateModified":"2019-06-10T05:26:04+00:00","commentCount":0,"mainEntityOfPage":"http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html#webpage","publisher":{"@id":"http://www.thealbanian.co.uk/#organization"},"image":{"@id":"http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html#primaryimage"},"keywords":"Mesdheu","articleSection":"Edukimi,Ekonomi,Opinion"},{"@type":["Person"],"@id":"http://www.thealbanian.co.uk/author/flori#author","name":"flori","image":{"@type":"ImageObject","@id":"http://www.thealbanian.co.uk/#authorlogo","url":"http://0.gravatar.com/avatar/38f3de80213fafdfa3a228b7567d7e3b?s=96&d=mm&r=g","caption":"flori"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="The Albanian &raquo; Feed" href=http://www.thealbanian.co.uk/feed><link
rel=alternate type=application/rss+xml title="The Albanian &raquo; Comments Feed" href=http://www.thealbanian.co.uk/comments/feed> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if lt IE 9]><link
rel=stylesheet id=vc_lte_ie9-css  href='http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type=text/css media=screen>
<![endif]--> <script src='http://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link
rel=https://api.w.org/ href=http://www.thealbanian.co.uk/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=http://www.thealbanian.co.uk/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=http://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.1"><link
rel=shortlink href='http://www.thealbanian.co.uk/?p=494206'><link
rel=alternate type=application/json+oembed href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fshqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html"><link
rel=alternate type=text/xml+oembed href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fshqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html&#038;format=xml"><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/www.thealbanian.co.uk\/#organization","url":"http:\/\/www.thealbanian.co.uk\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.thealbanian.co.uk\/#website","url":"http:\/\/www.thealbanian.co.uk\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thealbanian.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>  <script>var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-XXXXXXXX-X', 'auto');
 
	ga('send', 'pageview');</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
class="post-template-default single single-post postid-494206 single-format-standard jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive elementor-default"><div
id=jeg_sidecontent><div
class=jeg_side_heading><ul
class=jeg_side_tabs><li
data-tab-content=tab1 data-sort=latest class=active>Latest</li></ul><div
class=jeg_side_feed_cat_wrapper></div> <script>var side_feed = {"paged":1,"post_type":"post","exclude_post":494206,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"12","number_post":"12","pagination_mode":"loadmore"};</script> </div><div
class=sidecontent_postwrapper><div
class=jeg_sidefeed><div
class="jeg_post jeg_pl_md_box active " data-id=494206 data-sequence=0><div
class=overlay_container><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Shqipëria, ndër vendet që ndot më shumë Mesdheun me plastikë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/16739404_401-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html>Shqipëria, ndër vendet që ndot më shumë Mesdheun me plastikë</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 10/06/2019</div></div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494203 data-sequence=1><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/joseph-ska-seriozitet-ne-dialog-pa-rol-udheheqes-te-shba-se.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Joseph: S’ka seriozitet në dialog pa rol udhëheqës të SHBA-së" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/auto_Joseph_Edward1560116915-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/joseph-ska-seriozitet-ne-dialog-pa-rol-udheheqes-te-shba-se.html>Joseph: S’ka seriozitet në dialog pa rol udhëheqës të SHBA-së</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 10/06/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494200 data-sequence=2><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/edward-murphy-presidenti-i-republikes-dhe-shteti-i-privateve.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Provojeni në zgjedhje! Ja kaq e thjeshtë është!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/artan-fuga-1-756x450-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/edward-murphy-presidenti-i-republikes-dhe-shteti-i-privateve.html>Edward Murphy, Presidenti i Republikës dhe shteti i privatëve</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 10/06/2019</div></div></div></div><div
class="jeg_ad jnews_sidefeed_ads"><div
class='ads-wrapper jeg_ad_sidecontent '></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494194 data-sequence=3><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/provokon-media-italiane-shqiperia-kandidate-per-ne-evrope-apo-province-osmane.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Provokon media italiane: Shqipëria, kandidate për në Evropë apo provincë osmane?" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/xhamia-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/provokon-media-italiane-shqiperia-kandidate-per-ne-evrope-apo-province-osmane.html>Provokon media italiane: Shqipëria, kandidate për në Evropë apo provincë osmane?</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 09/06/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494191 data-sequence=4><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/jamie-shea-serbia-ende-mohon-pergjegjesine-per-krimet-ne-kosove.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Jamie Shea: Serbia ende mohon përgjegjësinë për krimet në Kosovë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/auto_unnamed1560105558-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/jamie-shea-serbia-ende-mohon-pergjegjesine-per-krimet-ne-kosove.html>Jamie Shea: Serbia ende mohon përgjegjësinë për krimet në Kosovë</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 09/06/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494188 data-sequence=5><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/refuzimi-i-inkluzivitetit.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Refuzimi i inkluzivitetit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/Daut-Dauti-e1521579966689-780x439-1-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/refuzimi-i-inkluzivitetit.html>Refuzimi i inkluzivitetit</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 09/06/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494185 data-sequence=6><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/der-spiegel-konflikti-meta-rama-thellon-krizen-politike-ne-vend.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Der Spiegel: Konflikti Meta-Rama thellon krizën politike në vend" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/6a39be05bab57e890f353ce07234d1d7_XL-695x450-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/der-spiegel-konflikti-meta-rama-thellon-krizen-politike-ne-vend.html>Der Spiegel: Konflikti Meta-Rama thellon krizën politike në vend</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 09/06/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494183 data-sequence=7><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/rama-kercenon-meten-e-shkrove-fatin-ske-te-drejte-te-rrish-me-ne-ate-zyre.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Rama i vendosur: Zgjedhjet nuk shtyhen, PS do marrë gjithë Bashkitë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/rama5-708x400-75x75.png data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/rama-kercenon-meten-e-shkrove-fatin-ske-te-drejte-te-rrish-me-ne-ate-zyre.html>Rama kërcënon Metën: E shkrove fatin, s’ke të drejtë të rrish më në atë zyrë</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 09/06/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494179 data-sequence=8><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/zviceranet-zgjedhin-shqiperine-per-pushime.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Zviceranët zgjedhin Shqipërinë për pushime" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/auto_o1559992770-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/zviceranet-zgjedhin-shqiperine-per-pushime.html>Zviceranët zgjedhin Shqipërinë për pushime</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 09/06/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494170 data-sequence=9><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/tenori-rame-lahaj-nje-shembull-i-rralle-i-suksesit.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Tenori Ramë Lahaj, një shembull i rrallë i suksesit" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/Rame-Lahaj-613x450-75x75.png data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/tenori-rame-lahaj-nje-shembull-i-rralle-i-suksesit.html>Tenori Ramë Lahaj, një shembull i rrallë i suksesit</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 09/06/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494168 data-sequence=10><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/kriza-ish-ministri-sjell-opsionet-nga-shkarkimi-i-presidentit-tek-kushtetuesja.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Rama: Me Metën shihemi në gjyq, do jem de jure ministër i Jashtëm" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/01/Edi-Rama-dhe-Ilir-Meta-703x450-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/kriza-ish-ministri-sjell-opsionet-nga-shkarkimi-i-presidentit-tek-kushtetuesja.html>Kriza, ish-ministri sjell opsionet: Nga shkarkimi i Presidentit tek Kushtetuesja</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 09/06/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494161 data-sequence=11><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/deutsche-welle-a-do-te-ngrene-pergjimet-qytetaret-ne-proteste.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Deutsche Welle: A do të ngrenë përgjimet qytetarët në protestë?" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/DW-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/deutsche-welle-a-do-te-ngrene-pergjimet-qytetaret-ne-proteste.html>Deutsche Welle: A do të ngrenë përgjimet qytetarët në protestë?</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 08/06/2019</div></div></div></div><div
class="jeg_post jeg_pl_xs_3  " data-id=494157 data-sequence=12><div
class=jeg_thumb>
<a
class=ajax href=http://www.thealbanian.co.uk/ndeshja-islande-shqiperi-reja-i-befason-te-gjithe-me-kete-skeme-ja-formacioni.html><div
class="thumbnail-container animate-lazy  size-1000 "><img
width=75 height=75 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Ndeshja Islandë- Shqipëri/ Reja i befason të gjithë me këtë skemë, ja formacioni" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/60937705_2118165888282629_7262444803072196608_n-780x405-1-75x75.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class=jeg_postblock_content><h2 class="jeg_post_title"><a
class=ajax href=http://www.thealbanian.co.uk/ndeshja-islande-shqiperi-reja-i-befason-te-gjithe-me-kete-skeme-ja-formacioni.html>Ndeshja Islandë- Shqipëri/ Reja i befason të gjithë me këtë skemë, ja formacioni</a></h2><div
class=jeg_post_meta><div
class=jeg_meta_date><i
class="fa fa-clock-o"></i> 08/06/2019</div></div></div></div></div><div
class=sidefeed_loadmore>
<button
class="btn " data-end="End of Content" data-loading=Loading... data-loadmore="Load More">
Load More </button></div></div><div
class=jeg_sidefeed_overlay><div
class='preloader_type preloader_dot'><div
class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="sidefeed-preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="sidefeed-preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class="jeg_ad jeg_ad_top jnews_header_top_ads"><div
class='ads-wrapper  '></div></div><div
class=jeg_viewport><div
class=jeg_header_wrapper><div
class=jeg_header_instagram_wrapper></div><div
class="jeg_header normal"><div
class="jeg_topbar jeg_container dark"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_nav_item><ul
class="jeg_menu jeg_top_menu"><li
id=menu-item-72547 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a
href=http://www.thealbanian.co.uk/rreth-nesh>Rreth Nesh</a></li><li
id=menu-item-72548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a
href=http://www.thealbanian.co.uk/kontakto>Kontakto</a></li><li
id=menu-item-72546 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a
href=http://www.thealbanian.co.uk/marketing>Marketing</a></li></ul></div></div></div><div
class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div
class="jeg_midbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_logo jeg_desktop_logo"><div
class=site-title>
<a
href=http://www.thealbanian.co.uk/ style="padding: 0px 0px 0px 0px;">
<img
src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/logo.png srcset="http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/logo.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2019/01/logo-1.png 2x" alt="The Albanian">		</a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div
class='ads-wrapper  '><a
href=http://www.thealbanian.co.uk/marketing target=_blank class='adlink ads_image '><img
src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/ad_728x90.png alt=Advertisement data-pin-no-hover=true></a></div></div></div></div></div></div></div><div
class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_main_menu_wrapper><div
class="jeg_nav_item jeg_mainmenu_wrap"><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
id=menu-item-30 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row=default ><a
href=http://thealbanian.co.uk>KREU</a></li><li
id=menu-item-452717 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row=default ><a
href=http://albcontacts.com/>Albcontacts</a></li><li
id=menu-item-6 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number=12  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme>Lajme</a><div
class=sub-menu><div
class="jeg_newsfeed style2 clearfix"><div
class=jeg_newsfeed_subcat><ul
class=jeg_subcat_item><li
data-cat-id=2 class=active><a
href=http://www.thealbanian.co.uk/category/lajme>All</a></li><li
data-cat-id=28 class><a
href=http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit>Aktualitet</a></li><li
data-cat-id=5 class><a
href=http://www.thealbanian.co.uk/category/lajme/bota>Bota</a></li><li
data-cat-id=558 class><a
href=http://www.thealbanian.co.uk/category/lajme/horoskopi>Horoskopi</a></li><li
data-cat-id=6 class><a
href=http://www.thealbanian.co.uk/category/lajme/kronika-e-zez>Kronika e Zez</a></li><li
data-cat-id=4 class><a
href=http://www.thealbanian.co.uk/category/lajme/rajoni>Rajoni</a></li><li
data-cat-id=1780 class><a
href=http://www.thealbanian.co.uk/category/lajme/tv>TV</a></li><li
data-cat-id=3 class><a
href=http://www.thealbanian.co.uk/category/lajme/vendi>Vendi</a></li></ul></div><div
class="jeg_newsfeed_list loaded"><div
data-cat-id=2 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_static with_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/joseph-ska-seriozitet-ne-dialog-pa-rol-udheheqes-te-shba-se.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Joseph: S’ka seriozitet në dialog pa rol udhëheqës të SHBA-së" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/auto_Joseph_Edward1560116915-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/auto_Joseph_Edward1560116915-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/auto_Joseph_Edward1560116915-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/joseph-ska-seriozitet-ne-dialog-pa-rol-udheheqes-te-shba-se.html>Joseph: S’ka seriozitet në dialog pa rol udhëheqës të SHBA-së</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/kontrolle-per-shkak-te-nxitjes-se-urrejtjes-ne-internet.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Kontrolle për shkak të nxitjes së urrejtjes në internet" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/mobile-phone-1917737__340-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/kontrolle-per-shkak-te-nxitjes-se-urrejtjes-ne-internet.html>Kontrolle për shkak të nxitjes së urrejtjes në internet</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/haradinaj-jemi-per-marreveshje-me-serbine-qe-rezulton-me-njohje-ne-kufijte-ekzistues.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Haradinaj: Jemi për marrëveshje me Serbinë që rezulton me njohje në kufijtë ekzistues" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/hrdmrkl-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/hrdmrkl-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/hrdmrkl-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/haradinaj-jemi-per-marreveshje-me-serbine-qe-rezulton-me-njohje-ne-kufijte-ekzistues.html>Haradinaj: Jemi për marrëveshje me Serbinë që rezulton me njohje në kufijtë ekzistues</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/wisner-korrigjimi-i-kufirit-kosove-serbi-nje-ide-jorealiste.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Wisner: Korrigjimi i kufirit Kosovë-Serbi, një ide jorealiste" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/wisneri-360x180.png data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/wisneri-360x180.png 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/wisneri-750x375.png 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/wisner-korrigjimi-i-kufirit-kosove-serbi-nje-ide-jorealiste.html>Wisner: Korrigjimi i kufirit Kosovë-Serbi, një ide jorealiste</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/merkel-refuzon-ke-per-negociata-te-shpejta-me-shqiperine.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Merkel refuzon KE për negociata të shpejta me Shqipërinë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/46156317_505-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/46156317_505-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/46156317_505-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/merkel-refuzon-ke-per-negociata-te-shpejta-me-shqiperine.html>Merkel refuzon KE për negociata të shpejta me Shqipërinë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/be-nis-proces-disiplinor-ndaj-italise-per-shkak-te-borxhit-te-larte-publik.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="BE nis proçes disiplinor ndaj Italisë për shkak të borxhit të lartë publik." data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/italise-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/italise-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/italise-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/be-nis-proces-disiplinor-ndaj-italise-per-shkak-te-borxhit-te-larte-publik.html>BE nis proçes disiplinor ndaj Italisë për shkak të borxhit të lartë publik.</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/trumpi-dhe-may-vleresojne-aleancen-mes-shba-se-dhe-britanise-se-madhe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Trumpi dhe May vlerësojnë aleancën mes SHBA-së dhe Britanisë së Madhe" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/trumpdhem-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/trumpdhem-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/trumpdhem-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/trumpi-dhe-may-vleresojne-aleancen-mes-shba-se-dhe-britanise-se-madhe.html>Trumpi dhe May vlerësojnë aleancën mes SHBA-së dhe Britanisë së Madhe</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/deputetet-zvicerane-krijojne-grup-parlamentar-per-mbrojtjen-e-bleteve.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Deputetët zviceranë krijojnë grup parlamentar për mbrojtjen e bletëve" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/Apisuisse-chiede-una-riduzione-immediata-delluso-dei-pesticidi-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/Apisuisse-chiede-una-riduzione-immediata-delluso-dei-pesticidi-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/Apisuisse-chiede-una-riduzione-immediata-delluso-dei-pesticidi-750x375.jpg 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/Apisuisse-chiede-una-riduzione-immediata-delluso-dei-pesticidi-1140x570.jpg 1140w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/deputetet-zvicerane-krijojne-grup-parlamentar-per-mbrojtjen-e-bleteve.html>Deputetët zviceranë krijojnë grup parlamentar për mbrojtjen e bletëve</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/zeri-i-amerikes-pergjimet-mbi-lidhjet-e-dakos-me-avdulajt.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zëri i Amerikës: Përgjimet mbi lidhjet e Dakos me Avdulajt" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/dako-1-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/zeri-i-amerikes-pergjimet-mbi-lidhjet-e-dakos-me-avdulajt.html>Zëri i Amerikës: Përgjimet mbi lidhjet e Dakos me Avdulajt</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/si-mafia-manipulon-zgjedhjet-ne-shqiperi-shkrimi-i-plote-i-bild-pas-6-pergjimeve-bombe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=218 height=150 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Si mafia manipulon zgjedhjet në Shqipëri! Shkrimi i plotë i “Bild’ pas 6 përgjimeve “bombë”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/peter-tiede-218x150.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/si-mafia-manipulon-zgjedhjet-ne-shqiperi-shkrimi-i-plote-i-bild-pas-6-pergjimeve-bombe.html>Si mafia manipulon zgjedhjet në Shqipëri! Shkrimi i plotë i “Bild’ pas 6 përgjimeve “bombë”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/raporti-i-be-cdu-csu-shqiperia-nuk-ka-permbushur-asnje-kusht.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Raporti i BE/ CDU-CSU: Shqipëria nuk ka përmbushur asnjë kusht" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Wadephul_NEU_Chaperon_Beton_1000-770x308-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/raporti-i-be-cdu-csu-shqiperia-nuk-ka-permbushur-asnje-kusht.html>Raporti i BE/ CDU-CSU: Shqipëria nuk ka përmbushur asnjë kusht</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiptari-habit-gjykaten-britanike-i-dhashe-6-mije-euro-ujkut-por-ai-me-mban-skllav.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Shqiptari habit gjykatën britanike: I dhashë 6 mijë euro “Ujkut”, por ai më mban skllav" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-360x180.jpeg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-360x180.jpeg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-750x375.jpeg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiptari-habit-gjykaten-britanike-i-dhashe-6-mije-euro-ujkut-por-ai-me-mban-skllav.html>Shqiptari habit gjykatën britanike: I dhashë 6 mijë euro “Ujkut”, por ai më mban skllav</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=jeg_newsfeed_tags><h3>Trending Tags</h3><ul></ul></div></div></div></li><li
id=menu-item-14 class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/sport>Sport</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=9 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/superliga-e-norvegjise-flet-shqip-tete-futbolliste-nga-kosova-vendimtar-ne-klubet-e-tyre-me-gola-e-asistime-flasin-protagonistet.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Superliga e Norvegjisë flet shqip, tetë futbollistë nga Kosova vendimtar në klubet e tyre me gola e asistime – flasin protagonistët" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/page-1-780x439-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/superliga-e-norvegjise-flet-shqip-tete-futbolliste-nga-kosova-vendimtar-ne-klubet-e-tyre-me-gola-e-asistime-flasin-protagonistet.html>Superliga e Norvegjisë flet shqip, tetë futbollistë nga Kosova vendimtar në klubet e tyre me gola e asistime – flasin protagonistët</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/armand-duka-prezanton-edy-reja-flet-tekniku-italian.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Armand Duka prezanton Edy Reja, flet tekniku italian" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/kontrata-600x338-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/armand-duka-prezanton-edy-reja-flet-tekniku-italian.html>Armand Duka prezanton Edy Reja, flet tekniku italian</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/trajner-ne-prove-reja-fshf-zbardhen-detaje-te-reja.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Trajner në provë”, Reja-FSHF, zbardhen detaje të reja!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/edi-reja-768x392-360x180.png></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/trajner-ne-prove-reja-fshf-zbardhen-detaje-te-reja.html>“Trajner në provë”, Reja-FSHF, zbardhen detaje të reja!</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/the-sun-insiston-strakosha-zevendeson-lloris-tek-tottenham.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="‘The Sun’ insiston, Strakosha zëvendëson Lloris tek Tottenham!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/Strakosha-1280x720-768x432-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/the-sun-insiston-strakosha-zevendeson-lloris-tek-tottenham.html>‘The Sun’ insiston, Strakosha zëvendëson Lloris tek Tottenham!</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/klubi-zvicerian-perjashton-arlind-ajetin-dhe-dy-lojtare-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Klubi zvicerian përjashton Arlind Ajetin dhe dy lojtarë shqiptarë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Arlind-Ajeti1-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/klubi-zvicerian-perjashton-arlind-ajetin-dhe-dy-lojtare-shqiptare.html>Klubi zvicerian përjashton Arlind Ajetin dhe dy lojtarë shqiptarë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiperia-me-skeme-sulmuese-ndaj-andorres.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Shqipëria me skemë sulmuese ndaj Andorrës" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Shqiperi-Andorra-360x180.jpeg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiperia-me-skeme-sulmuese-ndaj-andorres.html>Shqipëria me skemë sulmuese ndaj Andorrës</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/euro2020-shqiperia-per-fitore-ne-andora-dardanet-per-historine-ne-prishtine.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Euro2020/ Shqipëria për fitore në Andora, “Dardanët” për historinë në Prishtinë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/54435082_2031006773665208_6143938033889574912_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/euro2020-shqiperia-per-fitore-ne-andora-dardanet-per-historine-ne-prishtine.html>Euro2020/ Shqipëria për fitore në Andora, “Dardanët” për historinë në Prishtinë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiperi-turqi-sekretet-e-nje-dueli-pa-fitues.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Shqipëri-Turqi, sekretet e një dueli pa… fitues" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/shqiperi-turqi-1-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiperi-turqi-sekretet-e-nje-dueli-pa-fitues.html>Shqipëri-Turqi, sekretet e një dueli pa… fitues</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/futbolli-si-leksion-per-krizen.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Futbolli si leksion për krizën…" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Lutfi-Dervishi-393x450-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/futbolli-si-leksion-per-krizen.html>Futbolli si leksion për krizën…</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
id=menu-item-15 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet>Tek &#038; Auto</a></li><li
id=menu-item-13 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/opinion>Opinion</a></li><li
id=menu-item-77508 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/english>English</a></li><li
id=menu-item-138070 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138070 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/ekonomi>Ekonomi</a></li><li
id=menu-item-77512 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme_te_pergjithshme>Më  shumë</a><ul
class=sub-menu><li
id=menu-item-11 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lifestyle>Lifestyle</a></li><li
id=menu-item-5 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/kulture>Kulture</a></li><li
id=menu-item-12 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/magazina>Magazina</a></li><li
id=menu-item-77510 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/komunitet>Diaspora</a></li><li
id=menu-item-73160 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/histori>Histori</a></li><li
id=menu-item-77511 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-shqiperia>Shqipëria</a></li><li
id=menu-item-138058 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/argetim>Argetim</a></li></ul></li><li
id=menu-item-450463 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/udhetimiim>Udhetimi im</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=559 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/my-journey-mark-kosmo-i-think-of-myself-as-a-born-again-albanian-my-heart-is-albanian-but-my-head-is-american.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="My Journey &#8212; Mark Kosmo: “I think of myself as a “Born-Again Albanian” &#8212; my heart is Albanian, but my head is American”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/m1-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/my-journey-mark-kosmo-i-think-of-myself-as-a-born-again-albanian-my-heart-is-albanian-but-my-head-is-american.html>My Journey &#8212; Mark Kosmo: “I think of myself as a “Born-Again Albanian” &#8212; my heart is Albanian, but my head is American”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-avni-dervishi-jeta-eshte-nje-liber-qe-shkruhet-vazhdimisht-kemi-ende-shume-faqe-te-pashkruara.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Avni Dervishi: “Jeta është një libër që shkruhet vazhdimisht, kemi ende shumë faqe të pashkruara”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/D2-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-avni-dervishi-jeta-eshte-nje-liber-qe-shkruhet-vazhdimisht-kemi-ende-shume-faqe-te-pashkruara.html>“Udhëtimi im” &#8211; Avni Dervishi: “Jeta është një libër që shkruhet vazhdimisht, kemi ende shumë faqe të pashkruara”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-blerta-zhegu-mundohem-te-jap-me-te-miren-time-si-njeri-dhe-si-artiste.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Blerta Zhegu: “Mundohem të jap më të mirën time, si njeri dhe si artiste&#8230;”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/61446162_824290831281633_2377772827974565888_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-blerta-zhegu-mundohem-te-jap-me-te-miren-time-si-njeri-dhe-si-artiste.html>“Udhëtimi im” – Blerta Zhegu: “Mundohem të jap më të mirën time, si njeri dhe si artiste&#8230;”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-mark-kosmo-me-zemer-jam-shqiptar-por-jetoj-e-mendoj-si-ne-amerike.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Mark Kosmo: “Me zemër jam shqiptar, por jetoj e mendoj si në Amerikë”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/mark-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-mark-kosmo-me-zemer-jam-shqiptar-por-jetoj-e-mendoj-si-ne-amerike.html>“Udhëtimi im” – Mark Kosmo: “Me zemër jam shqiptar, por jetoj e mendoj si në Amerikë”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-alisa-katroshi-me-pelqen-te-kendoj-ne-shqip-edhe-kur-jam-jashte-shqiperise.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Alisa Katroshi: “Më pëlqen të këndoj në shqip, edhe kur jam jashtë Shqipërisë”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/alisa6-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-alisa-katroshi-me-pelqen-te-kendoj-ne-shqip-edhe-kur-jam-jashte-shqiperise.html>“Udhëtimi im” &#8211; Alisa Katroshi: “Më pëlqen të këndoj në shqip, edhe kur jam jashtë Shqipërisë”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-almira-emiri-kur-je-me-larg-i-sheh-me-mire-vlerat-e-nje-kombi-dhe-une-jam-shume-krenare-qe-jam-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Almira Emiri: “Kur je më larg, i sheh më mirë vlerat e një kombi dhe unë jam shumë krenare që jam shqiptare”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/IMG_6030a-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-almira-emiri-kur-je-me-larg-i-sheh-me-mire-vlerat-e-nje-kombi-dhe-une-jam-shume-krenare-qe-jam-shqiptare.html>“Udhëtimi im” – Almira Emiri: “Kur je më larg, i sheh më mirë vlerat e një kombi dhe unë jam shumë krenare që jam shqiptare”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-osman-osmani-atdheu-thesari-ku-ruhen-kujtimet-me-te-mira-jetesore-pasurite-shpirterore-te-pakufishme.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Osman Osmani: “Atdheu, thesari ku ruhen kujtimet më të mira jetësore, pasuritë shpirtërore të pakufishme”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/image001-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-osman-osmani-atdheu-thesari-ku-ruhen-kujtimet-me-te-mira-jetesore-pasurite-shpirterore-te-pakufishme.html>“Udhëtimi im” – Osman Osmani: “Atdheu, thesari ku ruhen kujtimet më të mira jetësore, pasuritë shpirtërore të pakufishme”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-gerta-cami-ndihem-shume-e-permbushur-per-cdo-enderr-te-realizuar-dhe-per-cdo-sukses-te-papritur.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Gerta Cami &#8211; Kobeci: “Ndihem shumë e përmbushur për çdo ëndërr të realizuar dhe për çdo sukses të papritur”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/29908-0025-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-gerta-cami-ndihem-shume-e-permbushur-per-cdo-enderr-te-realizuar-dhe-per-cdo-sukses-te-papritur.html>“Udhëtimi im” – Gerta Cami &#8211; Kobeci: “Ndihem shumë e përmbushur për çdo ëndërr të realizuar dhe për çdo sukses të papritur”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-ermira-lefort-fjala-atdhe-eshte-fjala-e-dyte-mbas-prezantimit-te-emrit-tim.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Ermira Lefort: «Fjala «Atdhe» është fjala e dytë mbas prezantimit të emrit tim”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/ermira-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-ermira-lefort-fjala-atdhe-eshte-fjala-e-dyte-mbas-prezantimit-te-emrit-tim.html>“Udhëtimi im” – Ermira Lefort: «Fjala «Atdhe» është fjala e dytë mbas prezantimit të emrit tim”</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
id=menu-item-460927 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/web-tv>Web TV</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div
class=jeg_header_sticky><div
class=sticky_blankspace></div><div
class="jeg_header normal"><div
class=jeg_container><div
data-mode=scroll class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_main_menu_wrapper><div
class="jeg_nav_item jeg_mainmenu_wrap"><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav" data-item-row=default ><a
href=http://thealbanian.co.uk>KREU</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav" data-item-row=default ><a
href=http://albcontacts.com/>Albcontacts</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number=12  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme>Lajme</a><div
class=sub-menu><div
class="jeg_newsfeed style2 clearfix"><div
class=jeg_newsfeed_subcat><ul
class=jeg_subcat_item><li
data-cat-id=2 class=active><a
href=http://www.thealbanian.co.uk/category/lajme>All</a></li><li
data-cat-id=28 class><a
href=http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit>Aktualitet</a></li><li
data-cat-id=5 class><a
href=http://www.thealbanian.co.uk/category/lajme/bota>Bota</a></li><li
data-cat-id=558 class><a
href=http://www.thealbanian.co.uk/category/lajme/horoskopi>Horoskopi</a></li><li
data-cat-id=6 class><a
href=http://www.thealbanian.co.uk/category/lajme/kronika-e-zez>Kronika e Zez</a></li><li
data-cat-id=4 class><a
href=http://www.thealbanian.co.uk/category/lajme/rajoni>Rajoni</a></li><li
data-cat-id=1780 class><a
href=http://www.thealbanian.co.uk/category/lajme/tv>TV</a></li><li
data-cat-id=3 class><a
href=http://www.thealbanian.co.uk/category/lajme/vendi>Vendi</a></li></ul></div><div
class="jeg_newsfeed_list loaded"><div
data-cat-id=2 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_static with_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/joseph-ska-seriozitet-ne-dialog-pa-rol-udheheqes-te-shba-se.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Joseph: S’ka seriozitet në dialog pa rol udhëheqës të SHBA-së" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/auto_Joseph_Edward1560116915-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/auto_Joseph_Edward1560116915-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/auto_Joseph_Edward1560116915-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/joseph-ska-seriozitet-ne-dialog-pa-rol-udheheqes-te-shba-se.html>Joseph: S’ka seriozitet në dialog pa rol udhëheqës të SHBA-së</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/kontrolle-per-shkak-te-nxitjes-se-urrejtjes-ne-internet.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Kontrolle për shkak të nxitjes së urrejtjes në internet" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/mobile-phone-1917737__340-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/kontrolle-per-shkak-te-nxitjes-se-urrejtjes-ne-internet.html>Kontrolle për shkak të nxitjes së urrejtjes në internet</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/haradinaj-jemi-per-marreveshje-me-serbine-qe-rezulton-me-njohje-ne-kufijte-ekzistues.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Haradinaj: Jemi për marrëveshje me Serbinë që rezulton me njohje në kufijtë ekzistues" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/hrdmrkl-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/hrdmrkl-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/hrdmrkl-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/haradinaj-jemi-per-marreveshje-me-serbine-qe-rezulton-me-njohje-ne-kufijte-ekzistues.html>Haradinaj: Jemi për marrëveshje me Serbinë që rezulton me njohje në kufijtë ekzistues</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/wisner-korrigjimi-i-kufirit-kosove-serbi-nje-ide-jorealiste.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Wisner: Korrigjimi i kufirit Kosovë-Serbi, një ide jorealiste" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/wisneri-360x180.png data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/wisneri-360x180.png 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/wisneri-750x375.png 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/wisner-korrigjimi-i-kufirit-kosove-serbi-nje-ide-jorealiste.html>Wisner: Korrigjimi i kufirit Kosovë-Serbi, një ide jorealiste</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/merkel-refuzon-ke-per-negociata-te-shpejta-me-shqiperine.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Merkel refuzon KE për negociata të shpejta me Shqipërinë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/46156317_505-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/46156317_505-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/46156317_505-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/merkel-refuzon-ke-per-negociata-te-shpejta-me-shqiperine.html>Merkel refuzon KE për negociata të shpejta me Shqipërinë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/be-nis-proces-disiplinor-ndaj-italise-per-shkak-te-borxhit-te-larte-publik.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="BE nis proçes disiplinor ndaj Italisë për shkak të borxhit të lartë publik." data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/italise-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/italise-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/italise-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/be-nis-proces-disiplinor-ndaj-italise-per-shkak-te-borxhit-te-larte-publik.html>BE nis proçes disiplinor ndaj Italisë për shkak të borxhit të lartë publik.</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/trumpi-dhe-may-vleresojne-aleancen-mes-shba-se-dhe-britanise-se-madhe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Trumpi dhe May vlerësojnë aleancën mes SHBA-së dhe Britanisë së Madhe" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/trumpdhem-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/trumpdhem-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/trumpdhem-750x375.jpg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/trumpi-dhe-may-vleresojne-aleancen-mes-shba-se-dhe-britanise-se-madhe.html>Trumpi dhe May vlerësojnë aleancën mes SHBA-së dhe Britanisë së Madhe</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/deputetet-zvicerane-krijojne-grup-parlamentar-per-mbrojtjen-e-bleteve.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Deputetët zviceranë krijojnë grup parlamentar për mbrojtjen e bletëve" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/Apisuisse-chiede-una-riduzione-immediata-delluso-dei-pesticidi-360x180.jpg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/06/Apisuisse-chiede-una-riduzione-immediata-delluso-dei-pesticidi-360x180.jpg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/Apisuisse-chiede-una-riduzione-immediata-delluso-dei-pesticidi-750x375.jpg 750w, http://www.thealbanian.co.uk/wp-content/uploads/2019/06/Apisuisse-chiede-una-riduzione-immediata-delluso-dei-pesticidi-1140x570.jpg 1140w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/deputetet-zvicerane-krijojne-grup-parlamentar-per-mbrojtjen-e-bleteve.html>Deputetët zviceranë krijojnë grup parlamentar për mbrojtjen e bletëve</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/zeri-i-amerikes-pergjimet-mbi-lidhjet-e-dakos-me-avdulajt.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zëri i Amerikës: Përgjimet mbi lidhjet e Dakos me Avdulajt" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/dako-1-1-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/zeri-i-amerikes-pergjimet-mbi-lidhjet-e-dakos-me-avdulajt.html>Zëri i Amerikës: Përgjimet mbi lidhjet e Dakos me Avdulajt</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/si-mafia-manipulon-zgjedhjet-ne-shqiperi-shkrimi-i-plote-i-bild-pas-6-pergjimeve-bombe.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=218 height=150 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Si mafia manipulon zgjedhjet në Shqipëri! Shkrimi i plotë i “Bild’ pas 6 përgjimeve “bombë”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/peter-tiede-218x150.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/si-mafia-manipulon-zgjedhjet-ne-shqiperi-shkrimi-i-plote-i-bild-pas-6-pergjimeve-bombe.html>Si mafia manipulon zgjedhjet në Shqipëri! Shkrimi i plotë i “Bild’ pas 6 përgjimeve “bombë”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/raporti-i-be-cdu-csu-shqiperia-nuk-ka-permbushur-asnje-kusht.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Raporti i BE/ CDU-CSU: Shqipëria nuk ka përmbushur asnjë kusht" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/Wadephul_NEU_Chaperon_Beton_1000-770x308-360x180.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/raporti-i-be-cdu-csu-shqiperia-nuk-ka-permbushur-asnje-kusht.html>Raporti i BE/ CDU-CSU: Shqipëria nuk ka përmbushur asnjë kusht</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiptari-habit-gjykaten-britanike-i-dhashe-6-mije-euro-ujkut-por-ai-me-mban-skllav.html><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Shqiptari habit gjykatën britanike: I dhashë 6 mijë euro “Ujkut”, por ai më mban skllav" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-360x180.jpeg data-sizes=auto data-srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-360x180.jpeg 360w, http://www.thealbanian.co.uk/wp-content/uploads/2019/05/auto_F4B52A1A-F4BB-4355-9811-70E77E6606021559110299-750x375.jpeg 750w" data-expand=700></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiptari-habit-gjykaten-britanike-i-dhashe-6-mije-euro-ujkut-por-ai-me-mban-skllav.html>Shqiptari habit gjykatën britanike: I dhashë 6 mijë euro “Ujkut”, por ai më mban skllav</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=jeg_newsfeed_tags><h3>Trending Tags</h3><ul></ul></div></div></div></li><li
class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/sport>Sport</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=9 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/superliga-e-norvegjise-flet-shqip-tete-futbolliste-nga-kosova-vendimtar-ne-klubet-e-tyre-me-gola-e-asistime-flasin-protagonistet.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Superliga e Norvegjisë flet shqip, tetë futbollistë nga Kosova vendimtar në klubet e tyre me gola e asistime – flasin protagonistët" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/page-1-780x439-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/superliga-e-norvegjise-flet-shqip-tete-futbolliste-nga-kosova-vendimtar-ne-klubet-e-tyre-me-gola-e-asistime-flasin-protagonistet.html>Superliga e Norvegjisë flet shqip, tetë futbollistë nga Kosova vendimtar në klubet e tyre me gola e asistime – flasin protagonistët</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/armand-duka-prezanton-edy-reja-flet-tekniku-italian.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Armand Duka prezanton Edy Reja, flet tekniku italian" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/kontrata-600x338-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/armand-duka-prezanton-edy-reja-flet-tekniku-italian.html>Armand Duka prezanton Edy Reja, flet tekniku italian</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/trajner-ne-prove-reja-fshf-zbardhen-detaje-te-reja.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Trajner në provë”, Reja-FSHF, zbardhen detaje të reja!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/edi-reja-768x392-360x180.png></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/trajner-ne-prove-reja-fshf-zbardhen-detaje-te-reja.html>“Trajner në provë”, Reja-FSHF, zbardhen detaje të reja!</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/the-sun-insiston-strakosha-zevendeson-lloris-tek-tottenham.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="‘The Sun’ insiston, Strakosha zëvendëson Lloris tek Tottenham!" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/04/Strakosha-1280x720-768x432-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/the-sun-insiston-strakosha-zevendeson-lloris-tek-tottenham.html>‘The Sun’ insiston, Strakosha zëvendëson Lloris tek Tottenham!</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/klubi-zvicerian-perjashton-arlind-ajetin-dhe-dy-lojtare-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Klubi zvicerian përjashton Arlind Ajetin dhe dy lojtarë shqiptarë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Arlind-Ajeti1-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/klubi-zvicerian-perjashton-arlind-ajetin-dhe-dy-lojtare-shqiptare.html>Klubi zvicerian përjashton Arlind Ajetin dhe dy lojtarë shqiptarë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiperia-me-skeme-sulmuese-ndaj-andorres.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Shqipëria me skemë sulmuese ndaj Andorrës" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Shqiperi-Andorra-360x180.jpeg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiperia-me-skeme-sulmuese-ndaj-andorres.html>Shqipëria me skemë sulmuese ndaj Andorrës</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/euro2020-shqiperia-per-fitore-ne-andora-dardanet-per-historine-ne-prishtine.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Euro2020/ Shqipëria për fitore në Andora, “Dardanët” për historinë në Prishtinë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/54435082_2031006773665208_6143938033889574912_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/euro2020-shqiperia-per-fitore-ne-andora-dardanet-per-historine-ne-prishtine.html>Euro2020/ Shqipëria për fitore në Andora, “Dardanët” për historinë në Prishtinë</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/shqiperi-turqi-sekretet-e-nje-dueli-pa-fitues.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Shqipëri-Turqi, sekretet e një dueli pa… fitues" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/shqiperi-turqi-1-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/shqiperi-turqi-sekretet-e-nje-dueli-pa-fitues.html>Shqipëri-Turqi, sekretet e një dueli pa… fitues</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/futbolli-si-leksion-per-krizen.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Futbolli si leksion për krizën…" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/03/Lutfi-Dervishi-393x450-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/futbolli-si-leksion-per-krizen.html>Futbolli si leksion për krizën…</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet>Tek &#038; Auto</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/opinion>Opinion</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/english>English</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138070 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/ekonomi>Ekonomi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme_te_pergjithshme>Më  shumë</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lifestyle>Lifestyle</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/kulture>Kulture</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/magazina>Magazina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/komunitet>Diaspora</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/histori>Histori</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/lajme-nga-shqiperia>Shqipëria</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/argetim>Argetim</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number=9  data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/udhetimiim>Udhetimi im</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=jeg_newsfeed_list><div
data-cat-id=559 data-load-status=loaded class=jeg_newsfeed_container><div
class="newsfeed_carousel owl-carousel no_subcat"><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/my-journey-mark-kosmo-i-think-of-myself-as-a-born-again-albanian-my-heart-is-albanian-but-my-head-is-american.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="My Journey &#8212; Mark Kosmo: “I think of myself as a “Born-Again Albanian” &#8212; my heart is Albanian, but my head is American”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/m1-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/my-journey-mark-kosmo-i-think-of-myself-as-a-born-again-albanian-my-heart-is-albanian-but-my-head-is-american.html>My Journey &#8212; Mark Kosmo: “I think of myself as a “Born-Again Albanian” &#8212; my heart is Albanian, but my head is American”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-avni-dervishi-jeta-eshte-nje-liber-qe-shkruhet-vazhdimisht-kemi-ende-shume-faqe-te-pashkruara.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Avni Dervishi: “Jeta është një libër që shkruhet vazhdimisht, kemi ende shumë faqe të pashkruara”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/D2-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-avni-dervishi-jeta-eshte-nje-liber-qe-shkruhet-vazhdimisht-kemi-ende-shume-faqe-te-pashkruara.html>“Udhëtimi im” &#8211; Avni Dervishi: “Jeta është një libër që shkruhet vazhdimisht, kemi ende shumë faqe të pashkruara”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-blerta-zhegu-mundohem-te-jap-me-te-miren-time-si-njeri-dhe-si-artiste.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Blerta Zhegu: “Mundohem të jap më të mirën time, si njeri dhe si artiste&#8230;”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/61446162_824290831281633_2377772827974565888_n-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-blerta-zhegu-mundohem-te-jap-me-te-miren-time-si-njeri-dhe-si-artiste.html>“Udhëtimi im” – Blerta Zhegu: “Mundohem të jap më të mirën time, si njeri dhe si artiste&#8230;”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-mark-kosmo-me-zemer-jam-shqiptar-por-jetoj-e-mendoj-si-ne-amerike.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Mark Kosmo: “Me zemër jam shqiptar, por jetoj e mendoj si në Amerikë”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/mark-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-mark-kosmo-me-zemer-jam-shqiptar-por-jetoj-e-mendoj-si-ne-amerike.html>“Udhëtimi im” – Mark Kosmo: “Me zemër jam shqiptar, por jetoj e mendoj si në Amerikë”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-alisa-katroshi-me-pelqen-te-kendoj-ne-shqip-edhe-kur-jam-jashte-shqiperise.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” &#8211; Alisa Katroshi: “Më pëlqen të këndoj në shqip, edhe kur jam jashtë Shqipërisë”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/alisa6-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-alisa-katroshi-me-pelqen-te-kendoj-ne-shqip-edhe-kur-jam-jashte-shqiperise.html>“Udhëtimi im” &#8211; Alisa Katroshi: “Më pëlqen të këndoj në shqip, edhe kur jam jashtë Shqipërisë”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-almira-emiri-kur-je-me-larg-i-sheh-me-mire-vlerat-e-nje-kombi-dhe-une-jam-shume-krenare-qe-jam-shqiptare.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Almira Emiri: “Kur je më larg, i sheh më mirë vlerat e një kombi dhe unë jam shumë krenare që jam shqiptare”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/IMG_6030a-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-almira-emiri-kur-je-me-larg-i-sheh-me-mire-vlerat-e-nje-kombi-dhe-une-jam-shume-krenare-qe-jam-shqiptare.html>“Udhëtimi im” – Almira Emiri: “Kur je më larg, i sheh më mirë vlerat e një kombi dhe unë jam shumë krenare që jam shqiptare”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-osman-osmani-atdheu-thesari-ku-ruhen-kujtimet-me-te-mira-jetesore-pasurite-shpirterore-te-pakufishme.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Osman Osmani: “Atdheu, thesari ku ruhen kujtimet më të mira jetësore, pasuritë shpirtërore të pakufishme”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/image001-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-osman-osmani-atdheu-thesari-ku-ruhen-kujtimet-me-te-mira-jetesore-pasurite-shpirterore-te-pakufishme.html>“Udhëtimi im” – Osman Osmani: “Atdheu, thesari ku ruhen kujtimet më të mira jetësore, pasuritë shpirtërore të pakufishme”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-gerta-cami-ndihem-shume-e-permbushur-per-cdo-enderr-te-realizuar-dhe-per-cdo-sukses-te-papritur.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Gerta Cami &#8211; Kobeci: “Ndihem shumë e përmbushur për çdo ëndërr të realizuar dhe për çdo sukses të papritur”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/29908-0025-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-gerta-cami-ndihem-shume-e-permbushur-per-cdo-enderr-te-realizuar-dhe-per-cdo-sukses-te-papritur.html>“Udhëtimi im” – Gerta Cami &#8211; Kobeci: “Ndihem shumë e përmbushur për çdo ëndërr të realizuar dhe për çdo sukses të papritur”</a></h3></div><div
class="jeg_newsfeed_item "><div
class=jeg_thumb>
<a
href=http://www.thealbanian.co.uk/udhetimi-im-ermira-lefort-fjala-atdhe-eshte-fjala-e-dyte-mbas-prezantimit-te-emrit-tim.html><div
class="thumbnail-container size-500 "><img
width=360 height=180 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Udhëtimi im” – Ermira Lefort: «Fjala «Atdhe» është fjala e dytë mbas prezantimit të emrit tim”" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/05/ermira-360x180.jpg></div></a></div><h3 class="jeg_post_title"><a
href=http://www.thealbanian.co.uk/udhetimi-im-ermira-lefort-fjala-atdhe-eshte-fjala-e-dyte-mbas-prezantimit-te-emrit-tim.html>“Udhëtimi im” – Ermira Lefort: «Fjala «Atdhe» është fjala e dytë mbas prezantimit të emrit tim”</a></h3></div></div></div><div
class=newsfeed_overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div></div></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav" data-item-row=default ><a
href=http://www.thealbanian.co.uk/category/web-tv>Web TV</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div
class=jeg_navbar_mobile_wrapper><div
class=jeg_navbar_mobile data-mode=scroll><div
class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_nav_item>
<a
href=# class="toggle_btn jeg_mobile_toggle"><i
class="fa fa-bars"></i></a></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_aligncenter"><div
class="jeg_nav_item jeg_mobile_logo"><div
class=site-title>
<a
href=http://www.thealbanian.co.uk/>
<img
src=http://www.thealbanian.co.uk/wp-content/uploads/2019/01/logo-1.png srcset="http://www.thealbanian.co.uk/wp-content/uploads/2019/01/logo-1.png 1x, http://www.thealbanian.co.uk/wp-content/uploads/2019/01/logo-1.png 2x" alt="The Albanian">	 </a></div></div></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div
class=sticky_blankspace style="height: 60px;"></div></div><div
class=post-wrapper><div
class=post-wrap ><div
class="jeg_main "><div
class=jeg_container><div
class="jeg_content jeg_singlepage"><div
class=container><div
class="jeg_ad jeg_article jnews_article_top_ads"><div
class='ads-wrapper  '></div></div><div
class=row><div
class="jeg_main_content col-md-8"><div
class=jeg_inner_content><div
class="jeg_breadcrumbs jeg_breadcrumb_container"><div
id=breadcrumbs><span
class>
<a
href=http://www.thealbanian.co.uk>Home</a>
</span><i
class="fa fa-angle-right"></i><span
class=breadcrumb_last_link>
<a
href=http://www.thealbanian.co.uk/category/edukimi>Edukimi</a>
</span></div></div><div
class=entry-header><h1 class="jeg_post_title">Shqipëria, ndër vendet që ndot më shumë Mesdheun me plastikë</h1><div
class=jeg_meta_container><div
class="jeg_post_meta jeg_post_meta_1"><div
class=meta_left><div
class=jeg_meta_author>
<img
alt=flori src='http://0.gravatar.com/avatar/38f3de80213fafdfa3a228b7567d7e3b?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/38f3de80213fafdfa3a228b7567d7e3b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height=80 width=80>  <span
class=meta_text>by</span>
<a
href=http://www.thealbanian.co.uk/author/flori>flori</a></div><div
class=jeg_meta_date>
<a
href=http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html>10/06/2019</a></div><div
class=jeg_meta_category>
<span><span
class=meta_text>in</span>
<a
href=http://www.thealbanian.co.uk/category/edukimi rel="category tag">Edukimi</a>, <a
href=http://www.thealbanian.co.uk/category/ekonomi rel="category tag">Ekonomi</a>, <a
href=http://www.thealbanian.co.uk/category/opinion rel="category tag">Opinion</a>  </span></div></div><div
class=meta_right><div
class=jeg_meta_comment><a
href=http://www.thealbanian.co.uk/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html#respond><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div
class="jeg_featured featured_image"><a
href=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/16739404_401.jpg><div
class="thumbnail-container animate-lazy" style=padding-bottom:53.571%><img
width=700 height=375 src=http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Shqipëria, ndër vendet që ndot më shumë Mesdheun me plastikë" data-src=http://www.thealbanian.co.uk/wp-content/uploads/2019/06/16739404_401-700x375.jpg data-sizes=auto data-srcset data-expand=700></div></a></div><div
class="jeg_ad jeg_article jnews_content_top_ads "><div
class='ads-wrapper  '></div></div><div
class="entry-content no-share"><div
class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div
class="content-inner "><p>Shqipëria është një ndër tre shtetet që shkakton më shumë ndotje në Mesdhe nga plastika, së bashku me Egjiptin dhe Malin e Zi, sipas një raporti të fundit të Fondit Botëror për Natyrën (WWF). Të tre këto shtete derdhin në natyrë më shumë se 20 kg plastikë për person, duke u ngjyrosur me blu të thellë në hartën e publikuar nga WWF.<br>Shqipëria renditet edhe ndër vendet që keqmenaxhojnë pjesën më të madhe të mbetjeve (73%). Në krye qëndron Mali i Zi ((95%), Egjipti (93%), dhe pas Shqipërisë, Libia (64%).<br>Vendi ynë ka dhe ndër përqindjet më të ulëta të riciklimit të plastikës, me vetëm rreth 5% të mbetjeve të ricikluara.<ins></ins></p><p><strong>Raporti</strong></p><p>Nëntë vija bregdetare janë identifikuar si vendet më të ndotura me plastikë në Mesdhe, thotë raporti. Ato përfshijnë zona të mëdha turistike si Barcelona, Marseja, Tel Aviv dhe bregu i Venecias pranë lumit Po.</p><p>Raporti i Fondit Botëror për Natyrën (WWF) tha se të gjitha vendet e Mesdheut nuk kanë arritur të menaxhojnë ndotjen plastike.<br>Sipas tij, 570,000 tonë plastikë derdhen në det çdo vit – ekuivalenti i 33,800 shisheve plastike çdo minutë.</p><p>Grupi për mbrojtjen e natyrës u bën thirrje të forta qeverive dhe BE-së për të reduktuar prodhimin e plastikës dhe për të rritur riciklimin.<br>“Sistemi ynë i menaxhimit të plastikës nuk funksionon – të gjitha vendet e Mesdheut ende nuk arrijnë të mbledhin të gjitha mbeturinat e tyre”, tha Giuseppe Di Carlo, drejtor i Iniciativës Mesdhetare Detare të WWF.</p><p>Prodhimi i plastikës është shumë i lirë, ndërsa menaxhimi i saj dhe kostot e ndotjes shkarkohen kryesisht në shoqëri dhe natyrë. Të gjitha vendet duhet të rishikojnë zinxhirin e tyre të furnizimit … Kjo është e vetmja mënyrë për të mbajtur plastikën larg nga Deti Mesdhe “.<br>Sipas WWF, vija bregdetare e Cilicisë në Turqinë Juglindore ka ndotjen më të lartë plastike në Mesdhe me 31.3 kg mbeturina për kilometër.</p><p>Zonat e tjera të listuara janë:</p><p>Barcelona – 26.1 kg<br>Tel Aviv – 21.0 kg<br>Delta Po – 18.2 kg<br>Valencia – 12.9 kg<br>Aleksandri – 12.7 kg<br>Algjer – 12,2 kg<br>Gjiri i Marsejës – 9,4 kg<br>Izmir – 7.2 kg</p><p>Raporti gjithashtu theksoi Egjiptin si burimin më të madh të mbetjeve plastike në Mesdhe, me 0.25 milionë ton në vit, pasuar nga Turqia (0.11 milionë ton), Italia (0.04), Tunizia (0.01)/Monitor</p><div
class=jeg_post_tags><span>Tags:</span> <a
href=http://www.thealbanian.co.uk/tag/mesdheu rel=tag>Mesdheu</a></div></div></div><div
class="jeg_ad jeg_article jnews_content_bottom_ads "><div
class='ads-wrapper  '><div
class=ads_code><blockquote
class=wp-block-quote><p> Nëse ju pëlqeu ky shkrim, lutemi konsideroni të dhuroni diçka, në shenjë mirëkuptimi për përpjekjet tona vullnetare. <a
href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NAPGFVYVVLLTG&amp;source=url" target=_blank rel="noreferrer noopener" aria-label="Dhuro »  (opens in a new tab)">Dhuro » </a></p></blockquote></div></div></div><div
class=jnews_prev_next_container><div
class=jeg_prevnext_post>
<a
href=http://www.thealbanian.co.uk/joseph-ska-seriozitet-ne-dialog-pa-rol-udheheqes-te-shba-se.html class="post prev-post">
<span
class=caption>Previous Post</span><h3 class="post-title">Joseph: S’ka seriozitet në dialog pa rol udhëheqës të SHBA-së</h3>
</a></div></div><div
class=jnews_author_box_container></div><div
class=jnews_related_post_container></div><div
class=jnews_popup_post_container></div><div
class=jnews_comment_container></div></div></div><div
class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div
class="widget widget_text" id=text-23><div
class="jeg_block_heading jeg_block_heading_6 jnews_5cfdff7a84837"><h3 class="jeg_block_title"><a
href=http://thealbanian.co.uk/gazetashqiptare/><span>The Albanian <strong>Versioni Print i Gazetes ne Londer</strong></span></a></h3></div><div
class=textwidget><p><a
href=http://thealbanian.co.uk/gazetashqiptare/><img
class="aligncenter size-full wp-image-488078" src=http://www.thealbanian.co.uk/wp-content/uploads/2019/01/the-albanian-print-main-1.png alt width=297 height=202></a></p></div></div><div
class="widget widget_text" id=text-22><div
class="jeg_block_heading jeg_block_heading_6 jnews_5cfdff7a84b78"><h3 class="jeg_block_title"><span>The Albanian <strong>1 milion...</strong></span></h3></div><div
class=textwidget><p><a
href=https://www.facebook.com/ThealbanianLondon/videos/10156265496653488/><img
class="aligncenter size-full wp-image-488073" src=http://www.thealbanian.co.uk/wp-content/uploads/2019/01/the-albanian-1-milion.jpg alt width=420 height=280></a></p></div></div></div></div><div
class="jeg_ad jeg_article jnews_article_bottom_ads"><div
class='ads-wrapper  '></div></div></div></div></div></div><div
id=post-body-class class="post-template-default single single-post postid-494206 single-format-standard jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.0.3 vc_responsive elementor-default"></div></div><div
class=post-ajax-overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=footer-holder id=footer data-id=footer><div
class="jeg_footer jeg_footer_1 dark"><div
class="jeg_footer_container jeg_container"><div
class=jeg_footer_content><div
class=container><div
class=row><div
class="jeg_footer_primary clearfix"><div
class="col-md-4 footer_column"><div
class="footer_widget widget_text" id=text-24><div
class=textwidget><p><a
href=http://www.thealbanian.co.uk/kontakto><img
class="aligncenter size-full wp-image-488068" src=http://www.thealbanian.co.uk/wp-content/uploads/2019/01/logo-1.png alt width=235 height=90></a></p><p>The Albanian newspaper is published in the Albanian language it is a newspaper published twice a month in the UK since 2004 with circulation 20k copies every issue. Distribution London, England, Scotland, Wales.</p></div></div></div><div
class="col-md-4 footer_column"></div><div
class="col-md-4 footer_column"></div></div></div><div
class="jeg_footer_secondary clearfix"><div
class=footer_right><ul
class=jeg_menu_footer><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a
href=http://www.thealbanian.co.uk/rreth-nesh>Rreth Nesh</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a
href=http://www.thealbanian.co.uk/kontakto>Kontakto</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a
href=http://www.thealbanian.co.uk/marketing>Marketing</a></li></ul></div><p
class=copyright> © 2019 <a
href=http://jegtheme.com title="The Albanian newspaper in London">The Albanian</a> - The Albanian newspaper in London designed by <a
href=http://shefdomi.com title="Shef Domi">Shef Domi</a>.</p></div></div></div></div></div></div><div
class=jscroll-to-top>
<a
href=#back-to-top class=jscroll-to-top_link><i
class="fa fa-angle-up"></i></a></div></div><div
id=jeg_off_canvas class=normal>
<a
href=# class=jeg_menu_close><i
class=jegicon-cross></i></a><div
class=jeg_bg_overlay></div><div
class=jeg_mobile_wrapper><div
class=nav_wrap><div
class=item_main><div
class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=http://www.thealbanian.co.uk/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Search... type=text value autocomplete=off>
<button
type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div><div
class=jeg_aside_item></div></div><div
class=item_bottom><div
class="jeg_aside_item socials_widget nobg">
<a
href=http://facebook.com target=_blank class=jeg_facebook><i
class="fa fa-facebook"></i> </a><a
href=http://twitter.com target=_blank class=jeg_twitter><i
class="fa fa-twitter"></i> </a></div><div
class="jeg_aside_item jeg_aside_copyright"><p>© 2019 <a
href=http://jegtheme.com title="The Albanian newspaper in London">The Albanian</a> - The Albanian newspaper in London designed by <a
href=http://shefdomi.com title="Shef Domi">Shef Domi</a>.</p></div></div></div></div></div><script>var jfla = []</script><div
class=jeg_read_progress_wrapper></div><script>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thealbanian.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"494206","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script src='http://www.thealbanian.co.uk/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script> <![endif]--><div
class="jeg_ad jnews_mobile_sticky_ads "></div><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.thealbanian.co.uk\/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html"},"dateCreated":"2019-06-10 05:26:02","datePublished":"2019-06-10 05:26:02","dateModified":"2019-06-10 05:26:04","url":"http:\/\/www.thealbanian.co.uk\/shqiperia-nder-vendet-qe-ndot-me-shume-mesdheun-me-plastike.html","headline":"Shqip\u00ebria, nd\u00ebr vendet q\u00eb ndot m\u00eb shum\u00eb Mesdheun me plastik\u00eb","name":"Shqip\u00ebria, nd\u00ebr vendet q\u00eb ndot m\u00eb shum\u00eb Mesdheun me plastik\u00eb","articleBody":"<!-- wp:paragraph -->\n<p>Shqip\u00ebria \u00ebsht\u00eb nj\u00eb nd\u00ebr tre shtetet q\u00eb shkakton m\u00eb shum\u00eb ndotje n\u00eb Mesdhe nga plastika, s\u00eb bashku me Egjiptin dhe Malin e Zi, sipas nj\u00eb raporti t\u00eb fundit t\u00eb Fondit Bot\u00ebror p\u00ebr Natyr\u00ebn (WWF). T\u00eb tre k\u00ebto shtete derdhin n\u00eb natyr\u00eb m\u00eb shum\u00eb se 20 kg plastik\u00eb p\u00ebr person, duke u ngjyrosur me blu t\u00eb thell\u00eb n\u00eb hart\u00ebn e publikuar nga WWF.<br>Shqip\u00ebria renditet edhe nd\u00ebr vendet q\u00eb keqmenaxhojn\u00eb pjes\u00ebn m\u00eb t\u00eb madhe t\u00eb mbetjeve (73%). N\u00eb krye q\u00ebndron Mali i Zi ((95%), Egjipti (93%), dhe pas Shqip\u00ebris\u00eb, Libia (64%).<br>Vendi yn\u00eb ka dhe nd\u00ebr p\u00ebrqindjet m\u00eb t\u00eb ul\u00ebta t\u00eb riciklimit t\u00eb plastik\u00ebs, me vet\u00ebm rreth 5% t\u00eb mbetjeve t\u00eb ricikluara.<ins><\/ins><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>Raporti<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>N\u00ebnt\u00eb vija bregdetare jan\u00eb identifikuar si vendet m\u00eb t\u00eb ndotura me plastik\u00eb n\u00eb Mesdhe, thot\u00eb raporti. Ato p\u00ebrfshijn\u00eb zona t\u00eb m\u00ebdha turistike si Barcelona, Marseja, Tel Aviv dhe bregu i Venecias pran\u00eb lumit Po.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Raporti i Fondit Bot\u00ebror p\u00ebr Natyr\u00ebn (WWF) tha se t\u00eb gjitha vendet e Mesdheut nuk kan\u00eb arritur t\u00eb menaxhojn\u00eb ndotjen plastike.<br>Sipas tij, 570,000 ton\u00eb plastik\u00eb derdhen n\u00eb det \u00e7do vit \u2013 ekuivalenti i 33,800 shisheve plastike \u00e7do minut\u00eb.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Grupi p\u00ebr mbrojtjen e natyr\u00ebs u b\u00ebn thirrje t\u00eb forta qeverive dhe BE-s\u00eb p\u00ebr t\u00eb reduktuar prodhimin e plastik\u00ebs dhe p\u00ebr t\u00eb rritur riciklimin.<br>\u201cSistemi yn\u00eb i menaxhimit t\u00eb plastik\u00ebs nuk funksionon \u2013 t\u00eb gjitha vendet e Mesdheut ende nuk arrijn\u00eb t\u00eb mbledhin t\u00eb gjitha mbeturinat e tyre\u201d, tha Giuseppe Di Carlo, drejtor i Iniciativ\u00ebs Mesdhetare Detare t\u00eb WWF.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Prodhimi i plastik\u00ebs \u00ebsht\u00eb shum\u00eb i lir\u00eb, nd\u00ebrsa menaxhimi i saj dhe kostot e ndotjes shkarkohen kryesisht n\u00eb shoq\u00ebri dhe natyr\u00eb. T\u00eb gjitha vendet duhet t\u00eb rishikojn\u00eb zinxhirin e tyre t\u00eb furnizimit \u2026 Kjo \u00ebsht\u00eb e vetmja m\u00ebnyr\u00eb p\u00ebr t\u00eb mbajtur plastik\u00ebn larg nga Deti Mesdhe \u201c.<br>Sipas WWF, vija bregdetare e Cilicis\u00eb n\u00eb Turqin\u00eb Juglindore ka ndotjen m\u00eb t\u00eb lart\u00eb plastike n\u00eb Mesdhe me 31.3 kg mbeturina p\u00ebr kilomet\u00ebr.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Zonat e tjera t\u00eb listuara jan\u00eb:<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Barcelona \u2013 26.1 kg<br>Tel Aviv \u2013 21.0 kg<br>Delta Po \u2013 18.2 kg<br>Valencia \u2013 12.9 kg<br>Aleksandri \u2013 12.7 kg<br>Algjer \u2013 12,2 kg<br>Gjiri i Marsej\u00ebs \u2013 9,4 kg<br>Izmir \u2013 7.2 kg<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Raporti gjithashtu theksoi Egjiptin si burimin m\u00eb t\u00eb madh t\u00eb mbetjeve plastike n\u00eb Mesdhe, me 0.25 milion\u00eb ton n\u00eb vit, pasuar nga Turqia (0.11 milion\u00eb ton), Italia (0.04), Tunizia (0.01)\/Monitor<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"flori","url":"http:\/\/www.thealbanian.co.uk\/author\/flori"},"articleSection":["Edukimi","Ekonomi","Opinion"],"image":{"@type":"ImageObject","url":"http:\/\/www.thealbanian.co.uk\/wp-content\/uploads\/2019\/06\/16739404_401.jpg","width":700,"height":394},"publisher":{"@type":"Organization","name":"","url":"http:\/\/www.thealbanian.co.uk","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Shqip\u00ebria, nd\u00ebr vendet q\u00eb ndot m\u00eb shum\u00eb Mesdheun me plastik\u00eb","published":"2019-06-10 05:26:02","updated":"2019-06-10 05:26:04"}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.thealbanian.co.uk","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.thealbanian.co.uk\/category\/edukimi","name":"Edukimi"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.thealbanian.co.uk","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.thealbanian.co.uk\/category\/edukimi","name":"Edukimi"}}]}</script> <script defer src=http://www.thealbanian.co.uk/wp-content/cache/autoptimize/js/autoptimize_f0d169029e498e78ed38a5b98c549a76.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.thealbanian.co.uk @ 2019-06-10 06:58:02 by W3 Total Cache
-->