<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thealbanian.co.uk/xmlrpc.php" />
    <meta property="og:image" content="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/2FFC4D86-CF8C-4D80-BF63-4E6144E1EC82_cx0_cy10_cw0_w250_r1_s.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Raka: Rrethohen militantët e Shtetit Islamik</title>
<link rel="canonical" href="http://www.thealbanian.co.uk/raka-rrethohen-militantet-e-shtetit-islamik.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Raka: Rrethohen militantët e Shtetit Islamik" />
<meta property="og:description" content="Forcat Demokratike të Sirisë, të mbështetura nga SHBA-ja, “ kanë rrethuar nga të gjitha anët militantët e Shtetit Islamik brenda qytetit Raka”, ka njoftuar Vëzhguesi sirian për të Drejtat e Njeriut. Fitorja kundër militantëve të grupit Shteti Islamik vjen pas njoftimit, se forcat irakiane kanë marrë kontrollin e një xhamie në Mosul, e cila ka &hellip;" />
<meta property="og:url" content="http://www.thealbanian.co.uk/raka-rrethohen-militantet-e-shtetit-islamik.html" />
<meta property="og:site_name" content="The Albanian" />
<meta property="article:publisher" content="https://www.facebook.com/ThealbanianLondon" />
<meta property="article:tag" content="albanian" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2017-06-30T06:15:36+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Feed" href="http://www.thealbanian.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Comments Feed" href="http://www.thealbanian.co.uk/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.thealbanian.co.uk/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.thealbanian.co.uk/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thealbanian.co.uk/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://www.thealbanian.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thealbanian.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.thealbanian.co.uk/?p=418198' />
<link rel="alternate" type="application/json+oembed" href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fraka-rrethohen-militantet-e-shtetit-islamik.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fraka-rrethohen-militantet-e-shtetit-islamik.html&#038;format=xml" />
<meta property="fb:app_id" content="486054238131016"/><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.thealbanian.co.uk/raka-rrethohen-militantet-e-shtetit-islamik.html' />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["aktualitet","lajme"],"pageAttributes":["albanian"],"pagePostAuthor":"TheAlbanian.co.uk"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4GXHD');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.thealbanian.co.uk\/wp-admin\/","wpRestNonce":"b728cb9e5a","wpRestUrl":"http:\/\/www.thealbanian.co.uk\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.thealbanian.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.thealbanian.co.uk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1c1c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75596819-1', 'auto');
  ga('send', 'pageview');

</script><!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-83216951-1', 'auto');
 
	ga('send', 'pageview');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8493070696578799",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-418198 single-format-standard raka-rrethohen-militantet-e-shtetit-islamik global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thealbanian.co.uk2/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106110123944380240315/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thealbanian.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGAA-Nt9M9Xf2SqC_q5AtkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30"><a href="http://thealbanian.co.uk">KREU</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.thealbanian.co.uk/category/lajme/vendi">Vendi</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.thealbanian.co.uk/category/lajme/rajoni">Rajoni</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.thealbanian.co.uk/category/lajme/bota">Bota</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.thealbanian.co.uk/category/lajme/kronika-e-zez">Kronika e Zeze</a></li>
	<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li>
	<li id="menu-item-77509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77509"><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit">Aktualitet</a></li>
	<li id="menu-item-142718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142718"><a href="http://www.thealbanian.co.uk/category/lajme/tv">TV</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">TEK &#038; AUTO</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li>
<li id="menu-item-77508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508"><a href="http://www.thealbanian.co.uk/category/english">English</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li>
<li id="menu-item-138070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li>
<li id="menu-item-77512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">MË SHUMË<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li>
	<li id="menu-item-77510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li>
	<li id="menu-item-73160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li>
	<li id="menu-item-77511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">SHQIPERIA</a></li>
	<li id="menu-item-138058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.thealbanian.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>KËRKO</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-pages" class="top-header-menu"><li id="menu-item-72547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-72547"><a href="http://www.thealbanian.co.uk/rreth-nesh">Rreth Nesh</a></li>
<li id="menu-item-72548" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72548"><a href="http://www.thealbanian.co.uk/kontakto">Kontakto</a></li>
<li id="menu-item-72546" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72546"><a href="http://www.thealbanian.co.uk/marketing">Marketing</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thealbanian.co.uk2/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106110123944380240315/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/thealbanian.al/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGAA-Nt9M9Xf2SqC_q5AtkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.thealbanian.co.uk/">
                <img src="http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png" alt=""/>
                <span class="td-visual-hidden">The Albanian</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.thealbanian.co.uk/">
            <img src="http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="http://thealbanian.co.uk">KREU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-6"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://www.thealbanian.co.uk/category/lajme/vendi">Vendi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.thealbanian.co.uk/category/lajme/rajoni">Rajoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.thealbanian.co.uk/category/lajme/bota">Bota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.thealbanian.co.uk/category/lajme/kronika-e-zez">Kronika e Zeze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77509"><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit">Aktualitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142718"><a href="http://www.thealbanian.co.uk/category/lajme/tv">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">TEK &#038; AUTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77508"><a href="http://www.thealbanian.co.uk/category/english">English</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138070"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-77512"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">MË SHUMË</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77510"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73160"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77511"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">SHQIPERIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138058"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.thealbanian.co.uk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="KËRKO" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-418198" class="post-418198 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme tag-albanian" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Raka: Rrethohen militantët e Shtetit Islamik</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T06:15:36+00:00" >30/06/2017</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thealbanian.co.uk%2Fraka-rrethohen-militantet-e-shtetit-islamik.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Raka%3A+Rrethohen+militant%C3%ABt+e+Shtetit+Islamik&url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fraka-rrethohen-militantet-e-shtetit-islamik.html&via=The+Albanian"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thealbanian.co.uk/raka-rrethohen-militantet-e-shtetit-islamik.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thealbanian.co.uk/raka-rrethohen-militantet-e-shtetit-islamik.html&amp;media=http://www.thealbanian.co.uk/wp-content/uploads/2017/06/2FFC4D86-CF8C-4D80-BF63-4E6144E1EC82_cx0_cy10_cw0_w250_r1_s.jpg&description=Raka%3A+Rrethohen+militant%C3%ABt+e+Shtetit+Islamik" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Raka%3A+Rrethohen+militant%C3%ABt+e+Shtetit+Islamik%20-%20http%3A%2F%2Fwww.thealbanian.co.uk%2Fraka-rrethohen-militantet-e-shtetit-islamik.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/2FFC4D86-CF8C-4D80-BF63-4E6144E1EC82_cx0_cy10_cw0_w250_r1_s.jpg" data-caption=""><img width="250" height="141" class="entry-thumb td-modal-image" src="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/2FFC4D86-CF8C-4D80-BF63-4E6144E1EC82_cx0_cy10_cw0_w250_r1_s.jpg" alt="" title=""/></a></div>            </div>

            <div></div>
<p>Forcat Demokratike të Sirisë, të mbështetura nga SHBA-ja, “ kanë rrethuar nga të gjitha anët militantët e Shtetit Islamik brenda qytetit Raka”, ka njoftuar Vëzhguesi sirian për të Drejtat e Njeriut.</p>
<p>Fitorja kundër militantëve të grupit Shteti Islamik vjen pas njoftimit, se forcat irakiane kanë marrë kontrollin e një xhamie në Mosul, e cila ka qenë një nga bazat e Shtetit Islamik.</p>
<p>Kryeministri irakian, Haider al-Abadi, ka deklaruar “fundin” e një shteti ekstremist “ të rremë”.</p>
<p>Luftimet për të marrë në kontroll qytetin Raka kanë filluar në nëntor, pasi ky vend kontrollohet nga Shteti Islamik nga viti 2014.</p>
<p>Zëdhënësi i Pentagonit, koloneli Ryan Dillon ka thënë më 29 qershor se forcat e mbështetura nga SHBA-ja kanë larguar militantët e Shtetit Islamik nga dhe rreth qytetit Raka, në një hapësirë prej 7.5 kilometrash katrorë.</p>
<p>“Luftëtarët e Shtetit Islamik, tashmë të braktisur nga grupi i tyre, janë në presion të Forcave Demokratike të Sirisë. Ushtarët e kësaj force tani kontrollojnë të gjitha rrugët hyrëse nga jugu i qytetit Raka.</p>
<p>Zyrtarët kurdë kanë thënë se brenda qytetit Raka janaë rreth 4,000 ushtarë të Shtetit Islamik.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.thealbanian.co.uk/raka-rrethohen-militantet-e-shtetit-islamik.html" data-numposts="5" data-width="580" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span> </span><a href="http://www.thealbanian.co.uk/apostolova-merr-pjese-ne-pastrimin-e-parkut-te-germise.html">Apostolova merr pjesë në pastrimin e parkut të Gërmisë</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span> </span><a href="http://www.thealbanian.co.uk/prishja-e-koalicioneve-shmang-krizen-eventuale.html">Prishja e koalicioneve shmang krizën eventuale</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thealbanian.co.uk/author/lesi">TheAlbanian.co.uk</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TheAlbanian.co.uk"></span><meta itemprop="datePublished" content="2017-06-30T06:15:36+00:00"><meta itemprop="dateModified" content="2017-06-30T06:15:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thealbanian.co.uk/raka-rrethohen-militantet-e-shtetit-islamik.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png"></span><meta itemprop="name" content="The Albanian"></span><meta itemprop="headline " content="Raka: Rrethohen militantët e Shtetit Islamik"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/2FFC4D86-CF8C-4D80-BF63-4E6144E1EC82_cx0_cy10_cw0_w250_r1_s.jpg"><meta itemprop="width" content="250"><meta itemprop="height" content="141"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_595656207e2ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_595656207e2ca" ><script>var block_td_uid_4_595656207e2ca = new tdBlock();
block_td_uid_4_595656207e2ca.id = "td_uid_4_595656207e2ca";
block_td_uid_4_595656207e2ca.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_595656207e2ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_595656207e2ca_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":418198,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_4_595656207e2ca.td_column_number = "3";
block_td_uid_4_595656207e2ca.block_type = "td_block_related_posts";
block_td_uid_4_595656207e2ca.post_count = "3";
block_td_uid_4_595656207e2ca.found_posts = "35658";
block_td_uid_4_595656207e2ca.header_color = "";
block_td_uid_4_595656207e2ca.ajax_pagination_infinite_stop = "";
block_td_uid_4_595656207e2ca.max_num_pages = "11886";
tdBlocksArray.push(block_td_uid_4_595656207e2ca);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59565620a8dad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_595656207e2ca" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_6_59565620a8de9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_595656207e2ca" href="#"> </a></h4><div id=td_uid_4_595656207e2ca class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/prishja-e-koalicioneve-shmang-krizen-eventuale.html" rel="bookmark" title="Prishja e koalicioneve shmang krizën eventuale"><img width="218" height="150" class="entry-thumb" src="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/18922039_581778828613202_471241508071659085_n-1-300x200-4-218x150.jpg" srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/18922039_581778828613202_471241508071659085_n-1-300x200-4-218x150.jpg 218w, http://www.thealbanian.co.uk/wp-content/uploads/2017/06/18922039_581778828613202_471241508071659085_n-1-300x200-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prishja e koalicioneve shmang krizën eventuale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/prishja-e-koalicioneve-shmang-krizen-eventuale.html" rel="bookmark" title="Prishja e koalicioneve shmang krizën eventuale">Prishja e koalicioneve shmang krizën eventuale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/apostolova-merr-pjese-ne-pastrimin-e-parkut-te-germise.html" rel="bookmark" title="Apostolova merr pjesë në pastrimin e parkut të Gërmisë"><img width="218" height="150" class="entry-thumb" src="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/vlcsnap-2015-12-05-19h01m17s381-650x358-300x165-218x150.jpg" srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/vlcsnap-2015-12-05-19h01m17s381-650x358-300x165-218x150.jpg 218w, http://www.thealbanian.co.uk/wp-content/uploads/2017/06/vlcsnap-2015-12-05-19h01m17s381-650x358-300x165-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apostolova merr pjesë në pastrimin e parkut të Gërmisë"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/apostolova-merr-pjese-ne-pastrimin-e-parkut-te-germise.html" rel="bookmark" title="Apostolova merr pjesë në pastrimin e parkut të Gërmisë">Apostolova merr pjesë në pastrimin e parkut të Gërmisë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/qeveria-ne-largim-sot-mban-mbledhjen-e-rregullt.html" rel="bookmark" title="Qeveria në largim sot mban mbledhjen e rregullt"><img width="218" height="150" class="entry-thumb" src="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/qeveria-e-kosoves-1-650x358-1-300x165-218x150.jpg" srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/qeveria-e-kosoves-1-650x358-1-300x165-218x150.jpg 218w, http://www.thealbanian.co.uk/wp-content/uploads/2017/06/qeveria-e-kosoves-1-650x358-1-300x165-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qeveria në largim sot mban mbledhjen e rregullt"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/qeveria-ne-largim-sot-mban-mbledhjen-e-rregullt.html" rel="bookmark" title="Qeveria në largim sot mban mbledhjen e rregullt">Qeveria në largim sot mban mbledhjen e rregullt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_595656207e2ca" data-td_block_id="td_uid_4_595656207e2ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_595656207e2ca" data-td_block_id="td_uid_4_595656207e2ca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_7_59565620aa6e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_59565620aa6e1" ><script>var block_td_uid_7_59565620aa6e1 = new tdBlock();
block_td_uid_7_59565620aa6e1.id = "td_uid_7_59565620aa6e1";
block_td_uid_7_59565620aa6e1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"MAGAZINA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59565620aa6e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59565620aa6e1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59565620aa6e1.td_column_number = "1";
block_td_uid_7_59565620aa6e1.block_type = "td_block_7";
block_td_uid_7_59565620aa6e1.post_count = "5";
block_td_uid_7_59565620aa6e1.found_posts = "12458";
block_td_uid_7_59565620aa6e1.header_color = "#";
block_td_uid_7_59565620aa6e1.ajax_pagination_infinite_stop = "";
block_td_uid_7_59565620aa6e1.max_num_pages = "2492";
tdBlocksArray.push(block_td_uid_7_59565620aa6e1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MAGAZINA</span></h4></div><div id=td_uid_7_59565620aa6e1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/getoar-selimi-del-kemishe-si-te-lindon-berishes-foto.html" rel="bookmark" title="Getoar Selimi del me këmishë si të Lindon Berishës (Foto)"><img width="100" height="70" class="entry-thumb" src="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/Screenshot_1-99-300x137-100x70.png" alt="" title="Getoar Selimi del me këmishë si të Lindon Berishës (Foto)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/getoar-selimi-del-kemishe-si-te-lindon-berishes-foto.html" rel="bookmark" title="Getoar Selimi del me këmishë si të Lindon Berishës (Foto)">Getoar Selimi del me këmishë si të Lindon Berishës (Foto)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T06:12:53+00:00" >30/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/5-kengetaret-shqiptare-qe-kane-kenduar-krah-yjeve-nderkombetare-foto.html" rel="bookmark" title="5 këngëtarët shqiptarë që kanë kënduar krah yjeve ndërkombëtare (Foto)"><img width="100" height="70" class="entry-thumb" src="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/9b186c1c70b865bf10a1a6a9ddab9417_L-300x160-100x70.jpg" srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/9b186c1c70b865bf10a1a6a9ddab9417_L-300x160-100x70.jpg 100w, http://www.thealbanian.co.uk/wp-content/uploads/2017/06/9b186c1c70b865bf10a1a6a9ddab9417_L-300x160-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="5 këngëtarët shqiptarë që kanë kënduar krah yjeve ndërkombëtare (Foto)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/5-kengetaret-shqiptare-qe-kane-kenduar-krah-yjeve-nderkombetare-foto.html" rel="bookmark" title="5 këngëtarët shqiptarë që kanë kënduar krah yjeve ndërkombëtare (Foto)">5 këngëtarët shqiptarë që kanë kënduar krah yjeve ndërkombëtare (Foto)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T06:11:33+00:00" >30/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/beatrix-reklamon-kembet-seksi-foto.html" rel="bookmark" title="Beatrix reklamon këmbët seksi (Foto)"><img width="100" height="70" class="entry-thumb" src="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/beatrix-ramosaj-780x439-1-300x169-100x70.jpg" srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/beatrix-ramosaj-780x439-1-300x169-100x70.jpg 100w, http://www.thealbanian.co.uk/wp-content/uploads/2017/06/beatrix-ramosaj-780x439-1-300x169-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Beatrix reklamon këmbët seksi (Foto)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/beatrix-reklamon-kembet-seksi-foto.html" rel="bookmark" title="Beatrix reklamon këmbët seksi (Foto)">Beatrix reklamon këmbët seksi (Foto)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T06:10:45+00:00" >30/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/ne-diten-e-dasmes-gruaja-e-kemailit-e-kopjon-nihanin-foto.html" rel="bookmark" title="Në ditën e dasmës! Gruaja e ‘Kemailit’ e kopjon ‘Nihanin’! (Foto)"><img width="100" height="70" class="entry-thumb" src="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/gg_6-300x169-100x70.jpg" srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/gg_6-300x169-100x70.jpg 100w, http://www.thealbanian.co.uk/wp-content/uploads/2017/06/gg_6-300x169-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Në ditën e dasmës! Gruaja e ‘Kemailit’ e kopjon ‘Nihanin’! (Foto)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/ne-diten-e-dasmes-gruaja-e-kemailit-e-kopjon-nihanin-foto.html" rel="bookmark" title="Në ditën e dasmës! Gruaja e ‘Kemailit’ e kopjon ‘Nihanin’! (Foto)">Në ditën e dasmës! Gruaja e ‘Kemailit’ e kopjon ‘Nihanin’! (Foto)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T06:10:30+00:00" >30/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/nje-jave-tre-milione-per-simpatia-video.html" rel="bookmark" title="Një javë, tre milionë për ‘Simpatia’ (Video)"><img width="100" height="70" class="entry-thumb" src="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/maxresdefault-62-300x169-100x70.jpg" srcset="http://www.thealbanian.co.uk/wp-content/uploads/2017/06/maxresdefault-62-300x169-100x70.jpg 100w, http://www.thealbanian.co.uk/wp-content/uploads/2017/06/maxresdefault-62-300x169-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Një javë, tre milionë për ‘Simpatia’ (Video)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/nje-jave-tre-milione-per-simpatia-video.html" rel="bookmark" title="Një javë, tre milionë për ‘Simpatia’ (Video)">Një javë, tre milionë për ‘Simpatia’ (Video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T06:01:15+00:00" >30/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_59565620aa6e1" data-td_block_id="td_uid_7_59565620aa6e1">Më Shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-pages-container"><ul id="menu-pages-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-72547"><a href="http://www.thealbanian.co.uk/rreth-nesh">Rreth Nesh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72548"><a href="http://www.thealbanian.co.uk/kontakto">Kontakto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72546"><a href="http://www.thealbanian.co.uk/marketing">Marketing</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Albanian                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4GXHD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59565620b9b27
    -->

    <script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=486054238131016&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[418198]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thealbanian.co.uk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thealbanian.co.uk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59565620b9d46"></textarea>
						<div id="td_live_css_uid_1_59565620b9d46" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59565620b9d46');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59565620b9d46");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>