<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.thealbanian.co.uk/xmlrpc.php" /><meta name="theme-color" content="#ffffff"><meta name="msapplication-navbutton-color" content="#ffffff"><meta name="apple-mobile-web-app-status-bar-style" content="#ffffff"><!-- <link type="text/css" media="all" href="http://www.thealbanian.co.uk/wp-content/cache/autoptimize/css/autoptimize_6774cb3c0c6f0c582010382ea79f60c8.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.thealbanian.co.uk/wp-content/cache/wpfc-minified/d3dc3cda3404767b7ea0ac7ff7b2a8e3/1512244659index.css" media="all"/><title>I pakrahasueshmi Robert Elsie</title><meta property="og:type" content="article"><meta property="og:title" content="I pakrahasueshmi Robert Elsie"><meta property="og:site_name" content="The Albanian"><meta property="og:description" content="Nga Noel Malcolm Vdekja e Robert Elsie-t më 2 tetor 2017 ishte goditje e rëndë për të gjithë shqiptarët si"><meta property="og:url" content="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html"><meta property="og:locale" content="en_US"><meta property="og:image" content="http://www.thealbanian.co.uk/wp-content/uploads/2018/02/17447.jpg"><meta property="og:image:height" content="242"><meta property="og:image:width" content="200"><meta property="article:published_time" content="2018-02-05T11:23:38+00:00"><meta property="article:modified_time" content="2018-02-05T11:23:38+00:00"><meta property="article:section" content="Aktualitet"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="I pakrahasueshmi Robert Elsie"><meta name="twitter:description" content="Nga Noel Malcolm Vdekja e Robert Elsie-t më 2 tetor 2017 ishte goditje e rëndë për të gjithë shqiptarët si"><meta name="twitter:url" content="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="http://www.thealbanian.co.uk/wp-content/uploads/2018/02/17447.jpg"><meta name="twitter:image:width" content="200"><meta name="twitter:image:height" content="242"> <script type="text/javascript">var ajax_url = 'http://www.thealbanian.co.uk/?ajax-request=jnews';</script> <link rel="canonical" href="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="I pakrahasueshmi Robert Elsie" /><meta property="og:description" content="Nga Noel Malcolm Vdekja e Robert Elsie-t më 2 tetor 2017 ishte goditje e rëndë për të gjithë shqiptarët si dhe për këdo tjetër që është i interesuar për historinë, gjuhën, letërsinë dhe kulturën e viseve shqiptare. Atyre që e njihnin nga afër, lajmi i ndarjes së tij nga jeta u shkaktoi një dhembje të &hellip;" /><meta property="og:url" content="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html" /><meta property="og:site_name" content="The Albanian" /><meta property="article:publisher" content="https://www.facebook.com/ThealbanianLondon" /><meta property="article:section" content="Aktualitet" /><meta property="article:published_time" content="2018-02-05T11:23:38+00:00" /><meta property="og:image" content="http://www.thealbanian.co.uk/wp-content/uploads/2018/02/17447.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="242" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.thealbanian.co.uk\/","name":"The Albanian","alternateName":"Albanian News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thealbanian.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.thealbanian.co.uk\/pakrahasueshmi-robert-elsie.html","sameAs":["https:\/\/www.facebook.com\/ThealbanianLondon","https:\/\/www.instagram.com\/thealbanian.al\/","https:\/\/twitter.com\/shefdomi"],"@id":"#organization","name":"The Albanian","logo":"http:\/\/www.thealbanian.co.uk\/wp-content\/uploads\/2016\/04\/logo.png"}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Feed" href="http://www.thealbanian.co.uk/feed" /><link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Comments Feed" href="http://www.thealbanian.co.uk/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script src='//www.thealbanian.co.uk/wp-content/cache/wpfc-minified/9dd01c894c6a05b960124af5fd153faa/1512244660index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='http://www.thealbanian.co.uk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thealbanian.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='http://www.thealbanian.co.uk/?p=483416' /><link rel="alternate" type="application/json+oembed" href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fpakrahasueshmi-robert-elsie.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fpakrahasueshmi-robert-elsie.html&#038;format=xml" /><meta property="fb:app_id" content="486054238131016"/><meta property="fb:pages" content="204258253487" /><meta property="ia:markup_url" content="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html?ia_markup=1" /> <script type="text/javascript">/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = ajax_url,
params = 'action=views_handler&token=c8b757ff98&jnews_id=483416';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.thealbanian.co.uk\/#website","url":"http:\/\/www.thealbanian.co.uk\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thealbanian.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>  <script type="text/javascript">var analyticsFileTypes = [''];
var analyticsSnippet = 'disabled';
var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-75596819-1', 'auto');
ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75796360-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-75796360-1');</script> </head><body class="post-template-default single single-post postid-483416 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.2 vc_responsive jeg_single_tpl_1"><div id="jeg_sidecontent"><div class="jeg_side_heading"><ul class="jeg_side_tabs"><li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li></ul><div class="jeg_side_feed_cat_wrapper"></div> <script>var side_feed = {"paged":1,"post_type":"post","exclude_post":483416,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"};</script> </div><div class="sidecontent_postwrapper"><div class="jeg_sidefeed"><div class="jeg_post jeg_pl_md_box active " data-id="483416" data-sequence="0"><div class="overlay_container"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="200" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="I pakrahasueshmi Robert Elsie" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/17447-200x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html">I pakrahasueshmi Robert Elsie</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 05/02/2018</div></div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483412" data-sequence="1"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Paditet Rezart Taçi, nuk pagoi 8 milionë euro taksa" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/rezart-taci-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/rezart-taci-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/rezart-taci-150x150.jpg 150w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/rezart-taci.jpg 300w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html">Paditet Rezart Taçi, nuk pagoi 8 milionë euro taksa</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24/01/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483409" data-sequence="2"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/pakti-greqine-per-varrezat-e-ushtareve-anti-kombetar-rama-trembet.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="“Pakti me Greqinë për varrezat e ushtarëve anti-kombëtar, Rama i trembet…”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pakti-me-Greqinë-për-varrezat-e-ushtarëve-anti-kombëtar-Rama-i-trembet…”-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pakti-me-Greqinë-për-varrezat-e-ushtarëve-anti-kombëtar-Rama-i-trembet…”-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pakti-me-Greqinë-për-varrezat-e-ushtarëve-anti-kombëtar-Rama-i-trembet…”-150x150.jpg 150w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pakti-me-Greqinë-për-varrezat-e-ushtarëve-anti-kombëtar-Rama-i-trembet…”.jpg 300w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/pakti-greqine-per-varrezat-e-ushtareve-anti-kombetar-rama-trembet.html">“Pakti me Greqinë për varrezat e ushtarëve anti-kombëtar, Rama i trembet…”</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24/01/2018</div></div></div></div><div class="jeg_ad jnews_sidefeed_ads"><a href='https://www.postoffice.co.uk/moneygram-cash-transfers' target="_blank" class='adlink jeg_ad_sidecontent'><img src='//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2016/04/mg.jpg' alt='' data-pin-no-hover="true"></a></div><div class="jeg_post jeg_pl_xs_3  " data-id="483404" data-sequence="3"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/pse-shpertheu-lu-boll-e-shate-ameriken.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Pse shpërtheu Lu: “Boll e shatë Amerikën”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Pse-shpërtheu-Lu-“Boll-e-shatë-Amerikën”-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Pse-shpërtheu-Lu-“Boll-e-shatë-Amerikën”-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Pse-shpërtheu-Lu-“Boll-e-shatë-Amerikën”-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/pse-shpertheu-lu-boll-e-shate-ameriken.html">Pse shpërtheu Lu: “Boll e shatë Amerikën”</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23/01/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483399" data-sequence="4"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/mesazhi-trondites-pornostares-qe-po-ben-xhiron-e-botes-u-jep-nje-leksion-te-forte-prinderve.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Mesazhi tronditës i pornostares që po bën xhiron e botës… u jep një leksion të fortë prindërve" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/3nBNqkRQ.jpg-small-75x75.jpeg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/3nBNqkRQ.jpg-small-75x75.jpeg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/3nBNqkRQ.jpg-small-150x150.jpeg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/mesazhi-trondites-pornostares-qe-po-ben-xhiron-e-botes-u-jep-nje-leksion-te-forte-prinderve.html">Mesazhi tronditës i pornostares që po bën xhiron e botës… u jep një leksion të fortë prindërve</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/01/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483396" data-sequence="5"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/kasapet-shqiptare-te-detit-kapin-dhe-rrjepin-serish-dy-peshkaqene-por-kete-bishat-ishin-sa-nje-qefull.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="‘Kasapët’ shqiptarë të detit kapin dhe ‘rrjepin’ sërish dy peshkaqenë… por këtë herë ‘bishat’ ishin sa një qefull" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/kasapet-shqiptare-te-detit-kapin-dhe-rrjepin-serish-dy-peshkaqene-por-kete-bishat-ishin-sa-nje-qefull.html">‘Kasapët’ shqiptarë të detit kapin dhe ‘rrjepin’ sërish dy peshkaqenë… por këtë herë ‘bishat’ ishin sa një qefull</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/01/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483393" data-sequence="6"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/motrat-kardashian-ndezin-rrjetin-te-gjitha-se-bashku-reklamojne-te-brendshmet.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Motrat Kardashian ‘ndezin’ rrjetin… të gjitha së bashku reklamojnë të brendshmet" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Motrat-Kardashian-‘ndezin’-rrjetin…-të-gjitha-së-bashku-reklamojnë-të-brendshmet-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Motrat-Kardashian-‘ndezin’-rrjetin…-të-gjitha-së-bashku-reklamojnë-të-brendshmet-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Motrat-Kardashian-‘ndezin’-rrjetin…-të-gjitha-së-bashku-reklamojnë-të-brendshmet-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/motrat-kardashian-ndezin-rrjetin-te-gjitha-se-bashku-reklamojne-te-brendshmet.html">Motrat Kardashian ‘ndezin’ rrjetin… të gjitha së bashku reklamojnë të brendshmet</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/01/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483392" data-sequence="7"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/harrojeni-gjoksin-prezantuesja-roza-lati-tregon-te-pasmet-poza-te-nxehta-nga-hoteli.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Harrojeni gjoksin, prezantuesja Roza Lati tregon të pasmet me poza të nxehta nga hoteli" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/1-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/1-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/1-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/harrojeni-gjoksin-prezantuesja-roza-lati-tregon-te-pasmet-poza-te-nxehta-nga-hoteli.html">Harrojeni gjoksin, prezantuesja Roza Lati tregon të pasmet me poza të nxehta nga hoteli</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/01/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483387" data-sequence="8"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/pasuri-te-fshehura-deshmitare-te-rinj-e-biseda-telefonike-provat-e-reja-qe-po-kerkohen-per-saimir-tahirin.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="“Pasuri të fshehura, dëshmitarë të rinj e biseda telefonike”, provat e reja që po kërkohen për Saimir Tahirin" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pasuri-të-fshehura-dëshmitarë-të-rinj-e-biseda-telefonike”-provat-e-reja-që-po-kërkohen-për-Saimir-Tahirin-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pasuri-të-fshehura-dëshmitarë-të-rinj-e-biseda-telefonike”-provat-e-reja-që-po-kërkohen-për-Saimir-Tahirin-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pasuri-të-fshehura-dëshmitarë-të-rinj-e-biseda-telefonike”-provat-e-reja-që-po-kërkohen-për-Saimir-Tahirin-150x150.jpg 150w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pasuri-të-fshehura-dëshmitarë-të-rinj-e-biseda-telefonike”-provat-e-reja-që-po-kërkohen-për-Saimir-Tahirin.jpg 300w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/pasuri-te-fshehura-deshmitare-te-rinj-e-biseda-telefonike-provat-e-reja-qe-po-kerkohen-per-saimir-tahirin.html">“Pasuri të fshehura, dëshmitarë të rinj e biseda telefonike”, provat e reja që po kërkohen për Saimir Tahirin</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/01/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483382" data-sequence="9"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/deshmia-tronditese-flet-motra-e-arieles-ma-vrau-ai-plehra-para-syve.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Dëshmia tronditëse/ Flet motra e Arielës: Ma vrau ai plehra para syve…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Dëshmia-tronditëse-Flet-motra-e-Arielë-Ma-vrau-ai-plehra-para-syve…-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Dëshmia-tronditëse-Flet-motra-e-Arielë-Ma-vrau-ai-plehra-para-syve…-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Dëshmia-tronditëse-Flet-motra-e-Arielë-Ma-vrau-ai-plehra-para-syve…-150x150.jpg 150w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Dëshmia-tronditëse-Flet-motra-e-Arielë-Ma-vrau-ai-plehra-para-syve….jpg 300w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/deshmia-tronditese-flet-motra-e-arieles-ma-vrau-ai-plehra-para-syve.html">Dëshmia tronditëse/ Flet motra e Arielës: Ma vrau ai plehra para syve…</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/01/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="483384" data-sequence="10"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/kur-ushtria-shqiptare-ndertonte-ura-lufte-makinat-zil-157.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Kur ushtria shqiptare ndërtonte ura lufte me makinat ‘ZIL- 157’…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Kur-ushtria-shqiptare-ndërtonte-ura-lufte-me-makinat-‘ZIL-157’…-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Kur-ushtria-shqiptare-ndërtonte-ura-lufte-me-makinat-‘ZIL-157’…-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Kur-ushtria-shqiptare-ndërtonte-ura-lufte-me-makinat-‘ZIL-157’…-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/kur-ushtria-shqiptare-ndertonte-ura-lufte-makinat-zil-157.html">Kur ushtria shqiptare ndërtonte ura lufte me makinat ‘ZIL- 157’…</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/01/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3   no_thumbnail" data-id="483377" data-sequence="11"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/fier-mes-dhimbjes-e-loteve-jepet-lamtumira-e-fundit-arieles.html"><div class="thumbnail-container animate-lazy no_thumbnail size-1000 "></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/fier-mes-dhimbjes-e-loteve-jepet-lamtumira-e-fundit-arieles.html">Fier, mes dhimbjes e lotëve i jepet lamtumira e fundit Arielës</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/01/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3   no_thumbnail" data-id="483376" data-sequence="12"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/kush-vrau-dhe-dogji-nene-dhe-bir-ja-ctha-gruaja-e-viktimes.html"><div class="thumbnail-container animate-lazy no_thumbnail size-1000 "></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/kush-vrau-dhe-dogji-nene-dhe-bir-ja-ctha-gruaja-e-viktimes.html">Kush i vrau dhe i dogji nënë dhe bir? Ja ç’tha gruaja e viktimës</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22/01/2018</div></div></div></div></div><div class="sidefeed_loadmore"> <button class="btn " data-end="End of Content" data-loading="Loading..." data-loadmore="Load More"> Load More </button></div></div><div class="jeg_sidefeed_overlay"><div class='preloader_type preloader_dot'><div class="sidefeed-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="sidefeed-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="sidefeed-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-72547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a href="http://www.thealbanian.co.uk/rreth-nesh">Rreth Nesh</a></li><li id="menu-item-72548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a href="http://www.thealbanian.co.uk/kontakto">Kontakto</a></li><li id="menu-item-72546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a href="http://www.thealbanian.co.uk/marketing">Marketing</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> Monday, February 5, 2018</div><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li> <i class="fa fa-spinner fa-spin fa-fw"></i></li></ul></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"> <a href="http://www.thealbanian.co.uk/" style="padding: 10px 10px 10px 10px;"> <img src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png" srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png 1x, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-big.png 2x" alt="The Albanian"> </a></div><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav"><a href="http://thealbanian.co.uk">KREU</a></li><li id="menu-item-452717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav"><a href="http://albcontacts.com/">Albcontacts</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number="12"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="2" class="active"><a href="http://www.thealbanian.co.uk/category/lajme">All</a></li><li data-cat-id="28" class=""><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit">Aktualitet</a></li><li data-cat-id="5" class=""><a href="http://www.thealbanian.co.uk/category/lajme/bota">Bota</a></li><li data-cat-id="558" class=""><a href="http://www.thealbanian.co.uk/category/lajme/horoskopi">Horoskopi</a></li><li data-cat-id="6" class=""><a href="http://www.thealbanian.co.uk/category/lajme/kronika-e-zez">Kronika e Zez</a></li><li data-cat-id="4" class=""><a href="http://www.thealbanian.co.uk/category/lajme/rajoni">Rajoni</a></li><li data-cat-id="1780" class=""><a href="http://www.thealbanian.co.uk/category/lajme/tv">TV</a></li><li data-cat-id="3" class=""><a href="http://www.thealbanian.co.uk/category/lajme/vendi">Vendi</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Paditet Rezart Taçi, nuk pagoi 8 milionë euro taksa" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/rezart-taci-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html">Paditet Rezart Taçi, nuk pagoi 8 milionë euro taksa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pakti-greqine-per-varrezat-e-ushtareve-anti-kombetar-rama-trembet.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Pakti me Greqinë për varrezat e ushtarëve anti-kombëtar, Rama i trembet…”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pakti-me-Greqinë-për-varrezat-e-ushtarëve-anti-kombëtar-Rama-i-trembet…”-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/pakti-greqine-per-varrezat-e-ushtareve-anti-kombetar-rama-trembet.html">“Pakti me Greqinë për varrezat e ushtarëve anti-kombëtar, Rama i trembet…”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pse-shpertheu-lu-boll-e-shate-ameriken.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pse shpërtheu Lu: “Boll e shatë Amerikën”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Pse-shpërtheu-Lu-“Boll-e-shatë-Amerikën”-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/pse-shpertheu-lu-boll-e-shate-ameriken.html">Pse shpërtheu Lu: “Boll e shatë Amerikën”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/mesazhi-trondites-pornostares-qe-po-ben-xhiron-e-botes-u-jep-nje-leksion-te-forte-prinderve.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="340" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mesazhi tronditës i pornostares që po bën xhiron e botës… u jep një leksion të fortë prindërve" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/3nBNqkRQ.jpg-small-340x180.jpeg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/mesazhi-trondites-pornostares-qe-po-ben-xhiron-e-botes-u-jep-nje-leksion-te-forte-prinderve.html">Mesazhi tronditës i pornostares që po bën xhiron e botës… u jep një leksion të fortë prindërve</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kasapet-shqiptare-te-detit-kapin-dhe-rrjepin-serish-dy-peshkaqene-por-kete-bishat-ishin-sa-nje-qefull.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="‘Kasapët’ shqiptarë të detit kapin dhe ‘rrjepin’ sërish dy peshkaqenë… por këtë herë ‘bishat’ ishin sa një qefull" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-750x375.jpg 750w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/kasapet-shqiptare-te-detit-kapin-dhe-rrjepin-serish-dy-peshkaqene-por-kete-bishat-ishin-sa-nje-qefull.html">‘Kasapët’ shqiptarë të detit kapin dhe ‘rrjepin’ sërish dy peshkaqenë… por këtë herë ‘bishat’ ishin sa një qefull</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/motrat-kardashian-ndezin-rrjetin-te-gjitha-se-bashku-reklamojne-te-brendshmet.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Motrat Kardashian ‘ndezin’ rrjetin… të gjitha së bashku reklamojnë të brendshmet" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Motrat-Kardashian-‘ndezin’-rrjetin…-të-gjitha-së-bashku-reklamojnë-të-brendshmet-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/motrat-kardashian-ndezin-rrjetin-te-gjitha-se-bashku-reklamojne-te-brendshmet.html">Motrat Kardashian ‘ndezin’ rrjetin… të gjitha së bashku reklamojnë të brendshmet</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/harrojeni-gjoksin-prezantuesja-roza-lati-tregon-te-pasmet-poza-te-nxehta-nga-hoteli.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Harrojeni gjoksin, prezantuesja Roza Lati tregon të pasmet me poza të nxehta nga hoteli" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/1-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/1-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/1-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/harrojeni-gjoksin-prezantuesja-roza-lati-tregon-te-pasmet-poza-te-nxehta-nga-hoteli.html">Harrojeni gjoksin, prezantuesja Roza Lati tregon të pasmet me poza të nxehta nga hoteli</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pasuri-te-fshehura-deshmitare-te-rinj-e-biseda-telefonike-provat-e-reja-qe-po-kerkohen-per-saimir-tahirin.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Pasuri të fshehura, dëshmitarë të rinj e biseda telefonike”, provat e reja që po kërkohen për Saimir Tahirin" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pasuri-të-fshehura-dëshmitarë-të-rinj-e-biseda-telefonike”-provat-e-reja-që-po-kërkohen-për-Saimir-Tahirin-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/pasuri-te-fshehura-deshmitare-te-rinj-e-biseda-telefonike-provat-e-reja-qe-po-kerkohen-per-saimir-tahirin.html">“Pasuri të fshehura, dëshmitarë të rinj e biseda telefonike”, provat e reja që po kërkohen për Saimir Tahirin</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/deshmia-tronditese-flet-motra-e-arieles-ma-vrau-ai-plehra-para-syve.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Dëshmia tronditëse/ Flet motra e Arielës: Ma vrau ai plehra para syve…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Dëshmia-tronditëse-Flet-motra-e-Arielë-Ma-vrau-ai-plehra-para-syve…-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/deshmia-tronditese-flet-motra-e-arieles-ma-vrau-ai-plehra-para-syve.html">Dëshmia tronditëse/ Flet motra e Arielës: Ma vrau ai plehra para syve…</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kur-ushtria-shqiptare-ndertonte-ura-lufte-makinat-zil-157.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Kur ushtria shqiptare ndërtonte ura lufte me makinat ‘ZIL- 157’…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Kur-ushtria-shqiptare-ndërtonte-ura-lufte-me-makinat-‘ZIL-157’…-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Kur-ushtria-shqiptare-ndërtonte-ura-lufte-me-makinat-‘ZIL-157’…-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Kur-ushtria-shqiptare-ndërtonte-ura-lufte-me-makinat-‘ZIL-157’…-750x375.jpg 750w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Kur-ushtria-shqiptare-ndërtonte-ura-lufte-me-makinat-‘ZIL-157’…-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/kur-ushtria-shqiptare-ndertonte-ura-lufte-makinat-zil-157.html">Kur ushtria shqiptare ndërtonte ura lufte me makinat ‘ZIL- 157’…</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/fier-mes-dhimbjes-e-loteve-jepet-lamtumira-e-fundit-arieles.html"><div class="thumbnail-container animate-lazy no_thumbnail size-500 "></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/fier-mes-dhimbjes-e-loteve-jepet-lamtumira-e-fundit-arieles.html">Fier, mes dhimbjes e lotëve i jepet lamtumira e fundit Arielës</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kush-vrau-dhe-dogji-nene-dhe-bir-ja-ctha-gruaja-e-viktimes.html"><div class="thumbnail-container animate-lazy no_thumbnail size-500 "></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/kush-vrau-dhe-dogji-nene-dhe-bir-ja-ctha-gruaja-e-viktimes.html">Kush i vrau dhe i dogji nënë dhe bir? Ja ç’tha gruaja e viktimës</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul></ul></div></div></div></li><li id="menu-item-14" class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="9" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/trajneri-majlinda-kelmendit-e-verteta-e-ndeshjes-se-trukuar-serben.html"><div class="thumbnail-container size-500 "><img width="300" height="164" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trajneri i Majlinda Kelmendit: E vërteta e “ndeshjes së trukuar” me serben" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Trajneri-i-Majlinda-Kelmendit-E-vërteta-e-“ndeshjes-së-trukuar”-me-serben.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/trajneri-majlinda-kelmendit-e-verteta-e-ndeshjes-se-trukuar-serben.html">Trajneri i Majlinda Kelmendit: E vërteta e “ndeshjes së trukuar” me serben</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ja-kush-eshte-ylli-madrilen-qe-pritet-te-kaloje-ne-kine.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ja kush është ylli madrilen që pritet të kalojë në Kinë…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Ja-kush-është-ylli-madrilen-që-pritet-të-kalojë-në-Kinë…-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ja-kush-eshte-ylli-madrilen-qe-pritet-te-kaloje-ne-kine.html">Ja kush është ylli madrilen që pritet të kalojë në Kinë…</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/video-tifozet-italiane-shajne-nga-nena-strakoshen-ai-cmend-reagimin-e-tij.html"><div class="thumbnail-container size-500 "><img width="300" height="153" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Video/ Tifozët italianë shajnë nga nëna Strakoshën, ai i ‘çmend’ me reagimin e tij…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Tifozët-italianë-shajnë-nga-nëna-Strakoshën-ai-i-‘çmend’-me-reagimin-e-tij….png" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/video-tifozet-italiane-shajne-nga-nena-strakoshen-ai-cmend-reagimin-e-tij.html">Video/ Tifozët italianë shajnë nga nëna Strakoshën, ai i ‘çmend’ me reagimin e tij…</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/vazhdon-migrimi-mijera-familjeve-ne-idlib-qe-kane-ikur-nga-regjimi-asadit.html"><div class="thumbnail-container size-500 "><img width="300" height="168" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vazhdon migrimi i mijëra familjeve në Idlib që kanë ikur nga regjimi i Asadit" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/thumbs_b_c_b4df1e874a0639c69a3567602491c082-300x168-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/vazhdon-migrimi-mijera-familjeve-ne-idlib-qe-kane-ikur-nga-regjimi-asadit.html">Vazhdon migrimi i mijëra familjeve në Idlib që kanë ikur nga regjimi i Asadit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kaloi-nje-periudhe-pa-lendime-deklarate-interesante-nga-vermaelen.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Kaloi një periudhë pa lëndime, deklaratë interesante nga Vermaelen" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/vermaelen-300x200-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/kaloi-nje-periudhe-pa-lendime-deklarate-interesante-nga-vermaelen.html">Kaloi një periudhë pa lëndime, deklaratë interesante nga Vermaelen</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/coutinho-te-barcelona-konfirmim-cmendur.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coutinho te Barcelona, konfirmim i “çmendur”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/sport-preview-coutinho-to-barcelona2-300x200-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/coutinho-te-barcelona-konfirmim-cmendur.html">Coutinho te Barcelona, konfirmim i “çmendur”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ylli-cityt-largohet-nga-fusha-duke-qare.html"><div class="thumbnail-container size-500 "><img width="300" height="169" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ylli i Cityt largohet nga fusha duke qarë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1_1514723407-7880529-300x169-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ylli-cityt-largohet-nga-fusha-duke-qare.html">Ylli i Cityt largohet nga fusha duke qarë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ky-ishte-momenti-kur-jesus-pesoi-demtimin-e-frikshem.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ky ishte momenti kur Jesus pësoi dëmtimin e frikshëm" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1514723880987_lc_galleryImage_LONDON_ENGLAND_DECEMBER_3-300x189-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ky-ishte-momenti-kur-jesus-pesoi-demtimin-e-frikshem.html">Ky ishte momenti kur Jesus pësoi dëmtimin e frikshëm</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/mos-e-prek-golat-te-bukur-te-vitit-2017.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="MOS E PREK/Golat më të bukur të vitit 2017" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/topopp-300x180-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/mos-e-prek-golat-te-bukur-te-vitit-2017.html">MOS E PREK/Golat më të bukur të vitit 2017</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">Tek &#038; Auto</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13 bgnav"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li><li id="menu-item-77508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508 bgnav"><a href="http://www.thealbanian.co.uk/category/english">English</a></li><li id="menu-item-138070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070 bgnav"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li><li id="menu-item-77512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">Më  shumë</a><ul class="sub-menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li><li id="menu-item-77510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li><li id="menu-item-73160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li><li id="menu-item-77511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">Shqipëria</a></li><li id="menu-item-138058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058 bgnav"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li></ul></li><li id="menu-item-450463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/udhetimiim">Udhetimi im</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="559" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ermal Krutani, kur pronarin e bën partner biznesi" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/e-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html">Ermal Krutani, kur pronarin e bën partner biznesi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="171" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bledar Meti: Të jesh vetvetja në Home Office" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/Bledar-Meti.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html">Bledar Meti: Të jesh vetvetja në Home Office</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html"><div class="thumbnail-container size-500 "><img width="118" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/arg.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html">Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html"><div class="thumbnail-container size-500 "><img width="320" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/521061077_1280x720.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html">Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="212" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sindi Selmani: -Të punosh në “Home Office”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/IMG_20170924_205708_075-2.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html">Sindi Selmani: -Të punosh në “Home Office”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html"><div class="thumbnail-container size-500 "><img width="151" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/14793739_10154656980466518_127077582_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html">Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html"><div class="thumbnail-container size-500 "><img width="120" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Halil Kaculi: “Ëndrrat kërkojnë guxim ”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/21586337_282611122222681_1818559584_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html">Halil Kaculi: “Ëndrrat kërkojnë guxim ”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/gjovalin-marku-te-realizosh-te-pamunduren-ne-metropolin-britanik.html"><div class="thumbnail-container size-500 "><img width="135" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gjovalin Marku: “Të realizosh  te pamundurën në metropolin Britanik”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/08/gjovi.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/gjovalin-marku-te-realizosh-te-pamunduren-ne-metropolin-britanik.html">Gjovalin Marku: “Të realizosh  te pamundurën në metropolin Britanik”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/13-vjet-albanian-erdhi-ndryshe-2.html"><div class="thumbnail-container size-500 "><img width="244" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="13 vjet The Albanian erdhi ndryshe" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/08/13.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/13-vjet-albanian-erdhi-ndryshe-2.html">13 vjet The Albanian erdhi ndryshe</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-460927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav"><a href="http://www.thealbanian.co.uk/category/web-tv">Web TV</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"> <a href="http://www.thealbanian.co.uk/"> <img src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png" srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png 1x, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-big.png 2x" alt="The Albanian"> </a></div><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav"><a href="http://thealbanian.co.uk">KREU</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav"><a href="http://albcontacts.com/">Albcontacts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number="12"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="2" class="active"><a href="http://www.thealbanian.co.uk/category/lajme">All</a></li><li data-cat-id="28" class=""><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit">Aktualitet</a></li><li data-cat-id="5" class=""><a href="http://www.thealbanian.co.uk/category/lajme/bota">Bota</a></li><li data-cat-id="558" class=""><a href="http://www.thealbanian.co.uk/category/lajme/horoskopi">Horoskopi</a></li><li data-cat-id="6" class=""><a href="http://www.thealbanian.co.uk/category/lajme/kronika-e-zez">Kronika e Zez</a></li><li data-cat-id="4" class=""><a href="http://www.thealbanian.co.uk/category/lajme/rajoni">Rajoni</a></li><li data-cat-id="1780" class=""><a href="http://www.thealbanian.co.uk/category/lajme/tv">TV</a></li><li data-cat-id="3" class=""><a href="http://www.thealbanian.co.uk/category/lajme/vendi">Vendi</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Paditet Rezart Taçi, nuk pagoi 8 milionë euro taksa" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/rezart-taci-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html">Paditet Rezart Taçi, nuk pagoi 8 milionë euro taksa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pakti-greqine-per-varrezat-e-ushtareve-anti-kombetar-rama-trembet.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Pakti me Greqinë për varrezat e ushtarëve anti-kombëtar, Rama i trembet…”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pakti-me-Greqinë-për-varrezat-e-ushtarëve-anti-kombëtar-Rama-i-trembet…”-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/pakti-greqine-per-varrezat-e-ushtareve-anti-kombetar-rama-trembet.html">“Pakti me Greqinë për varrezat e ushtarëve anti-kombëtar, Rama i trembet…”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pse-shpertheu-lu-boll-e-shate-ameriken.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pse shpërtheu Lu: “Boll e shatë Amerikën”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Pse-shpërtheu-Lu-“Boll-e-shatë-Amerikën”-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/pse-shpertheu-lu-boll-e-shate-ameriken.html">Pse shpërtheu Lu: “Boll e shatë Amerikën”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/mesazhi-trondites-pornostares-qe-po-ben-xhiron-e-botes-u-jep-nje-leksion-te-forte-prinderve.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="340" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mesazhi tronditës i pornostares që po bën xhiron e botës… u jep një leksion të fortë prindërve" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/3nBNqkRQ.jpg-small-340x180.jpeg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/mesazhi-trondites-pornostares-qe-po-ben-xhiron-e-botes-u-jep-nje-leksion-te-forte-prinderve.html">Mesazhi tronditës i pornostares që po bën xhiron e botës… u jep një leksion të fortë prindërve</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kasapet-shqiptare-te-detit-kapin-dhe-rrjepin-serish-dy-peshkaqene-por-kete-bishat-ishin-sa-nje-qefull.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="‘Kasapët’ shqiptarë të detit kapin dhe ‘rrjepin’ sërish dy peshkaqenë… por këtë herë ‘bishat’ ishin sa një qefull" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-750x375.jpg 750w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/kasapet-shqiptare-te-detit-kapin-dhe-rrjepin-serish-dy-peshkaqene-por-kete-bishat-ishin-sa-nje-qefull.html">‘Kasapët’ shqiptarë të detit kapin dhe ‘rrjepin’ sërish dy peshkaqenë… por këtë herë ‘bishat’ ishin sa një qefull</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/motrat-kardashian-ndezin-rrjetin-te-gjitha-se-bashku-reklamojne-te-brendshmet.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Motrat Kardashian ‘ndezin’ rrjetin… të gjitha së bashku reklamojnë të brendshmet" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Motrat-Kardashian-‘ndezin’-rrjetin…-të-gjitha-së-bashku-reklamojnë-të-brendshmet-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/motrat-kardashian-ndezin-rrjetin-te-gjitha-se-bashku-reklamojne-te-brendshmet.html">Motrat Kardashian ‘ndezin’ rrjetin… të gjitha së bashku reklamojnë të brendshmet</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/harrojeni-gjoksin-prezantuesja-roza-lati-tregon-te-pasmet-poza-te-nxehta-nga-hoteli.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Harrojeni gjoksin, prezantuesja Roza Lati tregon të pasmet me poza të nxehta nga hoteli" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/1-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/1-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/1-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/harrojeni-gjoksin-prezantuesja-roza-lati-tregon-te-pasmet-poza-te-nxehta-nga-hoteli.html">Harrojeni gjoksin, prezantuesja Roza Lati tregon të pasmet me poza të nxehta nga hoteli</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pasuri-te-fshehura-deshmitare-te-rinj-e-biseda-telefonike-provat-e-reja-qe-po-kerkohen-per-saimir-tahirin.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Pasuri të fshehura, dëshmitarë të rinj e biseda telefonike”, provat e reja që po kërkohen për Saimir Tahirin" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pasuri-të-fshehura-dëshmitarë-të-rinj-e-biseda-telefonike”-provat-e-reja-që-po-kërkohen-për-Saimir-Tahirin-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/pasuri-te-fshehura-deshmitare-te-rinj-e-biseda-telefonike-provat-e-reja-qe-po-kerkohen-per-saimir-tahirin.html">“Pasuri të fshehura, dëshmitarë të rinj e biseda telefonike”, provat e reja që po kërkohen për Saimir Tahirin</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/deshmia-tronditese-flet-motra-e-arieles-ma-vrau-ai-plehra-para-syve.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Dëshmia tronditëse/ Flet motra e Arielës: Ma vrau ai plehra para syve…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Dëshmia-tronditëse-Flet-motra-e-Arielë-Ma-vrau-ai-plehra-para-syve…-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/deshmia-tronditese-flet-motra-e-arieles-ma-vrau-ai-plehra-para-syve.html">Dëshmia tronditëse/ Flet motra e Arielës: Ma vrau ai plehra para syve…</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kur-ushtria-shqiptare-ndertonte-ura-lufte-makinat-zil-157.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Kur ushtria shqiptare ndërtonte ura lufte me makinat ‘ZIL- 157’…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Kur-ushtria-shqiptare-ndërtonte-ura-lufte-me-makinat-‘ZIL-157’…-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Kur-ushtria-shqiptare-ndërtonte-ura-lufte-me-makinat-‘ZIL-157’…-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Kur-ushtria-shqiptare-ndërtonte-ura-lufte-me-makinat-‘ZIL-157’…-750x375.jpg 750w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Kur-ushtria-shqiptare-ndërtonte-ura-lufte-me-makinat-‘ZIL-157’…-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/kur-ushtria-shqiptare-ndertonte-ura-lufte-makinat-zil-157.html">Kur ushtria shqiptare ndërtonte ura lufte me makinat ‘ZIL- 157’…</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/fier-mes-dhimbjes-e-loteve-jepet-lamtumira-e-fundit-arieles.html"><div class="thumbnail-container animate-lazy no_thumbnail size-500 "></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/fier-mes-dhimbjes-e-loteve-jepet-lamtumira-e-fundit-arieles.html">Fier, mes dhimbjes e lotëve i jepet lamtumira e fundit Arielës</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kush-vrau-dhe-dogji-nene-dhe-bir-ja-ctha-gruaja-e-viktimes.html"><div class="thumbnail-container animate-lazy no_thumbnail size-500 "></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/kush-vrau-dhe-dogji-nene-dhe-bir-ja-ctha-gruaja-e-viktimes.html">Kush i vrau dhe i dogji nënë dhe bir? Ja ç’tha gruaja e viktimës</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul></ul></div></div></div></li><li class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="9" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/trajneri-majlinda-kelmendit-e-verteta-e-ndeshjes-se-trukuar-serben.html"><div class="thumbnail-container size-500 "><img width="300" height="164" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trajneri i Majlinda Kelmendit: E vërteta e “ndeshjes së trukuar” me serben" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Trajneri-i-Majlinda-Kelmendit-E-vërteta-e-“ndeshjes-së-trukuar”-me-serben.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/trajneri-majlinda-kelmendit-e-verteta-e-ndeshjes-se-trukuar-serben.html">Trajneri i Majlinda Kelmendit: E vërteta e “ndeshjes së trukuar” me serben</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ja-kush-eshte-ylli-madrilen-qe-pritet-te-kaloje-ne-kine.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ja kush është ylli madrilen që pritet të kalojë në Kinë…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Ja-kush-është-ylli-madrilen-që-pritet-të-kalojë-në-Kinë…-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ja-kush-eshte-ylli-madrilen-qe-pritet-te-kaloje-ne-kine.html">Ja kush është ylli madrilen që pritet të kalojë në Kinë…</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/video-tifozet-italiane-shajne-nga-nena-strakoshen-ai-cmend-reagimin-e-tij.html"><div class="thumbnail-container size-500 "><img width="300" height="153" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Video/ Tifozët italianë shajnë nga nëna Strakoshën, ai i ‘çmend’ me reagimin e tij…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Tifozët-italianë-shajnë-nga-nëna-Strakoshën-ai-i-‘çmend’-me-reagimin-e-tij….png" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/video-tifozet-italiane-shajne-nga-nena-strakoshen-ai-cmend-reagimin-e-tij.html">Video/ Tifozët italianë shajnë nga nëna Strakoshën, ai i ‘çmend’ me reagimin e tij…</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/vazhdon-migrimi-mijera-familjeve-ne-idlib-qe-kane-ikur-nga-regjimi-asadit.html"><div class="thumbnail-container size-500 "><img width="300" height="168" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vazhdon migrimi i mijëra familjeve në Idlib që kanë ikur nga regjimi i Asadit" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/thumbs_b_c_b4df1e874a0639c69a3567602491c082-300x168-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/vazhdon-migrimi-mijera-familjeve-ne-idlib-qe-kane-ikur-nga-regjimi-asadit.html">Vazhdon migrimi i mijëra familjeve në Idlib që kanë ikur nga regjimi i Asadit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kaloi-nje-periudhe-pa-lendime-deklarate-interesante-nga-vermaelen.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Kaloi një periudhë pa lëndime, deklaratë interesante nga Vermaelen" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/vermaelen-300x200-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/kaloi-nje-periudhe-pa-lendime-deklarate-interesante-nga-vermaelen.html">Kaloi një periudhë pa lëndime, deklaratë interesante nga Vermaelen</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/coutinho-te-barcelona-konfirmim-cmendur.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coutinho te Barcelona, konfirmim i “çmendur”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/sport-preview-coutinho-to-barcelona2-300x200-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/coutinho-te-barcelona-konfirmim-cmendur.html">Coutinho te Barcelona, konfirmim i “çmendur”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ylli-cityt-largohet-nga-fusha-duke-qare.html"><div class="thumbnail-container size-500 "><img width="300" height="169" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ylli i Cityt largohet nga fusha duke qarë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1_1514723407-7880529-300x169-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ylli-cityt-largohet-nga-fusha-duke-qare.html">Ylli i Cityt largohet nga fusha duke qarë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ky-ishte-momenti-kur-jesus-pesoi-demtimin-e-frikshem.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ky ishte momenti kur Jesus pësoi dëmtimin e frikshëm" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1514723880987_lc_galleryImage_LONDON_ENGLAND_DECEMBER_3-300x189-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ky-ishte-momenti-kur-jesus-pesoi-demtimin-e-frikshem.html">Ky ishte momenti kur Jesus pësoi dëmtimin e frikshëm</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/mos-e-prek-golat-te-bukur-te-vitit-2017.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="MOS E PREK/Golat më të bukur të vitit 2017" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/topopp-300x180-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/mos-e-prek-golat-te-bukur-te-vitit-2017.html">MOS E PREK/Golat më të bukur të vitit 2017</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">Tek &#038; Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13 bgnav"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508 bgnav"><a href="http://www.thealbanian.co.uk/category/english">English</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070 bgnav"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">Më  shumë</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 bgnav"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">Shqipëria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058 bgnav"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/udhetimiim">Udhetimi im</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="559" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ermal Krutani, kur pronarin e bën partner biznesi" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/e-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html">Ermal Krutani, kur pronarin e bën partner biznesi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="171" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bledar Meti: Të jesh vetvetja në Home Office" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/Bledar-Meti.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html">Bledar Meti: Të jesh vetvetja në Home Office</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html"><div class="thumbnail-container size-500 "><img width="118" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/arg.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html">Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html"><div class="thumbnail-container size-500 "><img width="320" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/521061077_1280x720.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html">Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="212" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sindi Selmani: -Të punosh në “Home Office”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/IMG_20170924_205708_075-2.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html">Sindi Selmani: -Të punosh në “Home Office”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html"><div class="thumbnail-container size-500 "><img width="151" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/14793739_10154656980466518_127077582_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html">Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html"><div class="thumbnail-container size-500 "><img width="120" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Halil Kaculi: “Ëndrrat kërkojnë guxim ”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/21586337_282611122222681_1818559584_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html">Halil Kaculi: “Ëndrrat kërkojnë guxim ”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/gjovalin-marku-te-realizosh-te-pamunduren-ne-metropolin-britanik.html"><div class="thumbnail-container size-500 "><img width="135" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gjovalin Marku: “Të realizosh  te pamundurën në metropolin Britanik”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/08/gjovi.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/gjovalin-marku-te-realizosh-te-pamunduren-ne-metropolin-britanik.html">Gjovalin Marku: “Të realizosh  te pamundurën në metropolin Britanik”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/13-vjet-albanian-erdhi-ndryshe-2.html"><div class="thumbnail-container size-500 "><img width="244" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="13 vjet The Albanian erdhi ndryshe" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/08/13.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/13-vjet-albanian-erdhi-ndryshe-2.html">13 vjet The Albanian erdhi ndryshe</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav"><a href="http://www.thealbanian.co.uk/category/web-tv">Web TV</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"> <a href="http://www.thealbanian.co.uk/"> <img src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png" srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png 1x, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-big.png 2x" alt="The Albanian"> </a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html" data-title="I pakrahasueshmi Robert Elsie" data-id="483416"  data-prev="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class=''></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="http://www.thealbanian.co.uk">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="http://www.thealbanian.co.uk/category/aktualitet">Aktualitet</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">I pakrahasueshmi Robert Elsie</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='TheAlbanian.co.uk' src='http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">by</span> <a href="http://www.thealbanian.co.uk/author/petrit">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"> <a href="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html">05/02/2018</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="http://www.thealbanian.co.uk/category/aktualitet" rel="category tag">Aktualitet</a>, <a href="http://www.thealbanian.co.uk/category/opinion" rel="category tag">Opinion</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/17447.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:121%"><img width="200" height="242" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="I pakrahasueshmi Robert Elsie" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/17447.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_ad jeg_article jnews_content_top_ads"><div class=''><figure class="op-ad"> <iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=257851874624280_330055167403950&adtype=banner300x250"></iframe></figure></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner"><p><strong>Nga Noel Malcolm</strong></p><p>Vdekja e Robert Elsie-t më 2 tetor 2017 ishte goditje e rëndë për të gjithë shqiptarët si dhe për këdo tjetër që është i interesuar për historinë, gjuhën, letërsinë dhe kulturën e viseve shqiptare. Atyre që e njihnin nga afër, lajmi i ndarjes së tij nga jeta u shkaktoi një dhembje të jashtëzakonshme, sepse Roberti ishte thjesht një nga njerëzit më të dashur e më shpirtmirë që të bie fati dhe privilegji ta takosh në jetë.</p><p>Sigurisht, çdo qenie njerëzore është e pazëvendësueshme. Por pazëvendësueshmëria e Robert Elsie-t në sferën e studimeve shqiptare është e një shkalle absolutisht të pakrahasueshme.</p><p>Roberti u lind në Vankuver të Kanadasë në vitin 1950 dhe ndoqi studimet universitare (filologji klasike dhe gjuhësi) në Universitetin e Kolumbisë Britanike (British Columbia University). Studimet pasuniversitare, në Berlin, Paris, Dublin dhe Bon, i kurorëzoi në vitin 1978 me doktoraturën në fushën e keltologjisë dhe gjuhësisë krahasuese. Si kanadez ai e njihte frëngjishten shumë mirë; koha që kaloi në Paris e bëri ta fliste këtë gjuhë rrjedhshëm, ashtu si vitet në Gjermani e kthyen shumë shpejt në një folës të përkryer të gjuhës gjermane. Punimi i doktoraturës, botuar më 1979, kishte si temë historinë dhe natyrën e keltishtes bretone, që përfshin variantet e keltishtes së folur në Bretanjë të Francës dhe në Uells dhe Kornuoll të Mbretërisë së Bashkuar. Në vitet në vijim ai e ktheu vëmendjen tek familja tjetër e gjuhëve kelte – gjuhët goidelike (që përfshin gjuhën galike skoceze, keltishten e ishullit Man, dhe irlandishten), për të cilat në vitin 1986 botoi studimin monografik me titull “Marrëdhëniet dialektore në goidelishte”. Në këtë punim shihet qartë se sa gjera e të thella ishin njohuritë e tij në çdonjërën prej këtyre gjuhëve, sepse tema lidhej me shkallët e dallimeve të ndërsjella ndërmjet keltishtes së ishullit Man, tre dialekteve të ndryshme të irlandishtes, dhe pesë dialekteve të gjuhës galike skoceze.</p><p>&nbsp;</p><p>Kjo na jep një ide të aftësisë së jashtëzakonshme të Robertit për t’i thithur si sfungjer gjuhët e vështira. Por kjo flet edhe për një karakteristikë tjetër të tij: për nga natyra atë e tërhiqnin gjuhët dhe kulturat e papërfillura, të ashtuquajtura “të vogla”: ato “hirushet” bukuroshe fati i të cilave është që të lihen disi pas dore &#8211; si nga bota akademike ashtu edhe qarqe të tjera &#8211; krahasuar me motrat më të mëdha, “bijat e shëmtuara të njerkës”. Ishte më se tipike që, nga të gjitha gjuhët sllave, Roberti ia kushtoi përpjekjet më të mëdha mësimit të sorbishtes, një gjuhë e folur nga një pakicë fare e vogël në Gjermani dhe Poloni. Vepra e tij “Antologjia e poezisë sorbe” u botua në Londër në vitin 1990.</p><p>Nga kjo mund të duket sikur gravitimi i Robertit drejt shqipes ishte thjesht një domosdoshmëri e pashmangshme. Por në të vërtetë ishte thjesht rastësia ajo që e çoi për herë të parë në Shqipëri në vitin 1978. Udhëheqësi i tezës së doktoraturës së Robertit në Bon, profesori Johann Knobloch, ishte njohur në të ri të tij me studiuesin shqiptar Aleks Buda, kur të dy ishin studentë në Vjenë në vitet ’30. Pas zgjedhjes së tij Kryetar i Akademisë së Shkencave të Shqipërisë, Budës iu krijua mundësia ta ftonte Knobloch-un, së bashku me ndonjë student të tij që mund të ishte i interesuar, të vizitonin Tiranën. Ftesa të tilla, që anashkalonin procedurat zyrtare normale të vizitave me grupe nën mbikëqyrje të rreptë, ishin pothuaj të padëgjuara në atë kohë. Siç do të shprehej edhe vetë Roberti më vonë: ‘Ishte një mundësi e rrallë ta vizitoja Shqipërinë pa pasur nevojën të bëhesha anëtar i ndonjë grupi marksist-leninist dhe ta kaloja verën duke lexuar veprat e Enver Hoxhës; si mund ta refuzoja një ofertë të tillë?’</p><p>&nbsp;</p><p>Ato dy javë që kaloi në Shqipëri bënë që jeta e Robertit të kthente në një drejtim krejt tjetër – ndoshta fillimisht në mënyra jo fort të dukshme. Aty për aty filloi të mësonte gjuhën shqipe. Në gjysmën e parë të viteve’80 ftesa u përsërit çdo vit dhe vizitat e tij u bënë ngjarje të përvitshme. Përveç kësaj, u regjistrua edhe në Seminarin Ndërkombëtar të Gjuhës, Letërsisë dhe Kulturës Shqipe të Universitetit të Prishtinës ku, ndryshe nga Tirana, nuk kishte pengesa për të pasur kontakte me njerëz të zakonshëm. Sa më mirë e zotëronte gjuhën, aq më shumë i shtohej dashuria për kulturën dhe për njerëzit.</p><p>&nbsp;<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"><div class='align-center'><figure class="op-ad"> <iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=257851874624280_330061940736606&adtype=banner300x250"></iframe></figure></div></div><p>Ndërkohë, i duhej të fitonte jetesën. Arritjet akademike mund t’i kishin siguruar shumë lehtë një post universitar në keltologji, nëse do të ekzistonte ndonjë i tillë, por në atë kohë nuk kishte. Ndaj në vitin 1982 filloi punë si përkthyes i gjermanishtes dhe anglishtes në Ministrinë e Jashtme gjermane në Bon. Pas nja dy vjetësh që kishte filluar punë aty, fati ndërhyri përsëri. Ndodhi diçka krejt e pazakontë: në vitin 1984 erdhi në Bon një delegacion shqiptar për të biseduar mbi mundësinë e vendosjes së marrëdhënieve diplomatike ndërmjet Shqipërisë dhe Gjermanisë Perëndimore. Delegacioni nuk kishte sjellë me vete ndonjë interpret të përshtatshëm, kështu që gjermanët i kërkuan Robertit të bënte punën e interpretit.</p><p>&nbsp;</p><p>Në atë kohë ai mendonte se nuk kishte kualifikimin e duhur për ta kryer atë rol. Por, siç kujtonte më vonë: ‘Nuk ka shtysë më të fortë për ta mësuar një gjuhë shpejt se sa kur të caktojnë interpret në bisedime politike të nivelit të lartë, dhe pikërisht këtë bëra. Në muajt dhe vitet që vijuan i hyra me të gjitha forcat e mia mësimit të shqipes.’ Me shtimin e mëtejshëm të kontakteve zyrtare gjermano-shqiptare në fundin e viteve ’80, ai shumë shpejt u bë interpreti numër një i konferencave dhe delegacioneve – përfshirë edhe delegacionet gjermane që shkonin në Tiranë. Aty ndonjëherë i krijohej mundësia të rrinte më gjatë pas mbarimit të detyrave zyrtare, kohë të cilën ia kushtonte hulumtimeve në Bibliotekën Kombëtare.</p><p>&nbsp;</p><p>Gjatë këtyre viteve Roberti jo vetëm që lexonte gjerësisht letërsi shqipe, por filloi të njihej edhe me shumë shkrimtarë, poetë dhe akademikë në Shqipëri dhe Kosovë. Prej vitit 1985 filloi të botonte recensione mbi vepra shqiptare në revistën <em>World Literature Today </em>(Letërsia Botërore Sot). Një përmbledhje e këtyre recensioneve u botua si libër më vete në vitin 1996, me titullin <em>Studies in Modern Albanian Literature and Culture </em>(“Studime për letërsinë dhe kulturën bashkëkohore shqiptare”). Që në vitin 1986 botoi “Fjalori i letërsisë shqiptare”, me shënime të hollësishme për shkrimtarë shqiptarë të çdo lloji &#8211;  jo vetëm për autorë nga Shqipëria, Kosova dhe Maqedonia, por edhe nga bashkësia e arbëreshëve të Italisë apo edhe autorë të tjerë më të largët si familja siriano-shqiptare Arnauti nga Damasku. Një vit më vonë botoi një libërth me përkthime të poezive të Migjenit në gjuhën gjermane.</p><p>&nbsp;</p><p>Pas tyre vijuan një numër i madh studimesh dhe artikujsh të tjerë të shkurtër, deri sa, në vitin 1995, Elsie botoi kryeveprën e tij, “Histori e letërsisë shqiptare”, në dy vëllime me 1052 faqe. Kjo vepër – një arritje e jashtëzakonshme e shkruar me qartësi të lakmueshme – përmban një thesar të dhënash faktike të ndërthurura me komente kritike të peshuara mirë dhe plot ilustrime fotografike dorëshkrimesh, ballina librash dhe autorësh. Shtrirja tematike e saj ishte përsëri e gjithësishme, me diskutime për shkrimet në latinishte të humanistëve shqiptarë dhe ato në turqishte të autorëve shqiptarë osmanë. Zakonisht vepra të tilla monumentale bibliografike hartohen nga komisione të tëra akademikësh që punojnë pa pushim në zyrat e tyre, ditë pas dite, për vite e vite me radhë. Në vitin 1755, kur Dr. Samuel Johnson-i [Xhonsën] botoi fjalorin e tij e gjuhës angleze, u tha se Akademisë Franceze i ishin dashur dyzet vjet të nxirrte një vepër të ngjashme për gjuhën frënge. Kjo arritje e Robert Elsie-t – e shkruar në pjesën më të madhe në kohën e tij të lirë – është po aq ‘xhonsoniane’ për nga madhështia.</p><p>&nbsp;</p><p>I shtyrë nga dëshira për ta njohur lexuesin perëndimor me visaret e kësaj letërsie, Roberti u bë një përkthyes shumë prodhimtar i teksteve shqipe. Në botimin <em>Anthology of Modern Albanian Poetry: An Elusive Eagle Soars</em> (“Një shqiponjë e arratisur fluturon: Antologji e poezisë së sotme shqiptare”) më 1993, Roberti përfshiu një numër i madh poetësh, që nga Migjeni dhe Lasgush Poradeci, deri tek Visar Zhiti dhe Mimoza Ahmeti. Në vitet e mëvonshme botoi vëllime më vete me përkthime të krijimeve të Zhitit dhe poetëve të mëdhenj kosovarë, Azem Shkrelit dhe Ali Podrimjes. Ndër përkthimet e tjera letrare të tij ishin edhe dy vëllime me tregime shqiptare dhe romani “I humburi” i Fatos Kongolit. Por ndërmarrja më e rëndësishme dhe më madhore në këtë fushë ishte përkthimi i tërë tekstit të “Lahuta e Malcís” të Fishtës, në bashkëpunim me poeten, përkthyesen dhe pedagogen kanadeze, Janice Mathie-Heck [Xhenis Mathi-Hek]. Kjo poemë me 15613 vargje, shkruar nga viti 1902 deri më 1909, është pjesë e eposit kombëtar shqiptar. Gjuha e pasur dhe dialekti thellësisht gegë i poemës bëjnë që shumë shqiptarë sot ta kenë të vështirë ta kuptojnë <em>Lahutën. </em>Ndaj edhe u jemi pashlyeshmërisht në borxh Robertit dhe Janice-s për këtë version në anglishte, me një metrikë që të kujton kadencën e trokut kalërues tek <em>Hiawatha</em> e Longfellow-t e që ngërthen plotësisht vrullin narrativ të origjinalit.</p><p>Sa herë që më shkon mendja tek përkthimet letrare të Robertit, kam dy gjëra që më kanë mbetur peng. Njëra lidhet me poetin Lasgush Poradeci: dikur iu luta Robertit t’i përkthente të gjitha veprat e Lasgushit, por ai m’u përgjigj se Poradeci ishte tepër i vështirë për t’u përkthyer. Problemi nuk ishte aspak gjuhësor; Roberti ishte i mendimit se vetëm nga një poet i të njëjtit kalibër në botën anglishtfolëse mund të arrinte të shprehte në gjuhën e vet të gjitha nuancat e mrekullueshme të brishtësisë, mëdyshjeve, reshtjes nanuritëse, shpirtit të dorëzuar dhe qetësisë së paqtë të poezive të Lasgushit.</p><p>&nbsp;</p><p>Pengu tjetër lidhet me shkrimtarin më të madh shqiptar të ditëve të sotme, Ismail Kadarenë. Roberti i lexonte me ëndje të gjitha romanet e Kadaresë; ai na ka dhënë edhe përkthime të mrekullueshme të disa poezive të tij dhe me shumë kënaqësi shërbeu si interpret në një turne të Kadaresë në Gjermani. Por nuk di se si një person i keqinformuar (dhe, ma merr mendja, edhe qëllimkeq) arriti ta bindte Kadarenë se Roberti ishte kritik dashakeq dhe pas kësaj Kadareja ia ndaloi Robertit t’ia përkthente veprat. Kjo ishte një goditje e papritur që e brengosi shumë njeriun që kishte bërë më shumë se kushdo tjetër – madje në fakt më shumë se të gjithë të tjerët së bashku – për të zgjuar interesin mbarëbotëror në letërsinë e sotme shqipe. Dëshiroj ta bëj të ditur botërisht se Robert Elsie ishte adhurues i madh i shkrimeve të Kadaresë. Çdo kritikë që mund të ketë bërë për ndonjë vepër të caktuar ishte krejt e papërfillshme dhe brenda kufijve të vlerësimeve kritike letrare normale. Roberti më ka thënë më se një herë se shpresonte shumë që Kadareja të merrte Çmimin Nobel për letërsi që, sipas tij, Kadareja e meritonte plotësisht.</p><p>&nbsp;</p><p>Edhe sikur të ishte kufizuar vetëm tek shkrimet dhe përkthimet nga letërsia shqipe, kontributi i Robertit përsëri do të ishte konsideruar asgjë më pak se madhështor. Por interesat dhe veprimtaritë e tij ishin shumë më të gjera se aq. Ai përpinte me etje të pashtershme çdo gjë që lidhej me historinë shqiptare, që nga shkrimet më të hershme për viset shqiptare, të cilat i përktheu dhe plotësoi me shpjegime bibliografike në veprën e tij <em>Early Albania: A Reader of Historical Texts, 11<sup>th</sup> – 17<sup>th</sup> Centuries </em>(“Shqipëria e hershme: antologji e teksteve historike, shekujt 11-17”); e deri në ato të shekullit të njëzetë: shih, për shembull, <em>Gathering Clouds: The Roots of Ethnic Cleansing in Kosovo and Macedonia: Early Twentieth-Century Documents </em>(“Stuhi në horizont: Rrënjët e spastrimit etnik në Kosovë dhe Maqedoni, dokumente të fillimit të shekullit të njëzetë”), dhe <em>The Albanian Treason Trial 1945  </em>(“Gjyqi i tradhtarëve shqiptarë në vitin 1945”), një përkthim i transkripteve të gjyqit të inskenuar që dënoi figura kryesore të Ballit Kombëtar dhe Legalitetit. Ai ishte gjithashtu bashkëredaktor i disa vëllimeve me raporte diplomatike të mbledhura nëpër arkiva të ndryshme nga Bejtullah Destani, ndër të cilat edhe <em>The Cham Albanians of Greece: A Documentary History</em> (“Shqiptarët çamë të Greqisë: një histori e dokumentuar”), 2013; <em>The Macedonian Question in the Eyes of British Journalists (1899-1919)</em> (Çështja maqedonase sipas gazetarëve britanikë), 2015; dhe <em>The London Conference and the Albanian Question, 1912-1914: The Despatches of Sir Edward Grey</em> (Konferenca e Londrës dhe çështja shqiptare: telegramet e Sër Eduard Greit), 2016.</p><p>&nbsp;</p><p>Siç ishte parë qartë edhe tek botimi i parë i “Fjalorit të letërsisë shqiptare”, Roberti e kuptonte sa të rëndësishme ishte pasja e mjeteve të besueshme bibliografike – sidomos kur bëhet fjalë për kulturën dhe historinë e një populli pothuaj sistematikisht të shpërfillur nga dijetarët jashtë vendit. Më vonë ai hartoi dhe botoi “Fjalorin historik të Shqipërisë” (2004) dhe “Fjalorin historik të Kosovës” (2004), të dy plot me informacione të dendura e të vlefshme. Në nëntor të vitit 2012, gjatë një darke në Tiranë, ku kishim shkuar për të ndjekur festimet kombëtare me rastin e njëqindvjetorit të shpalljes së pavarësisë së Shqipërisë, diskutova me të mundësinë e nisjes së një projekti – ku të përfshiheshin edhe Akademitë e Shkencave të Shqipërisë dhe Kosovës, si dhe dijetarë të tjerë – për hartimin e një botimi të ngjashëm me <em>Dictionary of National Biography</em> në Mbretërinë së Bashkuar, apo <em>Dizionario biografico italiano</em>. Të dy ishim në pajtim të plotë se kjo ishte diçka shumë e dëshirueshme, por kërkonte një përkushtim të jashtëzakonshëm kohe dhe energjish, që asnjëri prej nesh nuk i kishte. Nuk kaloi as një vit, kur më erdhi me postë një kopje e <em>Biographical Dictionary of Albanian History</em> (“Fjalor biografik i historisë shqiptare”) një libër me 541 faqe, së bashku me një pusullë të vogël ku më shkruante se në mungesë të një projekti të madh kolektiv për hartimin e një fjalori biografik, kishte vendosur t’i futej punës e ta shkruante vetë.</p><p>&nbsp;</p><p>Interesi i Robertit nuk kufizohej vetëm tek shqiptarët, por përfshinte edhe këdo që kishte shkruar për ta në të kaluarën. Një nga sfidat më të vështira që ndërmori në jetën e tij ishte redaktimi dhe përkthimi i përshkrimeve të trojeve shqiptare në ditarin disavëllimësh të Evlija Çelebisë, shkrimtarit osman të shekullit të shtatëmbëdhjetë. Ngase ky botim mbante emrat Robert Elsie dhe Robert Dankoff si bashkëredaktorë, kisha menduar se tekstet i kishte përkthyer Dankoff-i (studiues i shquar i historisë osmane), ndërsa Roberti kishte shtuar shënimet. Mbeta pa mend kur Roberti më tha se përkthimin e kishte bërë kryesisht vetë – ndonëse, siç tha me thjeshtësinë që e karakterizonte, ‘osmanishtja nuk është ndër gjuhët e mia të forta.” Punime të tjera, më pak të mundimshme nga ana gjuhësore, ishin botimi i ditarëve të Edward Lear-it, përkthimi i shkrimeve të Johann Georg von Hahn-it, një prej pionierëve gjermanë të albanologjisë, si dhe botimi i dy teksteve madhore që i kishte zbuluar në arkiva: i pari ishte historia e parë e plotë e përgjithshme e Shqipërisë, <em>Histoire de l’Albanie</em>, shkruar nga Jean-Claude Faveyrial në vitet 1880, dhe kujtimet voluminoze të albanologut të madh hungarez, Franz Nopcsa, <em>Reisen in den Balkan </em>(Udhëtime në Ballkan), të cilat në botimin e Robertit zënë plot 620 faqe.</p><p>&nbsp;</p><p>Fusha të tjera me interes të veçantë për të ishin folklori dhe besimet popullore të shqiptarëve. Libri i tij <em>Dictionary of Albanian Religion, Mythology and Folk Culture</em> (“Fjalor i besimeve fetare, mitologjisë dhe kulturës popullore shqiptare”), 2001, është një botim i mrekullueshëm me gamë të gjerë tematike; një vepër e pashoqe me plot kuptimin e fjalës. Po kështu, <em>Albanian Folktales and Legends</em> (“Përralla dhe legjenda shqiptare”), 2001, përmban përkthime të shumë rrëfimeve që i kishte gjetur në përmbledhje të shtypura në fund të shekullit të nëntëmbëdhjetë dhe fillim të shekullit të njëzetë. Një nga botimet e tij më të rëndësishme ishte <em>The Hasluck Collection of Albanian Folktales</em> (“Përmbledhje me përralla shqiptare nga Heslak”), i vitit 2015, i cili përmban të gjitha rrëfimet popullore shqiptare (475 faqe) të mbledhura gjatë viteve 1920 dhe 1930 nga Margaret Hasluck, një tjetër albanologe e madhe.</p><p>&nbsp;</p><p>Robert Elsie-n e mahnitnin edhe fotografitë e hershme dokumentare të viseve shqiptare. Ai botoi dy vëllime me këto pamje: “Dritëshkronja: Fotografia e hershme nga Shqipëria dhe Ballkani jugperëndimor” (2007), dhe “Shqipëria dhe Kosova në ngjyra: Autokromat e koleksionit Alber Kan” (2008). Të dy albumet janë shumë të bukur; tek i dyti, fotot origjinale me ngjyra të periudhës menjëherë pas luftërave ballkanike të mahnisin me mbresat e gjalla që krijojnë pamjet e kapura në to.</p><p>&nbsp;</p><p>Roberti gjurmoi dhe gjeti edhe fotografi të tjera të panumërta të cilat i ka vënë në faqen e tij të internetit (<a href="http://www.elsie.de">www.elsie.de</a>) – jo vetëm foto të njohura nga fototeka e famshme Marubi, por edhe fotografi nga udhëtarë perëndimorë dhe njerëz të tjerë pothuaj të panjohur, që prej viteve 1860 e këtej. (Fluturonte nga gëzimi kur, në vitin 2015, zbuloi disa pllaka fotografike mjaft cilësore të Edith Durham-it që ruheshin në Institutin Mbretëror të Antropologjisë në Londër; pak më vonë atë vit bëri një prezantim të mrekullueshëm të këtyre fotove për Shoqatën Anglo-Shqiptare në mjediset e Institutit). Por fotografitë janë veçse një nga kategoritë të materialeve të përfshira në faqen e tij të internetit; aty gjen, për shembull, një koleksion të pasur me pamje nga vepra arti dhe kostume popullore shqiptare, incizime të shumta të të folmeve të ndryshme të shqipes (të lidhura me një hartë ndërvepruese), një varg tekstesh historike për Shqipërinë dhe Kosovën të renditur kronologjikisht, si dhe koleksioni më i madh i letërsisë shqipe të përkthyer në gjuhën angleze që ekziston në internet. Shpresoj me gjithë zemër që kjo faqe interneti të vazhdojë të ekzistojë edhe në të ardhmen.</p><p>&nbsp;</p><p>Roberti punonte me shpejtësi dhe saktësi të habitshme. Në vitin 2002 ai filloi punë si interpret i shqipes në Gjykatën Ndërkombëtare Penale për Ish-Jugosllavinë në Hagë. Kjo lloj pune, gjatë së cilës shpesh i takonte të përkthente dëshmi për ngjarje të tmerrshme, kishte periudha aktiviteti e ngarkese të madhe, me disa pauza në mes tyre dhe, sa herë kishte ndonjë orë paksa më të lirë, ai hulumtonte, shkruante libra, përkthente tekste, apo shtonte materiale të reja në faqen të internetit.</p><p>&nbsp;</p><p>Ritmi me të cilin prodhonte libra Roberti i tejkalonte kapacitetet e shumicës së shtëpive botuese, për të cilat duhet thënë se librat me temë shqiptare rrallë ishin tërheqëse nga pikëpamja e fitimit. Për vite me radhë Roberti pati një bashkëpunim shumë të frytshëm me Qendrën e Studimeve Shqiptare me seli në Londër, të drejtuar nga Bejtullah Destani; nuk besoj se e teproj nëse them se gjatë këtyre njëzet viteve të fundit Bejtullahu dhe Roberti kanë bërë shumë më tepër se kushdo tjetër për t’i dhënë botës informacion dhe për të nxitur një të kuptuar më të mirë të historisë dhe kulturës shqiptare. Qendra asnjëherë nuk ka pasur fonde të mjaftueshme dhe, kësisoj, sigurimi i parave për të paguar kostot e shtypjes së librave gjithmonë ka qenë problem. Në vitin 2015, nën logon e Qendrës për Studime Shqiptare, Roberti filloi t’i botonte librat e tij në Amazon me teknologjinë e shtypjes me porosi (print on demand), që zgjidhte problemin kryesor të financimit. Brenda vetëm dy vitesh e gjysmë (2015-17) ai botoi 35 vëllime: disa prej tyre ishin vepra të autorëve të tjerë të redaktuara lehtë prej tij (si botimet e Edith Durham-it), dhe disa të tjera ribotime të librave që i kishte nxjerrë më herët. Megjithatë, të paktën tetë prej tyre ishin libra të rinj që i kishte shkruar vetë, ose i kishte përkthyer apo bashkëredaktuar.</p><p>&nbsp;</p><p>Roberti jetoi për shumë vjet në fshatin e vogël Olzheim, rreth 65 kilometra në jugperëndim të Bonit, pranë kufirit me Belgjikën. Më vonë, kur punonte në Gjykatën e Hagës, kaloi me banim në Scheveningen (lagje veriore e Hagës buzë Detit të Veriut). Me përfundimin e punës atje shkoi të jetonte në Berlin me partnerin e tij, Stephan Trierweiler. Kur u nda nga jeta, në tetor 2017, mësuam se shkaku i vdekjes ishte sëmundja e neuroneve motorike. Kjo u erdhi krejt e papritur shumë miqve dhe mikeshave të tij, përfshirë edhe mua, që as nuk e dinim që kishte qenë i sëmurë. Madje herën e fundit që u takova me të, kur ishim të dy në Tiranë në prill të vitit 2016, sapo ishte kthyer nga pushimet që i kishte kaluar duke iu ngjitur maleve në verilindje të Shqipërisë; ishte si gjithmonë plot me energji e plane të shumta për hulumtime të reja e libra të rinj.</p><p>&nbsp;</p><p>Arkivoli me trupin e Robertit u soll në Shqipëri dhe u vendos në Bibliotekën Kombëtare në Tiranë, ku erdhën shumë njerëz për t’i bërë respektet dhe për t’i dhënë lamtumirën e fundit. Pas kësaj, më 18 tetor u varros në Theth, një fshat me bukuri të mahnitshme lart në Alpet shqiptare, të cilin e kishte vizituar kaq herë dhe e donte kaq shumë.</p><p>&nbsp;</p><p>Në të gjallë Robert Elsie u nderua me titullin Anëtar i jashtëm Nderi i Akademisë së Shkencave dhe Arteve të Kosovës dhe me Medaljen e Mirënjohjes nga Presidenti i Republikës së Shqipërisë. Sigurisht që ai i vlerësonte pa masë këto nderime që iu bënë, por Roberti ishte një njeri me shpirt tejet vetëmohues e modest dhe gjithçka e bënte i nxitur nga mrekullimi që i ngjallte tema e tij dhe dashuria për historinë, kulturën dhe njerëzit e viseve shqiptare. Të gjithë miqve e mikeshave të Robertit në Kanada, Mbretëri të Bashkuar, Gjermani, Shqipëri, Kosovë e gjetkë, do t’u mbetet i pashlyer në mendje dhe në zemër kujtimi i këtij burri aq të butë, gazmor, mendimtar, tejet inteligjent, mrekullisht shpirtmirë dhe pafundësisht bujar.</p><p>&nbsp;</p><p>Nga gjuha angleze  Majlinda Nishku</p><p>&nbsp;</p><div class="fb-comments" data-href="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html" data-numposts="5" data-width="580" data-colorscheme="light"></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class=''><figure class="op-ad"> <iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=257851874624280_338405876568879&adtype=banner300x250"></iframe></figure></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_483416_0_5a783f4222184  " data-unique="jnews_module_483416_0_5a783f4222184"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-483412 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="300" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Paditet Rezart Taçi, nuk pagoi 8 milionë euro taksa" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/rezart-taci-300x250.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html">Paditet Rezart Taçi, nuk pagoi 8 milionë euro taksa</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html" ><i class="fa fa-clock-o"></i> 24/01/2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-483409 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pakti-greqine-per-varrezat-e-ushtareve-anti-kombetar-rama-trembet.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="300" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="“Pakti me Greqinë për varrezat e ushtarëve anti-kombëtar, Rama i trembet…”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pakti-me-Greqinë-për-varrezat-e-ushtarëve-anti-kombëtar-Rama-i-trembet…”-300x250.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/pakti-greqine-per-varrezat-e-ushtareve-anti-kombetar-rama-trembet.html">“Pakti me Greqinë për varrezat e ushtarëve anti-kombëtar, Rama i trembet…”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/pakti-greqine-per-varrezat-e-ushtareve-anti-kombetar-rama-trembet.html" ><i class="fa fa-clock-o"></i> 24/01/2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-483404 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pse-shpertheu-lu-boll-e-shate-ameriken.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pse shpërtheu Lu: “Boll e shatë Amerikën”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Pse-shpërtheu-Lu-“Boll-e-shatë-Amerikën”-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Pse-shpërtheu-Lu-“Boll-e-shatë-Amerikën”-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Pse-shpërtheu-Lu-“Boll-e-shatë-Amerikën”-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/pse-shpertheu-lu-boll-e-shate-ameriken.html">Pse shpërtheu Lu: “Boll e shatë Amerikën”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/pse-shpertheu-lu-boll-e-shate-ameriken.html" ><i class="fa fa-clock-o"></i> 23/01/2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-483399 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme category-magazina"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/mesazhi-trondites-pornostares-qe-po-ben-xhiron-e-botes-u-jep-nje-leksion-te-forte-prinderve.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="340" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Mesazhi tronditës i pornostares që po bën xhiron e botës… u jep një leksion të fortë prindërve" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/3nBNqkRQ.jpg-small-340x250.jpeg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/mesazhi-trondites-pornostares-qe-po-ben-xhiron-e-botes-u-jep-nje-leksion-te-forte-prinderve.html">Mesazhi tronditës i pornostares që po bën xhiron e botës… u jep një leksion të fortë prindërve</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/mesazhi-trondites-pornostares-qe-po-ben-xhiron-e-botes-u-jep-nje-leksion-te-forte-prinderve.html" ><i class="fa fa-clock-o"></i> 22/01/2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-483396 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kasapet-shqiptare-te-detit-kapin-dhe-rrjepin-serish-dy-peshkaqene-por-kete-bishat-ishin-sa-nje-qefull.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="‘Kasapët’ shqiptarë të detit kapin dhe ‘rrjepin’ sërish dy peshkaqenë… por këtë herë ‘bishat’ ishin sa një qefull" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-750x536.jpg 750w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/2-102-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/kasapet-shqiptare-te-detit-kapin-dhe-rrjepin-serish-dy-peshkaqene-por-kete-bishat-ishin-sa-nje-qefull.html">‘Kasapët’ shqiptarë të detit kapin dhe ‘rrjepin’ sërish dy peshkaqenë… por këtë herë ‘bishat’ ishin sa një qefull</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/kasapet-shqiptare-te-detit-kapin-dhe-rrjepin-serish-dy-peshkaqene-por-kete-bishat-ishin-sa-nje-qefull.html" ><i class="fa fa-clock-o"></i> 22/01/2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-483393 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme category-magazina"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/motrat-kardashian-ndezin-rrjetin-te-gjitha-se-bashku-reklamojne-te-brendshmet.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Motrat Kardashian ‘ndezin’ rrjetin… të gjitha së bashku reklamojnë të brendshmet" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Motrat-Kardashian-‘ndezin’-rrjetin…-të-gjitha-së-bashku-reklamojnë-të-brendshmet-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Motrat-Kardashian-‘ndezin’-rrjetin…-të-gjitha-së-bashku-reklamojnë-të-brendshmet-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Motrat-Kardashian-‘ndezin’-rrjetin…-të-gjitha-së-bashku-reklamojnë-të-brendshmet-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/Motrat-Kardashian-‘ndezin’-rrjetin…-të-gjitha-së-bashku-reklamojnë-të-brendshmet.jpg 634w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/motrat-kardashian-ndezin-rrjetin-te-gjitha-se-bashku-reklamojne-te-brendshmet.html">Motrat Kardashian ‘ndezin’ rrjetin… të gjitha së bashku reklamojnë të brendshmet</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/motrat-kardashian-ndezin-rrjetin-te-gjitha-se-bashku-reklamojne-te-brendshmet.html" ><i class="fa fa-clock-o"></i> 22/01/2018</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_483416_0_5a783f4222184 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":483416,"include_category":"11648,11","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":6,"pagination_scroll_limit":3,"scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class='jnews-autoload-splitter'  data-url="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html" data-title="I pakrahasueshmi Robert Elsie" data-id="483416"  data-prev="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Trending</li><li data-tab-content="jeg_tabpost_2">Comments</li><li data-tab-content="jeg_tabpost_3">Latest</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-479993 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet tag-edi-rama"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ja-kush-e-vrau-florenc-beqirajn-ne-france-flet-shoku-burgut.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ja kush e vrau Florenc Beqirajn në Francë, flet shoku i burgut…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-120x86.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/ja-kush-e-vrau-florenc-beqirajn-ne-france-flet-shoku-burgut.html">Ja kush e vrau Florenc Beqirajn në Francë, flet shoku i burgut…</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 05/02/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-333354 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme_te_pergjithshme category-histori"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/dokumenti-rralle-kur-shteti-greko-bavarez-e-njihte-camerine-dhe-epirin-si-pjese-te-shqiperise.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="113" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Dokumenti i rrallë: Kur shteti Greko-Bavarez e njihte Çamerinë dhe Epirin si pjesë të Shqipërisë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/wp-1487842443471-640x486.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/wp-1487842443471-640x486.jpg 640w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/wp-1487842443471-640x486-300x228.jpg 300w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/wp-1487842443471-640x486-80x60.jpg 80w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/wp-1487842443471-640x486-553x420.jpg 553w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/dokumenti-rralle-kur-shteti-greko-bavarez-e-njihte-camerine-dhe-epirin-si-pjese-te-shqiperise.html">Dokumenti i rrallë: Kur shteti Greko-Bavarez e njihte Çamerinë dhe Epirin si pjesë të Shqipërisë</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 05/02/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-105682 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kequshqyerja-sa-merret-seriozisht.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Kequshqyerja, sa merret seriozisht?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht.jpg 620w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht-300x199.jpg 300w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht-370x246.jpg 370w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/kequshqyerja-sa-merret-seriozisht.html">Kequshqyerja, sa merret seriozisht?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 05/02/2018</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-483416 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-opinion"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="I pakrahasueshmi Robert Elsie" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/17447-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html">I pakrahasueshmi Robert Elsie</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 0</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail post-14890 post type-post status-publish format-standard hentry category-lajme_te_pergjithshme tag-ahtisari tag-ahtisary-plan tag-associated-press tag-beograd tag-edi-rama tag-hashim-thaci tag-krahinat-serbe-te-ballkanit tag-kroaci tag-philip-reeker tag-serbia tag-sllobodan-milloshevic"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/krahinat-serbe-te-ballkanit.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/krahinat-serbe-te-ballkanit.html">Krahinat serbe të Ballkanit</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 0</div></div></div></div><div class="jeg_post jeg_pl_sm post-15108 post type-post status-publish format-standard has-post-thumbnail hentry category-komunitet category-njoftime category-lajme-nga-shqiperia tag-edi-rama tag-histori-suksesi tag-history-of-success tag-history-of-success-in-britain tag-my-history tag-my-journey-of-life tag-udhetimi-im"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/udhetimi-im.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="79" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Udhëtimi im&#8230;" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3.jpg 3069w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-300x197.jpg 300w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-768x505.jpg 768w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-1024x673.jpg 1024w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-696x458.jpg 696w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-741x486.jpg 741w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-1068x702.jpg 1068w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-639x420.jpg 639w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/udhetimi-im.html">Udhëtimi im&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 0</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-483416 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-opinion"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="I pakrahasueshmi Robert Elsie" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/02/17447-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/pakrahasueshmi-robert-elsie.html">I pakrahasueshmi Robert Elsie</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 05/02/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-483412 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Paditet Rezart Taçi, nuk pagoi 8 milionë euro taksa" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/rezart-taci-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/paditet-rezart-taci-nuk-pagoi-8-milione-euro-taksa.html">Paditet Rezart Taçi, nuk pagoi 8 milionë euro taksa</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 24/01/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-483409 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/pakti-greqine-per-varrezat-e-ushtareve-anti-kombetar-rama-trembet.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="“Pakti me Greqinë për varrezat e ushtarëve anti-kombëtar, Rama i trembet…”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/“Pakti-me-Greqinë-për-varrezat-e-ushtarëve-anti-kombëtar-Rama-i-trembet…”-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/pakti-greqine-per-varrezat-e-ushtareve-anti-kombetar-rama-trembet.html">“Pakti me Greqinë për varrezat e ushtarëve anti-kombëtar, Rama i trembet…”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 24/01/2018</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-483416 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.2 vc_responsive jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a href="http://www.thealbanian.co.uk/rreth-nesh">Rreth Nesh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a href="http://www.thealbanian.co.uk/kontakto">Kontakto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a href="http://www.thealbanian.co.uk/marketing">Marketing</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> <strong>Marketing</strong><br><a href="mailto:info@thealbanian.co.uk">info@thealbanian.co.uk</a></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2017 <a href="http://thealbanian.co.uk/" title="Albanian Newspaper on London">The Albanian</a> - Albanian Newspaper on London | by <a href="#" title="arnoldkapxhiu">Arnold Kapxhiu</a>.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="http://facebook.com" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_mobile_profile"><div class="jeg_mobile_profile_wrapper"></div></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://thealbanian.co.uk">KREU</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717"><a href="http://albcontacts.com/">Albcontacts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a></li><li class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">Tek &#038; Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508"><a href="http://www.thealbanian.co.uk/category/english">English</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">Më  shumë</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">Shqipëria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463"><a href="http://www.thealbanian.co.uk/category/udhetimiim">Udhetimi im</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927"><a href="http://www.thealbanian.co.uk/category/web-tv">Web TV</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2017 <a href="http://thealbanian.co.uk/" title="Albanian Newspaper on London">The Albanian</a> - Albanian Newspaper on London | by <a href="#" title="arnoldkapxhiu">Arnold Kapxhiu</a>.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="3cb5243ca6"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Fill the forms bellow to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="3cb5243ca6"> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="3cb5243ca6"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thealbanian.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script> <script type='text/javascript'>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","jnews_view":"1","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"483416","isblog":"1","admin_bar":"0","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/js/html5shiv.min.js?ver=1.1.1'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.thealbanian.co.uk","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.thealbanian.co.uk\/category\/aktualitet","name":"Aktualitet"}}]}</script> <div id="fb-root"></div> <script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=486054238131016&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" defer src="http://www.thealbanian.co.uk/wp-content/cache/autoptimize/js/autoptimize_f06b25f1c844c3364624d6a4167ad38f.js"></script></body></html><!-- WP Fastest Cache file was created in 4.5252060890198 seconds, on 05-02-18 11:25:56 -->