<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thealbanian.co.uk/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/maqedoniaaa-300x169.jpg?fit=300%2C169" /><meta name="author" content="TheAlbanian.co.uk">

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ndërprehet seanca e Kuvendit në Maqedoni, kryetari i ri duhet të pres</title>
<link rel="canonical" href="http://www.thealbanian.co.uk/nderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ndërprehet seanca e Kuvendit në Maqedoni, kryetari i ri duhet të pres" />
<meta property="og:description" content="Përderisa deputetët e LSDM-së, apeluan që në vend deputetët e OBRM-PDUKM-së të harxhojnë kohë me replika mes vete, të kalohet në votim për kryetarin e ri të Kuvendit, Veljanovski shpresoi se seanca e nesërme do të sjell diçka të re në Kuvend. Seanca e sotme nuk solli asgjë të re në Kuvend për dallim nga" />
<meta property="og:url" content="http://www.thealbanian.co.uk/nderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html" />
<meta property="og:site_name" content="The Albanian" />
<meta property="article:publisher" content="https://www.facebook.com/ThealbanianLondon" />
<meta property="article:tag" content="albanian" />
<meta property="article:tag" content="edi rama" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2017-03-28T18:42:20+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Feed" href="http://www.thealbanian.co.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Comments Feed" href="http://www.thealbanian.co.uk/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='instalink-lite-css'  href='http://www.thealbanian.co.uk/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.thealbanian.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.thealbanian.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.thealbanian.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.thealbanian.co.uk/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thealbanian.co.uk/wp-content/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.thealbanian.co.uk/wp-content/themes/Newspaper/style-woocommerce.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thealbanian.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.thealbanian.co.uk\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.thealbanian.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://www.thealbanian.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thealbanian.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://wp.me/p3gctZ-1uK5' />
<link rel="alternate" type="application/json+oembed" href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fnderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fnderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html&#038;format=xml" />
<meta property="fb:app_id" content="486054238131016"/><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.thealbanian.co.uk/nderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html' />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["aktualitet","lajme"],"pageAttributes":["albanian","edi-rama"],"pagePostAuthor":"TheAlbanian.co.uk"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4GXHD');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.thealbanian.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.thealbanian.co.uk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1c1c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75596819-1', 'auto');
  ga('send', 'pageview');

</script><!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-83216951-1', 'auto');
 
	ga('send', 'pageview');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-356505 single-format-standard nderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres single_template_1 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">MENU</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30"><a href="http://thealbanian.co.uk">KREU</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.thealbanian.co.uk/category/lajme/vendi">Vendi</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.thealbanian.co.uk/category/lajme/rajoni">Rajoni</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.thealbanian.co.uk/category/lajme/bota">Bota</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.thealbanian.co.uk/category/lajme/kronika-e-zez">Kronika e Zeze</a></li>
	<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li>
	<li id="menu-item-77509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77509"><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit">Aktualitet</a></li>
	<li id="menu-item-142718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142718"><a href="http://www.thealbanian.co.uk/category/lajme/tv">TV</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">TEK &#038; AUTO</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li>
<li id="menu-item-77508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508"><a href="http://www.thealbanian.co.uk/category/english">English</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li>
<li id="menu-item-138070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li>
<li id="menu-item-77512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">MË SHUMË</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li>
	<li id="menu-item-77510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li>
	<li id="menu-item-73160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li>
	<li id="menu-item-77511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">SHQIPERIA</a></li>
	<li id="menu-item-138058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-pages" class="top-header-menu"><li id="menu-item-72547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-72547"><a href="http://www.thealbanian.co.uk/rreth-nesh">Rreth Nesh</a></li>
<li id="menu-item-72548" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72548"><a href="http://www.thealbanian.co.uk/kontakto">Kontakto</a></li>
<li id="menu-item-72546" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72546"><a href="http://www.thealbanian.co.uk/marketing">Marketing</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/thealbanian.co.uk2/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/106110123944380240315/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/thealbanian.al/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCGAA-Nt9M9Xf2SqC_q5AtkQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="http://www.thealbanian.co.uk/"><img src="http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png" alt=""/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><!DOCTYPE html>
<html>
<body>

<a href="http://www.thealbanian.co.uk/udhetimiim">
<img src="http://www.thealbanian.co.uk/wp-content/uploads/2016/04/0.png" alt="Mountain View" style="width:400;height:125;">
</body>
</html></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://www.thealbanian.co.uk/"><img src="http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png" alt=""/></a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="http://thealbanian.co.uk">KREU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-6"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://www.thealbanian.co.uk/category/lajme/vendi">Vendi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.thealbanian.co.uk/category/lajme/rajoni">Rajoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.thealbanian.co.uk/category/lajme/bota">Bota</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.thealbanian.co.uk/category/lajme/kronika-e-zez">Kronika e Zeze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77509"><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit">Aktualitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142718"><a href="http://www.thealbanian.co.uk/category/lajme/tv">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">TEK &#038; AUTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77508"><a href="http://www.thealbanian.co.uk/category/english">English</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138070"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-77512"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">MË SHUMË</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77510"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73160"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77511"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">SHQIPERIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138058"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.thealbanian.co.uk/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="KËRKO" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-356505" class="post-356505 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme tag-albanian tag-edi-rama" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Ndërprehet seanca e Kuvendit në Maqedoni, kryetari i ri duhet të pres</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T18:42:20+00:00" >28/03/2017</time></div>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thealbanian.co.uk%2Fnderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nd%C3%ABrprehet+seanca+e+Kuvendit+n%C3%AB+Maqedoni%2C+kryetari+i+ri+duhet+t%C3%AB+pres&url=http%3A%2F%2Fwww.thealbanian.co.uk%2Fnderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html&via=The+Albanian"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.thealbanian.co.uk/nderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.thealbanian.co.uk/nderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html&amp;media=http://www.thealbanian.co.uk/wp-content/uploads/2017/03/maqedoniaaa-300x169.jpg&description=Nd%C3%ABrprehet+seanca+e+Kuvendit+n%C3%AB+Maqedoni%2C+kryetari+i+ri+duhet+t%C3%AB+pres" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nd%C3%ABrprehet+seanca+e+Kuvendit+n%C3%AB+Maqedoni%2C+kryetari+i+ri+duhet+t%C3%AB+pres - http%3A%2F%2Fwww.thealbanian.co.uk%2Fnderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="https://i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/maqedoniaaa-300x169.jpg?fit=300%2C169" data-caption=""><img width="300" height="169" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/maqedoniaaa-300x169.jpg?fit=300%2C169" alt="" title=""/></a></div>
                </div>

            <div></div>
<p>Përderisa deputetët e LSDM-së, apeluan që në vend deputetët e OBRM-PDUKM-së të harxhojnë kohë me replika mes vete, të kalohet në votim për kryetarin e ri të Kuvendit, Veljanovski shpresoi se seanca e nesërme do të sjell diçka të re në Kuvend.</p>
<p>Seanca e sotme nuk solli asgjë të re në Kuvend për dallim nga e djeshmja. Më i shpeshti në foltore ishte Ilija Dimovski i cili tha se duhet të diskutohet për Deklaratën e shqiptarëve.</p>
<p>Ndërsa Atran Grubi nga BDI, duke u shprehur në gjuhën maqedonase tha se bëhet fjalë për deklaratë të përbashkët të partive shqiptare, e përbërë nga programet parazgjedhore të partive, ndërsa Edi Rama ka qenë vetëm si rregullator mes tyre, për shkak se ata nuk kanë mundur të merren vesh të ulen në Shkup.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.thealbanian.co.uk/nderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html" data-numposts="5" data-width="580" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span> </span><a href="http://www.thealbanian.co.uk/zgjohet-shqiperia-shenon-super-gol-video.html">“Zgjohet” Shqipëria, shënon super-gol (VIDEO)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span> </span><a href="http://www.thealbanian.co.uk/tri-arsye-pse-duhet-ta-instaloni-ios-10-3.html">Tri arsye pse duhet ta instaloni iOS 10.3</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thealbanian.co.uk/author/lesi">TheAlbanian.co.uk</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TheAlbanian.co.uk"></span><meta itemprop="datePublished" content="2017-03-28T18:42:20+00:00"><meta itemprop="dateModified" content="2017-03-28T18:42:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thealbanian.co.uk/nderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thealbanian.co.uk/wp-content/uploads/2016/04/logo.png"></span><meta itemprop="name" content="The Albanian"></span><meta itemprop="headline " content="Ndërprehet seanca e Kuvendit në Maqedoni, kryetari i ri duhet të pres"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/maqedoniaaa-300x169.jpg?fit=300%2C169"><meta itemprop="width" content="300"><meta itemprop="height" content="169"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_58dab733e6f48 = new tdBlock();
block_td_uid_1_58dab733e6f48.id = "td_uid_1_58dab733e6f48";
block_td_uid_1_58dab733e6f48.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_58dab733e6f48_rand","td_column_number":3,"live_filter_cur_post_id":356505,"live_filter_cur_post_author":"5"}';
block_td_uid_1_58dab733e6f48.td_column_number = "3";
block_td_uid_1_58dab733e6f48.block_type = "td_block_related_posts";
block_td_uid_1_58dab733e6f48.post_count = "3";
block_td_uid_1_58dab733e6f48.found_posts = "32132";
block_td_uid_1_58dab733e6f48.header_color = "";
block_td_uid_1_58dab733e6f48.ajax_pagination_infinite_stop = "";
block_td_uid_1_58dab733e6f48.max_num_pages = "10711";
tdBlocksArray.push(block_td_uid_1_58dab733e6f48);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58dab733e6f48_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_58dab73418db6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58dab733e6f48" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_3_58dab73418df0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58dab733e6f48" href="#"> </a></h4><div id=td_uid_1_58dab733e6f48 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/publikohen-pamjet-pas-vrasjes-cnjerezore-te-ciftit-shqiptar-ne-greqi-fotovideo.html" rel="bookmark" title="Publikohen pamjet pas vrasjes çnjerëzore të çiftit shqiptar në Greqi (Foto/Video)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/bra-300x212.png?resize=218%2C150" alt="" title="Publikohen pamjet pas vrasjes çnjerëzore të çiftit shqiptar në Greqi (Foto/Video)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/publikohen-pamjet-pas-vrasjes-cnjerezore-te-ciftit-shqiptar-ne-greqi-fotovideo.html" rel="bookmark" title="Publikohen pamjet pas vrasjes çnjerëzore të çiftit shqiptar në Greqi (Foto/Video)">Publikohen pamjet pas vrasjes çnjerëzore të çiftit shqiptar në Greqi (Foto/Video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/ja-si-ndodhi-rrahja-ne-ndertesen-e-komunes-se-suharekes-versioni-policise.html" rel="bookmark" title="Ja si ndodhi rrahja në ndërtesën e Komunës së Suharekës (versioni i policisë)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/perleshja-300x164.jpg?resize=218%2C150" alt="" title="Ja si ndodhi rrahja në ndërtesën e Komunës së Suharekës (versioni i policisë)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/ja-si-ndodhi-rrahja-ne-ndertesen-e-komunes-se-suharekes-versioni-policise.html" rel="bookmark" title="Ja si ndodhi rrahja në ndërtesën e Komunës së Suharekës (versioni i policisë)">Ja si ndodhi rrahja në ndërtesën e Komunës së Suharekës (versioni i policisë)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/senati-spanjes-refuzon-mocionin-per-njohjen-e-kosoves.html" rel="bookmark" title="Senati i Spanjës refuzon mocionin për njohjen e Kosovës"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/senati-300x164.jpg?resize=218%2C150" alt="" title="Senati i Spanjës refuzon mocionin për njohjen e Kosovës"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/senati-spanjes-refuzon-mocionin-per-njohjen-e-kosoves.html" rel="bookmark" title="Senati i Spanjës refuzon mocionin për njohjen e Kosovës">Senati i Spanjës refuzon mocionin për njohjen e Kosovës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58dab733e6f48" data-td_block_id="td_uid_1_58dab733e6f48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58dab733e6f48" data-td_block_id="td_uid_1_58dab733e6f48"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_top-posts"><div class="block-title"><span>MË TË LEXUARAT</span></div><ul>				<li>
										<a href="http://www.thealbanian.co.uk/njihuni-milionerin-shqiptar-te-ri-ne-moshe-foto.html" class="bump-view" data-bump-view="tp">
						Njihuni me milionerin shqiptar më të ri në moshë (Foto)					</a>
									</li>
							<li>
										<a href="http://www.thealbanian.co.uk/doreheqja-e-de-biasit-trajneri-e-rimohon-paralajmeron-xhaken.html" class="bump-view" data-bump-view="tp">
						Dorëheqja e De Biasit, trajneri e rimohon; paralajmëron Xhakën					</a>
									</li>
							<li>
										<a href="http://www.thealbanian.co.uk/vuciq-mustafa-spo-pergjigjet-kosoven-te-beja-si-titoja.html" class="bump-view" data-bump-view="tp">
						Vuçiq: Mustafa s`po më përgjigjet, me Kosovën do të bëja si Titoja					</a>
									</li>
							<li>
										<a href="http://www.thealbanian.co.uk/e-dini-se-vajza-ne-klipin-e-ermal-fejzullahut-eshte-teuta-krasniqi-fotovideo.html" class="bump-view" data-bump-view="tp">
						A e dini se vajza në klipin e Ermal Fejzullahut është Teuta Krasniqi? (FOTO+VIDEO)					</a>
									</li>
							<li>
										<a href="http://www.thealbanian.co.uk/kosova-per-pavaresi-duhet-ti-falenderohet-kroacise-dhe-bosnjes.html" class="bump-view" data-bump-view="tp">
						“Kosova për pavarësi duhet t’i falënderohet Kroacisë dhe Bosnjës”					</a>
									</li>
							<li>
										<a href="http://www.thealbanian.co.uk/bie-poshte-teoria-se-shume-djathe-ju-demton.html" class="bump-view" data-bump-view="tp">
						Bie poshtë teoria se shumë djathë ju dëmton					</a>
									</li>
							<li>
										<a href="http://www.thealbanian.co.uk/te-lindurit-e-ketyre-4-shenjave-te-horoskopit-nuk-mund-te-martohen-kurre.html" class="bump-view" data-bump-view="tp">
						Të lindurit e këtyre 4 shenjave të horoskopit nuk mund të martohen kurrë					</a>
									</li>
			</ul></aside><script>var block_td_uid_4_58dab7341b6a6 = new tdBlock();
block_td_uid_4_58dab7341b6a6.id = "td_uid_4_58dab7341b6a6";
block_td_uid_4_58dab7341b6a6.atts = '{"custom_title":"MAGAZINA","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"13","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_58dab7341b6a6_rand"}';
block_td_uid_4_58dab7341b6a6.td_column_number = "1";
block_td_uid_4_58dab7341b6a6.block_type = "td_block_7";
block_td_uid_4_58dab7341b6a6.post_count = "5";
block_td_uid_4_58dab7341b6a6.found_posts = "10429";
block_td_uid_4_58dab7341b6a6.header_color = "#";
block_td_uid_4_58dab7341b6a6.ajax_pagination_infinite_stop = "";
block_td_uid_4_58dab7341b6a6.max_num_pages = "2086";
tdBlocksArray.push(block_td_uid_4_58dab7341b6a6);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_58dab7341b6a6_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MAGAZINA</span></h4><div id=td_uid_4_58dab7341b6a6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/trix-po-rikthehet-pas-5-vitesh-kenge-te-re-dhe-album-foto.html" rel="bookmark" title="‘Trix’ po rikthehet pas 5 vitesh me këngë të re dhe album (Foto)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/17622135_1333775420009293_1282912886_o-300x200.jpg?resize=100%2C70" alt="" title="‘Trix’ po rikthehet pas 5 vitesh me këngë të re dhe album (Foto)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/trix-po-rikthehet-pas-5-vitesh-kenge-te-re-dhe-album-foto.html" rel="bookmark" title="‘Trix’ po rikthehet pas 5 vitesh me këngë të re dhe album (Foto)">‘Trix’ po rikthehet pas 5 vitesh me këngë të re dhe...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T18:43:17+00:00" >28/03/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/egjeli-rikthehet-kete-te-diele-del-promoja-e-episodit-te-pare-video.html" rel="bookmark" title="‘Egjeli’ rikthehet këtë të diele, del promoja e episodit të parë (Video)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/Screenshot_2-85-300x169.png?resize=100%2C70" alt="" title="‘Egjeli’ rikthehet këtë të diele, del promoja e episodit të parë (Video)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/egjeli-rikthehet-kete-te-diele-del-promoja-e-episodit-te-pare-video.html" rel="bookmark" title="‘Egjeli’ rikthehet këtë të diele, del promoja e episodit të parë (Video)">‘Egjeli’ rikthehet këtë të diele, del promoja e episodit të parë...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T18:42:07+00:00" >28/03/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/beatrix-ramosaj-qan-ne-emision-per-ish-te-dashurin-ishte-pari-foto.html" rel="bookmark" title="Beatrix Ramosaj  qan në emision për ish të dashurin: Ishte i pari (Foto)"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/beatrix-ramosaj-pa-ty_7736378-11290_1280x720-300x169.jpg?resize=100%2C70" alt="" title="Beatrix Ramosaj  qan në emision për ish të dashurin: Ishte i pari (Foto)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/beatrix-ramosaj-qan-ne-emision-per-ish-te-dashurin-ishte-pari-foto.html" rel="bookmark" title="Beatrix Ramosaj  qan në emision për ish të dashurin: Ishte i pari (Foto)">Beatrix Ramosaj  qan në emision për ish të dashurin: Ishte...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T18:40:50+00:00" >28/03/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/humb-jeten-kusherira-e-zayn-malik-foto.html" rel="bookmark" title="Humb jetën kushërira e Zayn Malik (Foto)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/download-2-4-300x152.jpg?resize=100%2C70" alt="" title="Humb jetën kushërira e Zayn Malik (Foto)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/humb-jeten-kusherira-e-zayn-malik-foto.html" rel="bookmark" title="Humb jetën kushërira e Zayn Malik (Foto)">Humb jetën kushërira e Zayn Malik (Foto)</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T18:38:28+00:00" >28/03/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thealbanian.co.uk/djaloshi-shqiptar-ne-premiere-aktoren-e-holliwood-ia-merr-zemren-asaj-foto.html" rel="bookmark" title="Djaloshi shqiptar në premierë me aktoren e Holliwood-it, ia merr zemrën asaj (FOTO)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/03/Screenshot_2-84-300x167.png?resize=100%2C70" alt="" title="Djaloshi shqiptar në premierë me aktoren e Holliwood-it, ia merr zemrën asaj (FOTO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thealbanian.co.uk/djaloshi-shqiptar-ne-premiere-aktoren-e-holliwood-ia-merr-zemren-asaj-foto.html" rel="bookmark" title="Djaloshi shqiptar në premierë me aktoren e Holliwood-it, ia merr zemrën asaj (FOTO)">Djaloshi shqiptar në premierë me aktoren e Holliwood-it, ia merr zemrën...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T18:38:18+00:00" >28/03/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_58dab7341b6a6" data-td_block_id="td_uid_4_58dab7341b6a6">Më Shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-pages-container"><ul id="menu-pages-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-72547"><a href="http://www.thealbanian.co.uk/rreth-nesh">Rreth Nesh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72548"><a href="http://www.thealbanian.co.uk/kontakto">Kontakto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72546"><a href="http://www.thealbanian.co.uk/marketing">Marketing</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; The Albanian                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4GXHD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 58dab73429f90
    -->

    <script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='//www.thealbanian.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.thealbanian.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.thealbanian.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nderprehet-seanca-e-kuvendit-ne-maqedoni-kryetari-ri-duhet-te-pres.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.thealbanian.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.thealbanian.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=486054238131016&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[356505]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thealbanian.co.uk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thealbanian.co.uk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'48190243',post:'356505',tz:'0',srv:'www.thealbanian.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '48190243', '356505' ]);
</script>

</body>
</html>