<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.thealbanian.co.uk/xmlrpc.php" /><meta name="theme-color" content="#ffffff"><meta name="msapplication-navbutton-color" content="#ffffff"><meta name="apple-mobile-web-app-status-bar-style" content="#ffffff"><!-- <link type="text/css" media="all" href="http://www.thealbanian.co.uk/wp-content/cache/autoptimize/css/autoptimize_6774cb3c0c6f0c582010382ea79f60c8.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.thealbanian.co.uk/wp-content/cache/wpfc-minified/d3dc3cda3404767b7ea0ac7ff7b2a8e3/1512244659index.css" media="all"/><title>Aktori shqiptar, pjesë e telenovelës së BBC-së</title><meta property="og:type" content="article"><meta property="og:title" content="Aktori shqiptar, pjesë e telenovelës së BBC-së"><meta property="og:site_name" content="The Albanian"><meta property="og:description" content="Arben MANAJ Një aktor shqiptar bëhet pjesë e telenovelës më të madhe dhe më të vjetër të BBC-së, “Eastenders”, që"><meta property="og:url" content="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html"><meta property="og:locale" content="en_US"><meta property="og:image" content="http://www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii.jpg"><meta property="og:image:height" content="530"><meta property="og:image:width" content="884"><meta property="article:published_time" content="2018-01-03T09:55:16+00:00"><meta property="article:modified_time" content="2018-01-03T09:55:16+00:00"><meta property="article:section" content="Aktualitet"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Aktori shqiptar, pjesë e telenovelës së BBC-së"><meta name="twitter:description" content="Arben MANAJ Një aktor shqiptar bëhet pjesë e telenovelës më të madhe dhe më të vjetër të BBC-së, “Eastenders”, që"><meta name="twitter:url" content="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="http://www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii.jpg"><meta name="twitter:image:width" content="884"><meta name="twitter:image:height" content="530"> <script type="text/javascript">var ajax_url = 'http://www.thealbanian.co.uk/?ajax-request=jnews';</script> <link rel="canonical" href="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Aktori shqiptar, pjesë e telenovelës së BBC-së" /><meta property="og:description" content="Arben MANAJ Një aktor shqiptar bëhet pjesë e telenovelës më të madhe dhe më të vjetër të BBC-së, “Eastenders”, që ka 33 vjet që transmetohet në gjigantin mediatik britanik.  Orli Shuke, që jeton prej 20 vjetësh në Londër, luan në episodet e transmetuar në tre ditët e para të Janarit, ndërkohë që producentët e BBC-së &hellip;" /><meta property="og:url" content="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html" /><meta property="og:site_name" content="The Albanian" /><meta property="article:publisher" content="https://www.facebook.com/ThealbanianLondon" /><meta property="article:section" content="Aktualitet" /><meta property="article:published_time" content="2018-01-03T09:55:16+00:00" /><meta property="og:image" content="http://www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii.jpg" /><meta property="og:image:width" content="884" /><meta property="og:image:height" content="530" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.thealbanian.co.uk\/","name":"The Albanian","alternateName":"Albanian News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thealbanian.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.thealbanian.co.uk\/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html","sameAs":["https:\/\/www.facebook.com\/ThealbanianLondon","https:\/\/www.instagram.com\/thealbanian.al\/","https:\/\/twitter.com\/shefdomi"],"@id":"#organization","name":"The Albanian","logo":"http:\/\/www.thealbanian.co.uk\/wp-content\/uploads\/2016\/04\/logo.png"}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Feed" href="http://www.thealbanian.co.uk/feed" /><link rel="alternate" type="application/rss+xml" title="The Albanian &raquo; Comments Feed" href="http://www.thealbanian.co.uk/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thealbanian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script src='//www.thealbanian.co.uk/wp-content/cache/wpfc-minified/9dd01c894c6a05b960124af5fd153faa/1512244660index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.thealbanian.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <link rel='https://api.w.org/' href='http://www.thealbanian.co.uk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thealbanian.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thealbanian.co.uk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://www.thealbanian.co.uk/?p=482450' /><link rel="alternate" type="application/json+oembed" href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Faktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.thealbanian.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thealbanian.co.uk%2Faktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html&#038;format=xml" /><meta property="fb:app_id" content="486054238131016"/><meta property="fb:pages" content="204258253487" /><meta property="ia:markup_url" content="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html?ia_markup=1" /> <script type="text/javascript">/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = ajax_url,
params = 'action=views_handler&token=6505a13d2e&jnews_id=482450';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.thealbanian.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.thealbanian.co.uk\/#website","url":"http:\/\/www.thealbanian.co.uk\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thealbanian.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>  <script type="text/javascript">var analyticsFileTypes = [''];
var analyticsSnippet = 'disabled';
var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-83216951-1', 'auto');
ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75796360-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-75796360-1');</script> </head><body class="post-template-default single single-post postid-482450 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.2 vc_responsive jeg_single_tpl_1"><div id="jeg_sidecontent"><div class="jeg_side_heading"><ul class="jeg_side_tabs"><li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li></ul><div class="jeg_side_feed_cat_wrapper"></div> <script>var side_feed = {"paged":1,"post_type":"post","exclude_post":482450,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"};</script> </div><div class="sidecontent_postwrapper"><div class="jeg_sidefeed"><div class="jeg_post jeg_pl_md_box active " data-id="482450" data-sequence="0"><div class="overlay_container"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Aktori shqiptar, pjesë e telenovelës së BBC-së" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii-750x375.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html">Aktori shqiptar, pjesë e telenovelës së BBC-së</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 03/01/2018</div></div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="482444" data-sequence="1"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/482444.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="SHQIPTARËT HUMBIN EDHE NJË MIK TË VYER" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/mal-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/mal-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/mal-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/482444.html">SHQIPTARËT HUMBIN EDHE NJË MIK TË VYER</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 03/01/2018</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="482441" data-sequence="2"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/nje-urim-migjenit-per-vitin-e-ri.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Një urim i Migjenit për Vitin e Ri&#8230;" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/migjeni-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/migjeni-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/migjeni-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/nje-urim-migjenit-per-vitin-e-ri.html">Një urim i Migjenit për Vitin e Ri&#8230;</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31/12/2017</div></div></div></div><div class="jeg_ad jnews_sidefeed_ads"><a href='https://www.postoffice.co.uk/moneygram-cash-transfers' target="_blank" class='adlink jeg_ad_sidecontent'><img src='//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2016/04/mg.jpg' alt='' data-pin-no-hover="true"></a></div><div class="jeg_post jeg_pl_xs_3  " data-id="480091" data-sequence="3"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/enver-hoxha-ne-1946-te-luftojme-tendencat-e-shqiptareve-kunder-popujve-jugosllave.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Enver Hoxha në 1946: Të luftojmë tendencat e shqiptarëve kundër popujve jugosllavë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/enver-hoxha-1-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/enver-hoxha-1-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/enver-hoxha-1-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/enver-hoxha-ne-1946-te-luftojme-tendencat-e-shqiptareve-kunder-popujve-jugosllave.html">Enver Hoxha në 1946: Të luftojmë tendencat e shqiptarëve kundër popujve jugosllavë</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27/12/2017</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="480084" data-sequence="4"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/si-mund-te-dalesh-keshtu-kjo-nuk-le-vend-imagjinates.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Si mund të dalësh kështu? Kjo nuk i lë vend as imagjinatës" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-66-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-66-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-66-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/si-mund-te-dalesh-keshtu-kjo-nuk-le-vend-imagjinates.html">Si mund të dalësh kështu? Kjo nuk i lë vend as imagjinatës</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26/12/2017</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="480076" data-sequence="5"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/krishlindjet-bejne-bashke-dy-yjet-silvester-stalone-dhe-arnold-schwarzenegger.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Krishlindjet bëjnë bashkë dy yjet, Silvester Stalone dhe Arnold Schwarzenegger" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Krishlindjet-bëjnë-bashkë-dy-yjet-Silvester-Stalone-dhe-Arnold-Schwarzenegger-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Krishlindjet-bëjnë-bashkë-dy-yjet-Silvester-Stalone-dhe-Arnold-Schwarzenegger-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Krishlindjet-bëjnë-bashkë-dy-yjet-Silvester-Stalone-dhe-Arnold-Schwarzenegger-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/krishlindjet-bejne-bashke-dy-yjet-silvester-stalone-dhe-arnold-schwarzenegger.html">Krishlindjet bëjnë bashkë dy yjet, Silvester Stalone dhe Arnold Schwarzenegger</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26/12/2017</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="480075" data-sequence="6"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/klaudia-pepa-godet-serish-por-pas-fotove-provokuese-ndryshon-totalisht-pamjen.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Klaudia Pepa ‘godet’ sërish… por pas fotove provokuese ndryshon totalisht pamjen" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/klaudia-1-527x375-75x75.png" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/klaudia-1-527x375-75x75.png 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/klaudia-1-527x375-150x150.png 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/klaudia-pepa-godet-serish-por-pas-fotove-provokuese-ndryshon-totalisht-pamjen.html">Klaudia Pepa ‘godet’ sërish… por pas fotove provokuese ndryshon totalisht pamjen</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26/12/2017</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="480069" data-sequence="7"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/ndajeni-mendjen-te-pastrojme-shqiperine-ne-nje-dite-apo-ne-gjashte-muaj.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Ndajeni mendjen, ‘të pastrojmë Shqipërinë’ në një ditë apo në gjashtë muaj?!" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Gentian-Kaprata-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Gentian-Kaprata-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Gentian-Kaprata-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/ndajeni-mendjen-te-pastrojme-shqiperine-ne-nje-dite-apo-ne-gjashte-muaj.html">Ndajeni mendjen, ‘të pastrojmë Shqipërinë’ në një ditë apo në gjashtë muaj?!</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26/12/2017</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="480070" data-sequence="8"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/europa-ime-kur-te-qeshe-edhe-gjermani.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Europa ime, kur do të qeshë edhe gjermani?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Beqe-Cufaj-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Beqe-Cufaj-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Beqe-Cufaj-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/europa-ime-kur-te-qeshe-edhe-gjermani.html">Europa ime, kur do të qeshë edhe gjermani?</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26/12/2017</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="480066" data-sequence="9"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/amerika-si-dora-e-shpetimtarit-te-larget-te-kthyer-ne-simbol-perjetesisht-afert.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Amerika si dora e shpëtimtarit të largët, të kthyer në simbol përjetësisht i afërt" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Ndricim-Kulla-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Ndricim-Kulla-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Ndricim-Kulla-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/amerika-si-dora-e-shpetimtarit-te-larget-te-kthyer-ne-simbol-perjetesisht-afert.html">Amerika si dora e shpëtimtarit të largët, të kthyer në simbol përjetësisht i afërt</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26/12/2017</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="480058" data-sequence="10"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/480058.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Mirela Sula pjesë e listës së 100 njerëzve më frymëzues në botë, nga Papa Françesku tek Donald Trump!" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/25182003_1194098687357812_2486025450835754097_o-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/25182003_1194098687357812_2486025450835754097_o-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/25182003_1194098687357812_2486025450835754097_o-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/480058.html">Mirela Sula pjesë e listës së 100 njerëzve më frymëzues në botë, nga Papa Françesku tek Donald Trump!</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26/12/2017</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="480055" data-sequence="11"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/refuzohet-garancia-orest-sota-kaloje-festat-ne-burg.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Refuzohet garancia: Orest Sota do i kalojë festat në burg" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/orest-sota-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/orest-sota-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/orest-sota-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/refuzohet-garancia-orest-sota-kaloje-festat-ne-burg.html">Refuzohet garancia: Orest Sota do i kalojë festat në burg</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26/12/2017</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="480052" data-sequence="12"><div class="jeg_thumb"> <a class="ajax" href="http://www.thealbanian.co.uk/krimi-ska-marre-ende-pergjigje-capjat-nuk-simbolizojne-elbasanin.html"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="“Krimi s’ka marrë ende përgjigje, Çapjat nuk simbolizojnë Elbasanin”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Fatmir-Xhafaj-75x75.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Fatmir-Xhafaj-75x75.jpg 75w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Fatmir-Xhafaj-150x150.jpg 150w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="http://www.thealbanian.co.uk/krimi-ska-marre-ende-pergjigje-capjat-nuk-simbolizojne-elbasanin.html">“Krimi s’ka marrë ende përgjigje, Çapjat nuk simbolizojnë Elbasanin”</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26/12/2017</div></div></div></div></div><div class="sidefeed_loadmore"> <button class="btn " data-end="End of Content" data-loading="Loading..." data-loadmore="Load More"> Load More </button></div></div><div class="jeg_sidefeed_overlay"><div class='preloader_type preloader_dot'><div class="sidefeed-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="sidefeed-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="sidefeed-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-72547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a href="http://www.thealbanian.co.uk/rreth-nesh">Rreth Nesh</a></li><li id="menu-item-72548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a href="http://www.thealbanian.co.uk/kontakto">Kontakto</a></li><li id="menu-item-72546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a href="http://www.thealbanian.co.uk/marketing">Marketing</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> Wednesday, January 3, 2018</div><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li> <i class="fa fa-spinner fa-spin fa-fw"></i></li></ul></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"> <a href="http://www.thealbanian.co.uk/" style="padding: 10px 10px 10px 10px;"> <img src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png" srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png 1x, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-big.png 2x" alt="The Albanian"> </a></div><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav"><a href="http://thealbanian.co.uk">KREU</a></li><li id="menu-item-452717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav"><a href="http://albcontacts.com/">Albcontacts</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number="12"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="2" class="active"><a href="http://www.thealbanian.co.uk/category/lajme">All</a></li><li data-cat-id="28" class=""><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit">Aktualitet</a></li><li data-cat-id="5" class=""><a href="http://www.thealbanian.co.uk/category/lajme/bota">Bota</a></li><li data-cat-id="558" class=""><a href="http://www.thealbanian.co.uk/category/lajme/horoskopi">Horoskopi</a></li><li data-cat-id="6" class=""><a href="http://www.thealbanian.co.uk/category/lajme/kronika-e-zez">Kronika e Zez</a></li><li data-cat-id="4" class=""><a href="http://www.thealbanian.co.uk/category/lajme/rajoni">Rajoni</a></li><li data-cat-id="1780" class=""><a href="http://www.thealbanian.co.uk/category/lajme/tv">TV</a></li><li data-cat-id="3" class=""><a href="http://www.thealbanian.co.uk/category/lajme/vendi">Vendi</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/si-mund-te-dalesh-keshtu-kjo-nuk-le-vend-imagjinates.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Si mund të dalësh kështu? Kjo nuk i lë vend as imagjinatës" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-66-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/si-mund-te-dalesh-keshtu-kjo-nuk-le-vend-imagjinates.html">Si mund të dalësh kështu? Kjo nuk i lë vend as imagjinatës</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/klaudia-pepa-godet-serish-por-pas-fotove-provokuese-ndryshon-totalisht-pamjen.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Klaudia Pepa ‘godet’ sërish… por pas fotove provokuese ndryshon totalisht pamjen" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/klaudia-1-527x375-360x180.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/klaudia-pepa-godet-serish-por-pas-fotove-provokuese-ndryshon-totalisht-pamjen.html">Klaudia Pepa ‘godet’ sërish… por pas fotove provokuese ndryshon totalisht pamjen</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/refuzohet-garancia-orest-sota-kaloje-festat-ne-burg.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Refuzohet garancia: Orest Sota do i kalojë festat në burg" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/orest-sota-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/refuzohet-garancia-orest-sota-kaloje-festat-ne-burg.html">Refuzohet garancia: Orest Sota do i kalojë festat në burg</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/krimi-ska-marre-ende-pergjigje-capjat-nuk-simbolizojne-elbasanin.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Krimi s’ka marrë ende përgjigje, Çapjat nuk simbolizojnë Elbasanin”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Fatmir-Xhafaj-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/krimi-ska-marre-ende-pergjigje-capjat-nuk-simbolizojne-elbasanin.html">“Krimi s’ka marrë ende përgjigje, Çapjat nuk simbolizojnë Elbasanin”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/u-informua-meta-per-votimin-ne-okb.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="A u informua Meta për votimin në OKB?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/meta-8-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/u-informua-meta-per-votimin-ne-okb.html">A u informua Meta për votimin në OKB?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/zgjidhet-miss-trans-ne-tirane-konkursi-ben-shume-buje.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zgjidhet ‘Miss Trans’ në Tiranë: Konkursi bën shumë bujë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/miss1-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/miss1-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/miss1-750x375.jpg 750w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/miss1-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/zgjidhet-miss-trans-ne-tirane-konkursi-ben-shume-buje.html">Zgjidhet ‘Miss Trans’ në Tiranë: Konkursi bën shumë bujë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ushtria-e-fuqishme-ne-bote-zbulon-fotot-e-vitit.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ushtria më e fuqishme në botë zbulon fotot e vitit…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-69-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-69-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-69-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ushtria-e-fuqishme-ne-bote-zbulon-fotot-e-vitit.html">Ushtria më e fuqishme në botë zbulon fotot e vitit…</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/bushati-viziton-familjen-e-beqirit-te-presim-fundin-e-hetimeve.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bushati viziton familjen e Beqirit: Të presim fundin e hetimeve" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/florenc-beqiraj-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/bushati-viziton-familjen-e-beqirit-te-presim-fundin-e-hetimeve.html">Bushati viziton familjen e Beqirit: Të presim fundin e hetimeve</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/tahiri-shkeljet-e-gjyqtareve-dhe-prokuroreve-te-trajtohen-ligj-te-vecante.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tahiri: Shkeljet e gjyqtarëve dhe prokurorëve do të trajtohen me ligj të veçantë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/dww-300x195-300x180.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/tahiri-shkeljet-e-gjyqtareve-dhe-prokuroreve-te-trajtohen-ligj-te-vecante.html">Tahiri: Shkeljet e gjyqtarëve dhe prokurorëve do të trajtohen me ligj të veçantë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/gent-begolli-aak-se-tregon-arsyet-pse-beri-koalicion-shpend-ahmetin.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="247" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Gent Begolli i AAK-së tregon arsyet pse bëri koalicion me Shpend Ahmetin" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/25299355_2054587858094046_5466235704728768797_n-1-247x300-247x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/25299355_2054587858094046_5466235704728768797_n-1-247x300-247x180.jpg 247w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/25299355_2054587858094046_5466235704728768797_n-1-247x300-120x86.jpg 120w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/gent-begolli-aak-se-tregon-arsyet-pse-beri-koalicion-shpend-ahmetin.html">Gent Begolli i AAK-së tregon arsyet pse bëri koalicion me Shpend Ahmetin</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/le-figaro-shqiptaret-kampione-te-azilkerkimit-ne-france-ne-vend-sundon-korrupsioni.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Le Figaro”: Shqiptarët, kampionë të azilkërkimit në Francë, në vend sundon korrupsioni" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/aba-300x214-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/le-figaro-shqiptaret-kampione-te-azilkerkimit-ne-france-ne-vend-sundon-korrupsioni.html">“Le Figaro”: Shqiptarët, kampionë të azilkërkimit në Francë, në vend sundon korrupsioni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/rama-gjuha-shqipe-te-shtrihet-ne-gjithe-maqedonine.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rama: Gjuha shqipe të shtrihet në gjithë Maqedoninë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/23131582_10155281431871523_6456103833440475813_n-300x185-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/rama-gjuha-shqipe-te-shtrihet-ne-gjithe-maqedonine.html">Rama: Gjuha shqipe të shtrihet në gjithë Maqedoninë</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul></ul></div></div></div></li><li id="menu-item-14" class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="9" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/dy-klubet-ku-mund-te-transferohet-fenomeni-werner.html"><div class="thumbnail-container size-500 "><img width="300" height="169" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dy klubet ku mund të transferohet ‘fenomeni’ Werner" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Capture-209-300x169-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/dy-klubet-ku-mund-te-transferohet-fenomeni-werner.html">Dy klubet ku mund të transferohet ‘fenomeni’ Werner</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/eric-bailly-problemi-ri-mourinhos-te-manchester-united.html"><div class="thumbnail-container size-500 "><img width="300" height="155" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Eric Bailly, problemi i ri i Mourinhos te Manchester United" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/pa-d-d-d-d-300x155-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/eric-bailly-problemi-ri-mourinhos-te-manchester-united.html">Eric Bailly, problemi i ri i Mourinhos te Manchester United</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/licencohet-federata-kosovare-e-biliardos.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Licencohet Federata kosovare e Biliardos" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Capture-210-300x199-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/licencohet-federata-kosovare-e-biliardos.html">Licencohet Federata kosovare e Biliardos</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/renato-sanches-ndryshon-skuader-ne-janar-ja-ku-transferohet.html"><div class="thumbnail-container size-500 "><img width="300" height="169" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Renato Sanches ndryshon skuadër në janar, ja ku transferohet" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/dedd-300x169-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/renato-sanches-ndryshon-skuader-ne-janar-ja-ku-transferohet.html">Renato Sanches ndryshon skuadër në janar, ja ku transferohet</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/keshtu-pergjigjet-guardiola-pyetjes-per-ekipet-te-mira-ne-premierlige.html"><div class="thumbnail-container size-500 "><img width="300" height="169" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Kështu i përgjigjet Guardiola pyetjes për ekipet më të mira në Premierligë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/modod-300x169-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/keshtu-pergjigjet-guardiola-pyetjes-per-ekipet-te-mira-ne-premierlige.html">Kështu i përgjigjet Guardiola pyetjes për ekipet më të mira në Premierligë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ronaldo-miri-historise-vjen-reagimi-qesharak-maradonas.html"><div class="thumbnail-container size-500 "><img width="300" height="164" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ronaldo më i miri i historisë? Vjen reagimi qesharak i Maradonas" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/mssm-300x164-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ronaldo-miri-historise-vjen-reagimi-qesharak-maradonas.html">Ronaldo më i miri i historisë? Vjen reagimi qesharak i Maradonas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/lojtari-njohur-kerkon-largimin-nga-chelsea.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lojtari i njohur kërkon largimin nga Chelsea" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/iskdsdkskd-300x186-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/lojtari-njohur-kerkon-largimin-nga-chelsea.html">Lojtari i njohur kërkon largimin nga Chelsea</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/iniesta-ramos-dhe-sanchez-deshirat-e-spallettit.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Iniesta, Ramos dhe Sanchez, “dëshirat” e Spallettit" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/sdpspd-300x191-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/iniesta-ramos-dhe-sanchez-deshirat-e-spallettit.html">Iniesta, Ramos dhe Sanchez, “dëshirat” e Spallettit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/zidane-deklarohet-per-finalen-real-madrid-gremio.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Zidane deklarohet për finalen Real Madrid – Gremio" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/krirk-300x222-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/zidane-deklarohet-per-finalen-real-madrid-gremio.html">Zidane deklarohet për finalen Real Madrid – Gremio</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">Tek &#038; Auto</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li><li id="menu-item-77508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508 bgnav"><a href="http://www.thealbanian.co.uk/category/english">English</a></li><li id="menu-item-138070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070 bgnav"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li><li id="menu-item-77512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">Më  shumë</a><ul class="sub-menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5 bgnav"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li><li id="menu-item-77510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li><li id="menu-item-73160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li><li id="menu-item-77511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">Shqipëria</a></li><li id="menu-item-138058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058 bgnav"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li></ul></li><li id="menu-item-450463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/udhetimiim">Udhetimi im</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="559" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ermal Krutani, kur pronarin e bën partner biznesi" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/e-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html">Ermal Krutani, kur pronarin e bën partner biznesi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="171" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bledar Meti: Të jesh vetvetja në Home Office" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/Bledar-Meti.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html">Bledar Meti: Të jesh vetvetja në Home Office</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html"><div class="thumbnail-container size-500 "><img width="118" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/arg.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html">Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html"><div class="thumbnail-container size-500 "><img width="320" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/521061077_1280x720.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html">Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="212" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sindi Selmani: -Të punosh në “Home Office”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/IMG_20170924_205708_075-2.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html">Sindi Selmani: -Të punosh në “Home Office”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html"><div class="thumbnail-container size-500 "><img width="151" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/14793739_10154656980466518_127077582_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html">Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html"><div class="thumbnail-container size-500 "><img width="120" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Halil Kaculi: “Ëndrrat kërkojnë guxim ”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/21586337_282611122222681_1818559584_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html">Halil Kaculi: “Ëndrrat kërkojnë guxim ”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/gjovalin-marku-te-realizosh-te-pamunduren-ne-metropolin-britanik.html"><div class="thumbnail-container size-500 "><img width="135" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gjovalin Marku: “Të realizosh  te pamundurën në metropolin Britanik”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/08/gjovi.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/gjovalin-marku-te-realizosh-te-pamunduren-ne-metropolin-britanik.html">Gjovalin Marku: “Të realizosh  te pamundurën në metropolin Britanik”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/13-vjet-albanian-erdhi-ndryshe-2.html"><div class="thumbnail-container size-500 "><img width="244" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="13 vjet The Albanian erdhi ndryshe" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/08/13.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/13-vjet-albanian-erdhi-ndryshe-2.html">13 vjet The Albanian erdhi ndryshe</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-460927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav"><a href="http://www.thealbanian.co.uk/category/web-tv">Web TV</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"> <a href="http://www.thealbanian.co.uk/"> <img src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png" srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png 1x, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-big.png 2x" alt="The Albanian"> </a></div><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30 bgnav"><a href="http://thealbanian.co.uk">KREU</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717 bgnav"><a href="http://albcontacts.com/">Albcontacts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav jeg_megamenu category_2" data-number="12"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a><div class="sub-menu"><div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="2" class="active"><a href="http://www.thealbanian.co.uk/category/lajme">All</a></li><li data-cat-id="28" class=""><a href="http://www.thealbanian.co.uk/category/lajme/lajmet-me-te-fundit">Aktualitet</a></li><li data-cat-id="5" class=""><a href="http://www.thealbanian.co.uk/category/lajme/bota">Bota</a></li><li data-cat-id="558" class=""><a href="http://www.thealbanian.co.uk/category/lajme/horoskopi">Horoskopi</a></li><li data-cat-id="6" class=""><a href="http://www.thealbanian.co.uk/category/lajme/kronika-e-zez">Kronika e Zez</a></li><li data-cat-id="4" class=""><a href="http://www.thealbanian.co.uk/category/lajme/rajoni">Rajoni</a></li><li data-cat-id="1780" class=""><a href="http://www.thealbanian.co.uk/category/lajme/tv">TV</a></li><li data-cat-id="3" class=""><a href="http://www.thealbanian.co.uk/category/lajme/vendi">Vendi</a></li></ul></div><div class="jeg_newsfeed_list loaded"><div data-cat-id="2" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_static with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/si-mund-te-dalesh-keshtu-kjo-nuk-le-vend-imagjinates.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Si mund të dalësh kështu? Kjo nuk i lë vend as imagjinatës" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-66-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/si-mund-te-dalesh-keshtu-kjo-nuk-le-vend-imagjinates.html">Si mund të dalësh kështu? Kjo nuk i lë vend as imagjinatës</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/klaudia-pepa-godet-serish-por-pas-fotove-provokuese-ndryshon-totalisht-pamjen.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Klaudia Pepa ‘godet’ sërish… por pas fotove provokuese ndryshon totalisht pamjen" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/klaudia-1-527x375-360x180.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/klaudia-pepa-godet-serish-por-pas-fotove-provokuese-ndryshon-totalisht-pamjen.html">Klaudia Pepa ‘godet’ sërish… por pas fotove provokuese ndryshon totalisht pamjen</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/refuzohet-garancia-orest-sota-kaloje-festat-ne-burg.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Refuzohet garancia: Orest Sota do i kalojë festat në burg" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/orest-sota-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/refuzohet-garancia-orest-sota-kaloje-festat-ne-burg.html">Refuzohet garancia: Orest Sota do i kalojë festat në burg</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/krimi-ska-marre-ende-pergjigje-capjat-nuk-simbolizojne-elbasanin.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Krimi s’ka marrë ende përgjigje, Çapjat nuk simbolizojnë Elbasanin”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Fatmir-Xhafaj-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/krimi-ska-marre-ende-pergjigje-capjat-nuk-simbolizojne-elbasanin.html">“Krimi s’ka marrë ende përgjigje, Çapjat nuk simbolizojnë Elbasanin”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/u-informua-meta-per-votimin-ne-okb.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="A u informua Meta për votimin në OKB?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/meta-8-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/u-informua-meta-per-votimin-ne-okb.html">A u informua Meta për votimin në OKB?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/zgjidhet-miss-trans-ne-tirane-konkursi-ben-shume-buje.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zgjidhet ‘Miss Trans’ në Tiranë: Konkursi bën shumë bujë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/miss1-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/miss1-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/miss1-750x375.jpg 750w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/miss1-1140x570.jpg 1140w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/zgjidhet-miss-trans-ne-tirane-konkursi-ben-shume-buje.html">Zgjidhet ‘Miss Trans’ në Tiranë: Konkursi bën shumë bujë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ushtria-e-fuqishme-ne-bote-zbulon-fotot-e-vitit.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ushtria më e fuqishme në botë zbulon fotot e vitit…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-69-360x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-69-360x180.jpg 360w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-69-750x375.jpg 750w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ushtria-e-fuqishme-ne-bote-zbulon-fotot-e-vitit.html">Ushtria më e fuqishme në botë zbulon fotot e vitit…</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/bushati-viziton-familjen-e-beqirit-te-presim-fundin-e-hetimeve.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bushati viziton familjen e Beqirit: Të presim fundin e hetimeve" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/florenc-beqiraj-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/bushati-viziton-familjen-e-beqirit-te-presim-fundin-e-hetimeve.html">Bushati viziton familjen e Beqirit: Të presim fundin e hetimeve</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/tahiri-shkeljet-e-gjyqtareve-dhe-prokuroreve-te-trajtohen-ligj-te-vecante.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tahiri: Shkeljet e gjyqtarëve dhe prokurorëve do të trajtohen me ligj të veçantë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/dww-300x195-300x180.png" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/tahiri-shkeljet-e-gjyqtareve-dhe-prokuroreve-te-trajtohen-ligj-te-vecante.html">Tahiri: Shkeljet e gjyqtarëve dhe prokurorëve do të trajtohen me ligj të veçantë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/gent-begolli-aak-se-tregon-arsyet-pse-beri-koalicion-shpend-ahmetin.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="247" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Gent Begolli i AAK-së tregon arsyet pse bëri koalicion me Shpend Ahmetin" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/25299355_2054587858094046_5466235704728768797_n-1-247x300-247x180.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/25299355_2054587858094046_5466235704728768797_n-1-247x300-247x180.jpg 247w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/25299355_2054587858094046_5466235704728768797_n-1-247x300-120x86.jpg 120w" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/gent-begolli-aak-se-tregon-arsyet-pse-beri-koalicion-shpend-ahmetin.html">Gent Begolli i AAK-së tregon arsyet pse bëri koalicion me Shpend Ahmetin</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/le-figaro-shqiptaret-kampione-te-azilkerkimit-ne-france-ne-vend-sundon-korrupsioni.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Le Figaro”: Shqiptarët, kampionë të azilkërkimit në Francë, në vend sundon korrupsioni" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/aba-300x214-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/le-figaro-shqiptaret-kampione-te-azilkerkimit-ne-france-ne-vend-sundon-korrupsioni.html">“Le Figaro”: Shqiptarët, kampionë të azilkërkimit në Francë, në vend sundon korrupsioni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/rama-gjuha-shqipe-te-shtrihet-ne-gjithe-maqedonine.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rama: Gjuha shqipe të shtrihet në gjithë Maqedoninë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/23131582_10155281431871523_6456103833440475813_n-300x185-300x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/rama-gjuha-shqipe-te-shtrihet-ne-gjithe-maqedonine.html">Rama: Gjuha shqipe të shtrihet në gjithë Maqedoninë</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_newsfeed_tags"><h3>Trending Tags</h3><ul></ul></div></div></div></li><li class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="9" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/dy-klubet-ku-mund-te-transferohet-fenomeni-werner.html"><div class="thumbnail-container size-500 "><img width="300" height="169" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dy klubet ku mund të transferohet ‘fenomeni’ Werner" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Capture-209-300x169-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/dy-klubet-ku-mund-te-transferohet-fenomeni-werner.html">Dy klubet ku mund të transferohet ‘fenomeni’ Werner</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/eric-bailly-problemi-ri-mourinhos-te-manchester-united.html"><div class="thumbnail-container size-500 "><img width="300" height="155" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Eric Bailly, problemi i ri i Mourinhos te Manchester United" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/pa-d-d-d-d-300x155-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/eric-bailly-problemi-ri-mourinhos-te-manchester-united.html">Eric Bailly, problemi i ri i Mourinhos te Manchester United</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/licencohet-federata-kosovare-e-biliardos.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Licencohet Federata kosovare e Biliardos" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Capture-210-300x199-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/licencohet-federata-kosovare-e-biliardos.html">Licencohet Federata kosovare e Biliardos</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/renato-sanches-ndryshon-skuader-ne-janar-ja-ku-transferohet.html"><div class="thumbnail-container size-500 "><img width="300" height="169" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Renato Sanches ndryshon skuadër në janar, ja ku transferohet" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/dedd-300x169-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/renato-sanches-ndryshon-skuader-ne-janar-ja-ku-transferohet.html">Renato Sanches ndryshon skuadër në janar, ja ku transferohet</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/keshtu-pergjigjet-guardiola-pyetjes-per-ekipet-te-mira-ne-premierlige.html"><div class="thumbnail-container size-500 "><img width="300" height="169" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Kështu i përgjigjet Guardiola pyetjes për ekipet më të mira në Premierligë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/modod-300x169-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/keshtu-pergjigjet-guardiola-pyetjes-per-ekipet-te-mira-ne-premierlige.html">Kështu i përgjigjet Guardiola pyetjes për ekipet më të mira në Premierligë</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ronaldo-miri-historise-vjen-reagimi-qesharak-maradonas.html"><div class="thumbnail-container size-500 "><img width="300" height="164" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ronaldo më i miri i historisë? Vjen reagimi qesharak i Maradonas" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/mssm-300x164-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ronaldo-miri-historise-vjen-reagimi-qesharak-maradonas.html">Ronaldo më i miri i historisë? Vjen reagimi qesharak i Maradonas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/lojtari-njohur-kerkon-largimin-nga-chelsea.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lojtari i njohur kërkon largimin nga Chelsea" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/iskdsdkskd-300x186-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/lojtari-njohur-kerkon-largimin-nga-chelsea.html">Lojtari i njohur kërkon largimin nga Chelsea</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/iniesta-ramos-dhe-sanchez-deshirat-e-spallettit.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Iniesta, Ramos dhe Sanchez, “dëshirat” e Spallettit" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/sdpspd-300x191-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/iniesta-ramos-dhe-sanchez-deshirat-e-spallettit.html">Iniesta, Ramos dhe Sanchez, “dëshirat” e Spallettit</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/zidane-deklarohet-per-finalen-real-madrid-gremio.html"><div class="thumbnail-container size-500 "><img width="300" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Zidane deklarohet për finalen Real Madrid – Gremio" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/krirk-300x222-1-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/zidane-deklarohet-per-finalen-real-madrid-gremio.html">Zidane deklarohet për finalen Real Madrid – Gremio</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">Tek &#038; Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508 bgnav"><a href="http://www.thealbanian.co.uk/category/english">English</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070 bgnav"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">Më  shumë</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5 bgnav"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510 bgnav"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160 bgnav"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511 bgnav"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">Shqipëria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058 bgnav"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463 bgnav jeg_megamenu category_1" data-number="9"><a href="http://www.thealbanian.co.uk/category/udhetimiim">Udhetimi im</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="559" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html"><div class="thumbnail-container size-500 "><img width="360" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ermal Krutani, kur pronarin e bën partner biznesi" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/e-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/ermal-krutani-kur-pronarin-e-ben-partner-biznesi.html">Ermal Krutani, kur pronarin e bën partner biznesi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="171" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bledar Meti: Të jesh vetvetja në Home Office" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/Bledar-Meti.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/bledar-meti-te-jesh-vetvetja-ne-home-office.html">Bledar Meti: Të jesh vetvetja në Home Office</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html"><div class="thumbnail-container size-500 "><img width="118" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/arg.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/dr-argita-zalli-anglia-vodhi-femijerine-por-realizoi-endrren-26-vjece-u-doktore-shkencash.html">Dr.Argita Zalli.  Anglia i vodhi fëmijërinë, por i realizoi  ëndrrën; 26 vjeçe  u bë Doktore shkencash</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html"><div class="thumbnail-container size-500 "><img width="320" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/10/521061077_1280x720.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/lea-ypi-historia-e-nje-prej-pedagogeve-shqiptare-te-vleresuara-ne-boten-akademike.html">Lea Ypi, Historia e një prej pedagogeve shqiptare më të vlerësuara në botën akademike</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html"><div class="thumbnail-container size-500 "><img width="212" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sindi Selmani: -Të punosh në “Home Office”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/IMG_20170924_205708_075-2.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/sindi-selmani-te-punosh-ne-home-office.html">Sindi Selmani: -Të punosh në “Home Office”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html"><div class="thumbnail-container size-500 "><img width="151" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/14793739_10154656980466518_127077582_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/nalton-shtembari-ti-perkushtohesh-endrres-ne-metropolin-britanik.html">Nalton Shtëmbari; T’i përkushtohesh ëndrrës në metropolin britanik</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html"><div class="thumbnail-container size-500 "><img width="120" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Halil Kaculi: “Ëndrrat kërkojnë guxim ”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/09/21586337_282611122222681_1818559584_n.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/halil-kaculi-endrrat-kerkojne-guxim.html">Halil Kaculi: “Ëndrrat kërkojnë guxim ”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/gjovalin-marku-te-realizosh-te-pamunduren-ne-metropolin-britanik.html"><div class="thumbnail-container size-500 "><img width="135" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gjovalin Marku: “Të realizosh  te pamundurën në metropolin Britanik”" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/08/gjovi.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/gjovalin-marku-te-realizosh-te-pamunduren-ne-metropolin-britanik.html">Gjovalin Marku: “Të realizosh  te pamundurën në metropolin Britanik”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/13-vjet-albanian-erdhi-ndryshe-2.html"><div class="thumbnail-container size-500 "><img width="244" height="180" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="13 vjet The Albanian erdhi ndryshe" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/08/13.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="http://www.thealbanian.co.uk/13-vjet-albanian-erdhi-ndryshe-2.html">13 vjet The Albanian erdhi ndryshe</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927 bgnav"><a href="http://www.thealbanian.co.uk/category/web-tv">Web TV</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"> <a href="http://www.thealbanian.co.uk/"> <img src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png" srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-70.png 1x, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/11/thealbanian-big.png 2x" alt="The Albanian"> </a></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html" data-title="Aktori shqiptar, pjesë e telenovelës së BBC-së" data-id="482450"  data-prev="http://www.thealbanian.co.uk/482444.html" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class=''><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4899241932269452"
data-ad-slot="3144109729"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="http://www.thealbanian.co.uk">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="http://www.thealbanian.co.uk/category/aktualitet">Aktualitet</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Aktori shqiptar, pjesë e telenovelës së BBC-së</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='TheAlbanian.co.uk' src='http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/616517dd6f8d7747ce5226f4cb9ddf3a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">by</span> <a href="http://www.thealbanian.co.uk/author/petrit">TheAlbanian.co.uk</a></div><div class="jeg_meta_date"> <a href="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html">03/01/2018</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="http://www.thealbanian.co.uk/category/aktualitet" rel="category tag">Aktualitet</a>, <a href="http://www.thealbanian.co.uk/category/kulture" rel="category tag">Kulture</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html#respond"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:59.955%"><img width="884" height="530" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Aktori shqiptar, pjesë e telenovelës së BBC-së" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii.jpg 884w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii-750x450.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_ad jeg_article jnews_content_top_ads"><div class=''><figure class="op-ad"> <iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=257851874624280_330055167403950&adtype=banner300x250"></iframe></figure></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner"><div class="firstP"><p><strong>Arben MANAJ</strong></p><p>Një aktor shqiptar bëhet pjesë e telenovelës më të madhe dhe më të vjetër të BBC-së, “Eastenders”, që ka 33 vjet që transmetohet në gjigantin mediatik britanik.</p><div class="clearfix"> Orli Shuke, që jeton prej 20 vjetësh në Londër, luan në episodet e transmetuar në tre ditët e para të Janarit, ndërkohë që producentët e BBC-së i kanë ofruar vazhdimin e rolit të Robertit në episodet e ardhshme, madje me aktorin kryesor të telenovelës së famshme britanike, duke filluar xhirimet në 15 Janar.</div></div><p>Orli Shuke, djali i aktorit të ndjerë Agim Shuke, i njohur për rolin e tij të spikatur në komedinë “Shi ne plazh”, ka një karrierë të suksesshme në kinematografinë britanike, e vështirë për të penetruar, duke luajtur në 6 filma deri më sot, si dhe në disa vepra teatrale siç ishte së fundmi në Teatrin e Manchesterit.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"><div class='align-center'><figure class="op-ad"> <iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=257851874624280_330061940736606&adtype=banner300x250"></iframe></figure></div></div><p>Orli Shuke është produkt i Akademisë shqiptare të Arteve në Tiranë, përpara se të vendosej në Londër. Orli Shuke ka luajtur gjatë karrierës së tij edhe me aktorin me famë botërore, yllin e Hollywood-it, Brad Pitt në filmin “War Machine” apo edhe në filmin Hyena-t !</p><p>Ndër filmat që ai ka luajtur janë edhe “Big Dog”, që ka fituar çmim në festivalin e filmit BFI në Londër. Orli Shuke i tha Top-Channel në Londër se “ roli im në këtë telenovelë emblemë të BBC-së është padyshim roli më i madh në industrinë britanike të filmit dhe më interesanti, duke pasur parasysh shikueshmërinë e saj, një telenovelë që ndiqet në BBC nga mbi 6 milionë shikues çdo mbrëmje”.</p><div class="fb-comments" data-href="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html" data-numposts="5" data-width="580" data-colorscheme="light"></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class=''><figure class="op-ad"> <iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=257851874624280_338405876568879&adtype=banner300x250"></iframe></figure></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_482450_0_5a4ca8b8e14c8  " data-unique="jnews_module_482450_0_5a4ca8b8e14c8"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-482444 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/482444.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="SHQIPTARËT HUMBIN EDHE NJË MIK TË VYER" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/mal-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/mal-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/mal-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/482444.html">SHQIPTARËT HUMBIN EDHE NJË MIK TË VYER</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/482444.html" ><i class="fa fa-clock-o"></i> 03/01/2018</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-482441 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-histori tag-gezuar-2018 tag-mesahzhe-per-vit-te-ri tag-migjeni tag-urime-per-vit-te-ri"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/nje-urim-migjenit-per-vitin-e-ri.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Një urim i Migjenit për Vitin e Ri&#8230;" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/migjeni-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/migjeni-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/migjeni-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/nje-urim-migjenit-per-vitin-e-ri.html">Një urim i Migjenit për Vitin e Ri&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/nje-urim-migjenit-per-vitin-e-ri.html" ><i class="fa fa-clock-o"></i> 31/12/2017</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-480091 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/enver-hoxha-ne-1946-te-luftojme-tendencat-e-shqiptareve-kunder-popujve-jugosllave.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Enver Hoxha në 1946: Të luftojmë tendencat e shqiptarëve kundër popujve jugosllavë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/enver-hoxha-1-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/enver-hoxha-1-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/enver-hoxha-1-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/enver-hoxha-ne-1946-te-luftojme-tendencat-e-shqiptareve-kunder-popujve-jugosllave.html">Enver Hoxha në 1946: Të luftojmë tendencat e shqiptarëve kundër popujve jugosllavë</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/enver-hoxha-ne-1946-te-luftojme-tendencat-e-shqiptareve-kunder-popujve-jugosllave.html" ><i class="fa fa-clock-o"></i> 27/12/2017</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-480084 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme category-magazina"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/si-mund-te-dalesh-keshtu-kjo-nuk-le-vend-imagjinates.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Si mund të dalësh kështu? Kjo nuk i lë vend as imagjinatës" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-66-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-66-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/1-66-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/si-mund-te-dalesh-keshtu-kjo-nuk-le-vend-imagjinates.html">Si mund të dalësh kështu? Kjo nuk i lë vend as imagjinatës</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/si-mund-te-dalesh-keshtu-kjo-nuk-le-vend-imagjinates.html" ><i class="fa fa-clock-o"></i> 26/12/2017</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-480076 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-magazina"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/krishlindjet-bejne-bashke-dy-yjet-silvester-stalone-dhe-arnold-schwarzenegger.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Krishlindjet bëjnë bashkë dy yjet, Silvester Stalone dhe Arnold Schwarzenegger" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Krishlindjet-bëjnë-bashkë-dy-yjet-Silvester-Stalone-dhe-Arnold-Schwarzenegger-350x250.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Krishlindjet-bëjnë-bashkë-dy-yjet-Silvester-Stalone-dhe-Arnold-Schwarzenegger-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Krishlindjet-bëjnë-bashkë-dy-yjet-Silvester-Stalone-dhe-Arnold-Schwarzenegger-800x570.jpg 800w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Krishlindjet-bëjnë-bashkë-dy-yjet-Silvester-Stalone-dhe-Arnold-Schwarzenegger-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/Krishlindjet-bëjnë-bashkë-dy-yjet-Silvester-Stalone-dhe-Arnold-Schwarzenegger-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/krishlindjet-bejne-bashke-dy-yjet-silvester-stalone-dhe-arnold-schwarzenegger.html">Krishlindjet bëjnë bashkë dy yjet, Silvester Stalone dhe Arnold Schwarzenegger</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/krishlindjet-bejne-bashke-dy-yjet-silvester-stalone-dhe-arnold-schwarzenegger.html" ><i class="fa fa-clock-o"></i> 26/12/2017</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-480075 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-lajme category-magazina"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/klaudia-pepa-godet-serish-por-pas-fotove-provokuese-ndryshon-totalisht-pamjen.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Klaudia Pepa ‘godet’ sërish… por pas fotove provokuese ndryshon totalisht pamjen" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/klaudia-1-527x375-350x250.png" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/klaudia-1-527x375-350x250.png 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/klaudia-1-527x375.png 527w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/klaudia-1-527x375-120x86.png 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="http://www.thealbanian.co.uk/category/aktualitet" class="category-aktualitet">Aktualitet</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="http://www.thealbanian.co.uk/klaudia-pepa-godet-serish-por-pas-fotove-provokuese-ndryshon-totalisht-pamjen.html">Klaudia Pepa ‘godet’ sërish… por pas fotove provokuese ndryshon totalisht pamjen</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.thealbanian.co.uk/klaudia-pepa-godet-serish-por-pas-fotove-provokuese-ndryshon-totalisht-pamjen.html" ><i class="fa fa-clock-o"></i> 26/12/2017</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_482450_0_5a4ca8b8e14c8 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":482450,"include_category":"11648,10","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":6,"pagination_scroll_limit":3,"scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class='jnews-autoload-splitter'  data-url="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html" data-title="Aktori shqiptar, pjesë e telenovelës së BBC-së" data-id="482450"  data-prev="http://www.thealbanian.co.uk/482444.html" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Trending</li><li data-tab-content="jeg_tabpost_2">Comments</li><li data-tab-content="jeg_tabpost_3">Latest</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-479993 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet tag-edi-rama"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/ja-kush-e-vrau-florenc-beqirajn-ne-france-flet-shoku-burgut.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ja kush e vrau Florenc Beqirajn në Francë, flet shoku i burgut…" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-120x86.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/auto_florenc-beqiraj1513945020-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/ja-kush-e-vrau-florenc-beqirajn-ne-france-flet-shoku-burgut.html">Ja kush e vrau Florenc Beqirajn në Francë, flet shoku i burgut…</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 03/01/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-333354 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme_te_pergjithshme category-histori"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/dokumenti-rralle-kur-shteti-greko-bavarez-e-njihte-camerine-dhe-epirin-si-pjese-te-shqiperise.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="113" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Dokumenti i rrallë: Kur shteti Greko-Bavarez e njihte Çamerinë dhe Epirin si pjesë të Shqipërisë" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/wp-1487842443471-640x486.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/wp-1487842443471-640x486.jpg 640w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/wp-1487842443471-640x486-300x228.jpg 300w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/wp-1487842443471-640x486-80x60.jpg 80w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/02/wp-1487842443471-640x486-553x420.jpg 553w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/dokumenti-rralle-kur-shteti-greko-bavarez-e-njihte-camerine-dhe-epirin-si-pjese-te-shqiperise.html">Dokumenti i rrallë: Kur shteti Greko-Bavarez e njihte Çamerinë dhe Epirin si pjesë të Shqipërisë</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 03/01/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-105682 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/kequshqyerja-sa-merret-seriozisht.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Kequshqyerja, sa merret seriozisht?" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht.jpg 620w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht-300x199.jpg 300w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2014/12/Kequshqyerja-sa-merret-seriozisht-370x246.jpg 370w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/kequshqyerja-sa-merret-seriozisht.html">Kequshqyerja, sa merret seriozisht?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 03/01/2018</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail post-64880 post type-post status-publish format-standard hentry category-lajme_te_pergjithshme tag-adnan-januzaj tag-bbc tag-cnn tag-discrimination tag-diskriminim tag-edi-rama tag-paragjykim tag-petrit-kucana tag-prejudice tag-rita-ora tag-the-sun"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/eklipsi-pamundur-sun.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/eklipsi-pamundur-sun.html">Eklipsi i pamundur  i “The Sun”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 1</div></div></div></div><div class="jeg_post jeg_pl_sm no_thumbnail post-64937 post type-post status-publish format-standard hentry category-lajme_te_pergjithshme tag-albanian-union tag-dhuna tag-dr-zamira-ruspi tag-edi-rama tag-mbrojtja tag-mother-teresa tag-mother-teresa-albanian-union"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/mother-teresa-albanian-union.html"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/mother-teresa-albanian-union.html">Mother Teresa  Albanian Union</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 1</div></div></div></div><div class="jeg_post jeg_pl_sm post-15108 post type-post status-publish format-standard has-post-thumbnail hentry category-komunitet category-njoftime category-lajme-nga-shqiperia tag-edi-rama tag-histori-suksesi tag-history-of-success tag-history-of-success-in-britain tag-my-history tag-my-journey-of-life tag-udhetimi-im"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/udhetimi-im.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="79" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Udhëtimi im&#8230;" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3.jpg 3069w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-300x197.jpg 300w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-768x505.jpg 768w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-1024x673.jpg 1024w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-696x458.jpg 696w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-741x486.jpg 741w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-1068x702.jpg 1068w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2013/01/Udhetimi-3-639x420.jpg 639w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/udhetimi-im.html">Udhëtimi im&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 0</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-482450 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-kulture"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Aktori shqiptar, pjesë e telenovelës së BBC-së" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii-120x86.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii-350x250.jpg 350w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/orliii-750x530.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html">Aktori shqiptar, pjesë e telenovelës së BBC-së</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 03/01/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-482444 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/482444.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="SHQIPTARËT HUMBIN EDHE NJË MIK TË VYER" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/mal-120x86.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/mal-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2018/01/mal-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/482444.html">SHQIPTARËT HUMBIN EDHE NJË MIK TË VYER</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 03/01/2018</div></div></div></div><div class="jeg_post jeg_pl_sm post-482441 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-histori tag-gezuar-2018 tag-mesahzhe-per-vit-te-ri tag-migjeni tag-urime-per-vit-te-ri"><div class="jeg_thumb"> <a href="http://www.thealbanian.co.uk/nje-urim-migjenit-per-vitin-e-ri.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="//i0.wp.com/www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Një urim i Migjenit për Vitin e Ri&#8230;" data-src="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/migjeni-120x86.jpg" data-sizes="auto" data-srcset="//i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/migjeni-120x86.jpg 120w, //i0.wp.com/www.thealbanian.co.uk/wp-content/uploads/2017/12/migjeni-350x250.jpg 350w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="http://www.thealbanian.co.uk/nje-urim-migjenit-per-vitin-e-ri.html">Një urim i Migjenit për Vitin e Ri&#8230;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 31/12/2017</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-482450 single-format-standard jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.2 vc_responsive jeg_single_tpl_1"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a href="http://www.thealbanian.co.uk/rreth-nesh">Rreth Nesh</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72548"><a href="http://www.thealbanian.co.uk/kontakto">Kontakto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72546"><a href="http://www.thealbanian.co.uk/marketing">Marketing</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> <strong>Marketing</strong><br><a href="mailto:info@thealbanian.co.uk">info@thealbanian.co.uk</a></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2017 <a href="http://thealbanian.co.uk/" title="Albanian Newspaper on London">The Albanian</a> - Albanian Newspaper on London | by <a href="#" title="arnoldkapxhiu">Arnold Kapxhiu</a>.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="http://facebook.com" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_mobile_profile"><div class="jeg_mobile_profile_wrapper"></div></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="http://www.thealbanian.co.uk/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://thealbanian.co.uk">KREU</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452717"><a href="http://albcontacts.com/">Albcontacts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.thealbanian.co.uk/category/lajme">Lajme</a></li><li class="blue-border menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.thealbanian.co.uk/category/sport">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.thealbanian.co.uk/category/lajme-nga-teknologjia-dhe-automjetet">Tek &#038; Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.thealbanian.co.uk/category/opinion">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77508"><a href="http://www.thealbanian.co.uk/category/english">English</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138070"><a href="http://www.thealbanian.co.uk/category/ekonomi">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77512"><a href="http://www.thealbanian.co.uk/category/lajme_te_pergjithshme">Më  shumë</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.thealbanian.co.uk/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5"><a href="http://www.thealbanian.co.uk/category/kulture">Kulture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.thealbanian.co.uk/category/magazina">Magazina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77510"><a href="http://www.thealbanian.co.uk/category/komunitet">Diaspora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160"><a href="http://www.thealbanian.co.uk/category/histori">Histori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77511"><a href="http://www.thealbanian.co.uk/category/lajme-nga-shqiperia">Shqipëria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138058"><a href="http://www.thealbanian.co.uk/category/argetim">Argetim</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450463"><a href="http://www.thealbanian.co.uk/category/udhetimiim">Udhetimi im</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460927"><a href="http://www.thealbanian.co.uk/category/web-tv">Web TV</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="http://facebook.com" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2017 <a href="http://thealbanian.co.uk/" title="Albanian Newspaper on London">The Albanian</a> - Albanian Newspaper on London | by <a href="#" title="arnoldkapxhiu">Arnold Kapxhiu</a>.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="ffc7b0a308"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><p>Fill the forms bellow to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="ffc7b0a308"> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform"><form action="#" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="ffc7b0a308"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.thealbanian.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script> <script type='text/javascript'>var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","jnews_view":"1","sidefeed_ajax":"","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"","postid":"482450","isblog":"1","admin_bar":"0","rtl":"0","gif":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://www.thealbanian.co.uk/wp-content/themes/TheAlbanian/assets/js/html5shiv.min.js?ver=1.1.1'></script> <![endif]--><div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.thealbanian.co.uk\/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html"},"dateCreated":"2018-01-03 09:55:16","datePublished":"2018-01-03 09:55:16","dateModified":"2018-01-03 09:55:16","url":"http:\/\/www.thealbanian.co.uk\/aktori-shqiptar-pjese-e-telenoveles-se-bbc-se.html","headline":"Aktori shqiptar, pjes\u00eb e telenovel\u00ebs s\u00eb BBC-s\u00eb","name":"Aktori shqiptar, pjes\u00eb e telenovel\u00ebs s\u00eb BBC-s\u00eb","articleBody":"<div class=\"firstP\">\r\n\r\n<strong>Arben MANAJ<\/strong>\r\n\r\nNj\u00eb aktor shqiptar b\u00ebhet pjes\u00eb e telenovel\u00ebs m\u00eb t\u00eb madhe dhe m\u00eb t\u00eb vjet\u00ebr t\u00eb BBC-s\u00eb, \u201cEastenders\u201d, q\u00eb ka 33 vjet q\u00eb transmetohet n\u00eb gjigantin mediatik britanik.\r\n<div class=\"clearfix\">\u00a0Orli Shuke, q\u00eb jeton prej 20 vjet\u00ebsh n\u00eb Lond\u00ebr, luan n\u00eb episodet e transmetuar n\u00eb tre dit\u00ebt e para t\u00eb Janarit, nd\u00ebrkoh\u00eb q\u00eb producent\u00ebt e BBC-s\u00eb i kan\u00eb ofruar vazhdimin e rolit t\u00eb Robertit n\u00eb episodet e ardhshme, madje me aktorin kryesor t\u00eb telenovel\u00ebs s\u00eb famshme britanike, duke filluar xhirimet n\u00eb 15 Janar.<\/div>\r\n<\/div>\r\nOrli Shuke, djali i aktorit t\u00eb ndjer\u00eb Agim Shuke, i njohur p\u00ebr rolin e tij t\u00eb spikatur n\u00eb komedin\u00eb \u201cShi ne plazh\u201d, ka nj\u00eb karrier\u00eb t\u00eb suksesshme n\u00eb kinematografin\u00eb britanike, e v\u00ebshtir\u00eb p\u00ebr t\u00eb penetruar, duke luajtur n\u00eb 6 filma deri m\u00eb sot, si dhe n\u00eb disa vepra teatrale si\u00e7 ishte s\u00eb fundmi n\u00eb Teatrin e Manchesterit.\r\n\r\nOrli Shuke \u00ebsht\u00eb produkt i Akademis\u00eb shqiptare t\u00eb Arteve n\u00eb Tiran\u00eb, p\u00ebrpara se t\u00eb vendosej n\u00eb Lond\u00ebr. Orli Shuke ka luajtur gjat\u00eb karrier\u00ebs s\u00eb tij edhe me aktorin me fam\u00eb bot\u00ebrore, yllin e Hollywood-it, Brad Pitt n\u00eb filmin \u201cWar Machine\u201d apo edhe n\u00eb filmin Hyena-t !\r\n\r\nNd\u00ebr filmat q\u00eb ai ka luajtur jan\u00eb edhe \u201cBig Dog\u201d, q\u00eb ka fituar \u00e7mim n\u00eb festivalin e filmit BFI n\u00eb Lond\u00ebr. Orli Shuke i tha Top-Channel n\u00eb Lond\u00ebr se \u201c roli im n\u00eb k\u00ebt\u00eb telenovel\u00eb emblem\u00eb t\u00eb BBC-s\u00eb \u00ebsht\u00eb padyshim roli m\u00eb i madh n\u00eb industrin\u00eb britanike t\u00eb filmit dhe m\u00eb interesanti, duke pasur parasysh shikueshm\u00ebrin\u00eb e saj, nj\u00eb telenovel\u00eb q\u00eb ndiqet n\u00eb BBC nga mbi 6 milion\u00eb shikues \u00e7do mbr\u00ebmje\u201d.","author":{"@type":"Person","name":"TheAlbanian.co.uk","url":"http:\/\/www.thealbanian.co.uk\/author\/petrit"},"articleSection":["Aktualitet","Kulture"],"image":{"@type":"ImageObject","url":"http:\/\/www.thealbanian.co.uk\/wp-content\/uploads\/2018\/01\/orliii.jpg","width":884,"height":530},"publisher":{"@type":"Organization","name":"","url":"http:\/\/www.thealbanian.co.uk","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.thealbanian.co.uk","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.thealbanian.co.uk\/category\/aktualitet","name":"Aktualitet"}}]}</script> <div id="fb-root"></div> <script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=486054238131016&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" defer src="http://www.thealbanian.co.uk/wp-content/cache/autoptimize/js/autoptimize_f06b25f1c844c3364624d6a4167ad38f.js"></script></body></html><!-- WP Fastest Cache file was created in 2.2592198848724 seconds, on 03-01-18 9:56:09 -->